<!DOCTYPE html>
 
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
 <title>Die Autonomie-Lüge</title>

 <title>BusinessVillage - Verlag für die Wirtschaft</title>
<base href="www.businessvillage.de">

<link href="/CSS_Basics.css" rel="stylesheet" type="text/css">
<link href="/CSS_ContentElements.css" rel="stylesheet" type="text/css">
<link href="/CSS_Print.css" rel="stylesheet" type="text/css">


<!--[if IE]>
    <style type="text/css">@import url(CSS_IEMod.css);</style>
  <![endif]-->

<!--[if IE 8]>
  <link href='/CSS_ie8.css' rel="stylesheet"  type="text/css" >
 
<![endif]-->

<link rel="shortcut icon" href="/pix/site/favicon.ico" type="image/x-icon" />
<link href="/JQuerry/socialshareprivacy/socialshareprivacy.css" rel="stylesheet" type="text/css" />
 <link rel="alternate" type="application/rss+xml" title="Neue Fachartikel, Bücher und Nachrichten bei BusinessVillage" href="/RSS/BusinessVillage_feed.rss" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="revisit-after" content="10 days">
<meta name="robots" content="index,follow">
<meta name="language" content="de">
<meta name="verify-v1" content="HeRKgaiilyqEi67lC4FAZwVPoWpllkyadz7pPl9lZ88=">
<meta name="p:domain_verify" content="17a75d8f04ccdd4fe726d4348c27f8d9" />

 <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js" type="text/javascript"></script>
 
<script src="/JQuerry/JQuerry.js" type="text/javascript"></script>

<script src="/JQuerry/socialshareprivacy/jquery.socialshareprivacy-xl-min.js"   type="text/javascript"></script>

<link href="/JQuerry/socialshareprivacy/socialshareprivacy.css" media="screen" rel="stylesheet" type="text/css" />


<script type="text/javascript" src="/JQuerry/modalWindow/jquery.leanModal.min.js"></script>
 
<script type="text/javascript" src="/JQuerry/modalWindow/leanModal-modified-for-onload.js"></script>

<link type="text/css" rel="stylesheet" href="/JQuerry/modalWindow/modalWindowStyle.css" />

<script src="/JQuerry/jQuerryDocumentReady.js" type="text/javascript"></script>





<script>
function show(id) {
    document.getElementById(id).style.visibility = "visible";
  }
function hide(id) {
    document.getElementById(id).style.visibility = "hidden";
  }

function show_display(id) {
    document.getElementById(id).style.display = "block";
  }
function hide_display(id) {
    document.getElementById(id).style.display= "none";
  }


function auswahl(ElementID){
			if (document.getElementById("NLSelectOn").checked ) {
			show(ElementID);
                        document.getElementById(ElementID).style.display = "block";
			}
                        else{
                        hide(ElementID);
                        document.getElementById(ElementID).style.display = "none";
                        }                     
}
  
 
</script>
 
    <meta name="DC.Title" content="Die Autonomie-Lüge (Markus Czeslik)" />
    <meta name="DC.Creator" content="BusinessVillage" />
    <meta name="DC.Description" content="Wir brauchen mehr, statt weniger Führung. Gerade in agilen Zeiten. Es hört sich an wie ein Widerspruch. Es ist aber keiner. Denn dort wo es agil und eigenverantwortlich zugeht braucht es Führungskräfte die Sinnvermittlung, Achtsamkeit und Agilität optimal verknüpfen." />
    <meta name="description" content="Wir brauchen mehr, statt weniger Führung. Gerade in agilen Zeiten. Es hört sich an wie ein Widerspruch. Es ist aber keiner. Denn dort wo es agil und eigenverantwortlich zugeht braucht es Führungskräfte die Sinnvermittlung, Achtsamkeit und Agilität optimal verknüpfen." />
    <meta name="DC.Publisher" content="BusinessVillage" />
    <meta name="DC.Date" content="2018/04/12 07:03:59.644043 GMT+2 00:00:00" />
    <meta name="DC.Type" content="Text" />
    <meta name="DC.Format" content="text/html" />
    <meta name="DC.Identifier" href="/Die-Autonomie-Luege/eb-1043.html" />
    
    <meta name="DC.Language" content="de" />
    <meta name="DC.Coverage" content="G&ouml;ttingen" />   
    <link rel="canonical" href="http://www.businessvillage.de/Die-Autonomie-Luege/eb-1043.html" />
    <link rel="shorturl"  href="http://www.businessvillage.de/eb-1043" />


    <meta property="og:title" content="Die Autonomie-Lüge (Markus Czeslik)" /> 
  
    <meta property="og:type" content="book" />
    <meta property="og:book:.author" content="Markus Czeslik"/>
    <meta propery="og:book:isbn" content="9783869804187">
    <meta propery="og:book:release_date" content="2018-04-05">
    <meta property="og:image:width" content="200">
    <meta property="og:image:height" content="300">


    <meta property="og:url"  content="http://www.businessvillage.de/Die-Autonomie-Luege/eb-1043.html" />
    <meta property="og:image" content="http://www.businessvillage.de/pix/cover/eb-1043.png" />
 

    <meta property="og:description" content="Wir brauchen mehr, statt weniger Führung. Gerade in agilen Zeiten. Es hört sich an wie ein Widerspruch. Es ist aber keiner. Denn dort wo es agil und eigenverantwortlich zugeht braucht es Führungskräfte die Sinnvermittlung, Achtsamkeit und Agilität optimal verknüpfen."/>
  <meta property="og:locale" content="de_DE" />
  <meta property="fb:admins" content="100001079731970" />
  <meta property="fb:app_id" content="966242223397117" />


 

  </head>
  

  <body onload="self.focus();">


<div id="BlockLayer"></div>

<div id="header">
<img src="/pix/site/BusinessVillage.png" alt="BusinessVillage Bücher" style="margin-left:5px;">


<div id="CartContainer">
<a id="HeadlineLink" style="font-weight:600;" href="/Shop/Order/Cart_html">
<img src="/pix/site/CartBookPack_1.png" style="float:right;padding-left:10px;">

Warenkorb (0)<br>
0,00&nbsp;&euro;</a></div>



</div>

<div id="HeaderBox">

<div id="navline"><div>
<div style="float:left;margin-right:18px; ">
<a id="navitem" style="margin-left:10px;" href="/index_html"><img src="/pix/site/home.png"></a>
</div>
<div style="float:left; margin-right:18px;   ">
<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Shop');hide('Super-Buch');hide('Verlag');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Shop</span></span> </div>
<div id="Shop" class="NavLabel" onmouseover="show('Shop');hide('Super-Buch');hide('Verlag')" onmouseout="hide('Shop')">

 <div style="width:390px;"><div   style="float:left; width:48%;margin-right:5px"><dl style="margin-top:0px;">

<dt id="navElemModalLevel1">Shop</dt>
<dd id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Shop/home_html">Neuerscheinungen</a> <br>
</dd> 
<dd id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Shop/Demnaechst/index_html">Demnächst</a> <br>
</dd> 
<dd id="navElemModalLevel2" >
<a   id="#navlinkModalElement2" style=""   href="/Sale/">Schnäppchenmarkt</a> <br>
</dd> 

<dd id="navElemModalLevel2"  >
<a  id="#navlinkModalElement2" style=""   href="/Shop/praxiskompakt/index_html">Praxis-Kompakt</a> <br>
</dt>



<dd id="navElemModalLevel2" style="margin-bottom:20px;">
<a  id="#navlinkModalElement2" style=""   href="/ForFree/">Gratis-Bücher</a> <br>
</dt>


      <dt id="navElemModalLevel1" style="margin-top:0px;">Erfolg-Karriere 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Konzepte-Praesentation/index_html/201"> Konzepte & Präsentation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Persoenlicher-Erfolg/index_html/202"> Persönlicher Erfolg</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Richtig-fuehren/index_html/203"> Richtig führen</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Rhetorik-Kommunikation/index_html/205"> Rhetorik/Kommunikation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Rund-ums-Schreiben/index_html/206"> Rund ums Schreiben</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Projektmanagement/index_html/207"> Projektmanagement</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Psychologie-Selbstcoaching/index_html/208"> Psychologie/Selbstcoaching</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;1">Marketing 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Direkt-Marketing/index_html/101"> Direkt-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Kundenbindung/index_html/102"> Kundenbindung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Marketing-Strategien/index_html/103"> Marketing-Strategien</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Werbung/index_html/104"> Werbung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Zielgruppenmarketing/index_html/105"> Zielgruppenmarketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/CRM/index_html/106"> CRM</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/eMail-Marketing/index_html/107"> eMail-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Sport-Marketing/index_html/108"> Sport-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Online-Marketing/index_html/109"> Online-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Social-Media/index_html/111"> Social Media</a> </dd>
      
     </dl></div><div style=" ;float:left;width:48%;margin-left:5px;"><dl style="margin-top:0px">
      <dt id="navElemModalLevel1" style="margin-top:0px;">Unternehmensfuehrung 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Finanzierung/index_html/602"> Finanzierung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Management/index_html/603"> Management</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Agile-Techniken/index_html/604"> Agile Techniken</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;3">PR-Kommunikation 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/PR-Kommunikation/index_html/301"> PR & Kommunikation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Pressearbeit/index_html/302"> Pressearbeit</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;4">Vertrieb 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Verkaufsrhetorik/index_html/402"> Verkaufsrhetorik</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Akquise/index_html/403"> Akquise</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Verkaufen/index_html/404"> Verkaufen</a> </dd>
      
     </dl></div></div>
</div> 
</div>

<div style="float:left;margin-right:18px;">
<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Super-Buch');hide('Shop');hide('Verlag');hide('Magazin');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Notizbücher</span></span></div>

<div id="Super-Buch" class="NavLabel" style="" onmouseover="show('Super-Buch');hide('Shop');hider('Verlag')" onmouseout="hide('Super-Buch')">

<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Super-Buch/">Das Super-Buch</a><br>
</div>


<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Super-Buch/Arbeiten-mit-dem-Super-Buch_html">Arbeiten mit dem Super-Buch</a>   <br></div>
 
</div>
</div>
<div style=" float:left;margin-right:18px;  ">
<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Magazin');hide('Super-Buch');hide('Shop');hide('Verlag');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Magazin<span></span></span></span></div>

<div id="Magazin" class="NavLabel" style="" onmouseover="show('Magazin');hide('Super-Buch');hide('Shop');hider('Verlag')" onmouseout="hide('Magazin')">
 

 <div style="width:390px;"><div   style="float:left; width:48%;margin-right:5px"><dl style="margin-top:0px;">

  

	    <dt id="navElemModalLevel1">Online-Magazin</dt>
	    

 <dd id="navElemModalLevel2" style="valign:center;"> 
<a   id="#navlinkModalElement2" style=""   href="/Magazin/">Die neuesten Artikel</a> 
</dd>
<br>

	    <dd id="navElemModalLevel2" style="valign:center;"> 
     
	      <form action="/Relaunch_BV/Magazin/" method="post" style="text-align:right; ">
				<input type="text" style="float:left;padding:5px;border-right:0px;height:17px;" name="searchstring" size="10" >

	        <input id="ButtonSearch" type="image" name="SUBMIT" value="LOS" src="/pix/site/ButtonSearch.png" style="float:left;padding:0px;">
	
		<input type="hidden" name="kategorie" value="0">
		
	      </form> <br><br>
	  </dd> 
      <dt id="navElemModalLevel1" style="margin-top:0px;">Erfolg-Karriere 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Konzepte-Praesentation/index_html/201"> Konzepte & Präsentation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Persoenlicher-Erfolg/index_html/202"> Persönlicher Erfolg</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Richtig-fuehren/index_html/203"> Richtig führen</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Rhetorik-Kommunikation/index_html/205"> Rhetorik/Kommunikation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Rund-ums-Schreiben/index_html/206"> Rund ums Schreiben</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Projektmanagement/index_html/207"> Projektmanagement</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Psychologie-Selbstcoaching/index_html/208"> Psychologie/Selbstcoaching</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;1">Marketing 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Direkt-Marketing/index_html/101"> Direkt-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Kundenbindung/index_html/102"> Kundenbindung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Marketing-Strategien/index_html/103"> Marketing-Strategien</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Werbung/index_html/104"> Werbung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Zielgruppenmarketing/index_html/105"> Zielgruppenmarketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/CRM/index_html/106"> CRM</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Sport-Marketing/index_html/108"> Sport-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Online-Marketing/index_html/109"> Online-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Social-Media/index_html/111"> Social Media</a> </dd>
      
     </dl></div><div style=" ;float:left;width:48%;margin-left:5px;"><dl style="margin-top:0px">
      <dt id="navElemModalLevel1" style="margin-top:0px;">Unternehmensfuehrung 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Finanzierung/index_html/602"> Finanzierung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Management/index_html/603"> Management</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Agile-Techniken/index_html/604"> Agile Techniken</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;3">PR-Kommunikation 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/PR-Kommunikation/index_html/301"> PR & Kommunikation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Pressearbeit/index_html/302"> Pressearbeit</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Kommunikation/index_html/303"> Kommunikation</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;4">Vertrieb 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Verkaufsrhetorik/index_html/402"> Verkaufsrhetorik</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Akquise/index_html/403"> Akquise</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Verkaufen/index_html/404"> Verkaufen</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;5">Trainer-Knowhow 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Vertrieb-Marketing/index_html/702"> Vertrieb & Marketing</a> </dd>
      
     </dl></div></div>
 </div>
 </div>
 <div style="float:left;margin-right:18px; ">
<a id="navitem" href="/Denkwand_html">Denkwand</a>
</div>

<div style="float:left;margin-right:18px;">

<div id="navitem" style=" text-decoration:none;"><span onmouseover="show('Verlag');hide('Shop');hide('Super-Buch'),hide('Magazin');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Verlag</span></span></div>
<div id="Verlag" class="NavLabel" style="" onmouseover="show('Verlag');hide('Shop');hide('Super-Buch');" onmouseout="hide('Verlag')">
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/index_html">Der Verlag</a><br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Verlagsprogramm_html">Verlagsprogramm</a><br>

</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Autor-werden_html">Autor werden</a>   <br>

</div>
 
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Autoren-von-A-Z_html">Autoren von A-Z</a> <br>  
</div>


<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Autoren_Presseveroeffentlichungen_html">Autoren in der Presse</a> <br>  
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Foreign-Rights_html">Foreign rights and licences</a>   <br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Rechte_html">Abdruckrechte</a>   <br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Buchhandel_html">Buchhandel</a><br>
</div>

</div></div>

<div style="float:left;margin-right:18px; ">

<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Presse');hide('Account');hide('Verlag');hide('Shop');hide('Super-Buch'),hide('Magazin')">
<span style="cursor:pointer;">Presse</span></span></div>
<div id="Presse" class="NavLabel" onmouseover="show('Presse');hide('Verlag');hide('Shop');hide('Super-Buch');" onmouseout="hide('Presse')">
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Presse/index_html">Kontakt</a><br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Presse/Pressematerialien_html">Pressematerialien</a><br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Presse/Verlagsprogramm_html">Verlagsprogramm</a>   <br>
</div>

</div></div>


 
<div style="float:right;">

<div style="float:right;margin-left:00px; margin-right:10px;">
<div id="Kontakt" class="Preview" style="visibility:hidden;width:500px;height:580px;">
<a href="javascript:hide('BlockLayer');hide('Kontakt');">
<img src="/pix/site/WindowClose.png" alt="close" style="margin:5px 5px 5px 5px;float:right;"></a><br>
 
<div id="PreviewContent" style="overflow:auto;overflow-x:hidden;height:525px; margin-top:20px;padding-right:10px;padding-left:10px;"> 
<div style="text-align:left;">
<h1 id="SiteHeadline">Sie haben Fragen zu Produkten, zum Bestellvorgang oder Ihrer Bestellung?</h1>

<p>
Dann lassen Sie es uns wissen. Unser Team steht Ihnen mit Rat und Tat zur Seite.
Schreiben Sie uns einfach eine E-Mail oder rufen Sie uns an!
</p>


<div id="Box" style="width:400px;margin-top:20px;border-width:0px;">
<strong>Sie erreichen unser Team</strong><br><br>
Montag bis Freitag in der Zeit von 9:00 - 17:00 Uhr unter:<br><br>

<div style="width:100px;float:left;">Telefon:</div>	<div style="float:left;">+49 (0551) 2099 100</div><br>
<div style="width:100px;float:left;">Fax:</div>	<div style="float:left;">+49 (0551) 2099 105</div><br>
<div style="width:100px;float:left;">E-Mail:</div>	<div style="float:left;">info[at]businessvillage.de</div><br>
<br>
 </div>
<h2> Widerruf / Rücksendungen</h2>
<p>
 Informationen zum Thema <strong><a id="LinkOrange" href="/Service/Ruecksendungen-Widerruf_html">Widerruf und ein Widerrufsformular finden Sie hier! </a>
</strong></p>


</div>
 </div>
</div>

<a id="navitem" href="javascript:show('Kontakt');show('BlockLayer')" ><span id=""> Kontakt</span> </a>
 </div>

<div style="float:right;margin-right:18px; ">
<div id="navitem" style="position:static;text-decoration:none;"><span onmouseover="show('Account');hide('Presse');hide('Verlag');hide('Shop');hide('Super-Buch'),hide('Magazin')">Mein Konto</span></div>
<div id="Account" class="NavLabel" onmouseover="show('Account')" onmouseout="hide('Account')">

<a id="NavLayerLink" href="/Account"><strong>Anmelden</strong></a>

</div>
</div></div>


</div></div>
<div id="search">


 <form name="template_search" action="/Shop/" method="post">
    <input id="ButtonSearch" style="float:right;padding:0px;" src="/pix/site/ButtonSearch.png" value="LOS" name="SUBMIT" type="image">

 
<input style="float:right;padding:0px;font-size:14px;height:26px;width:280px;border-right-width:0px;margin-top:1px;padding-left:5px;" name="searchstring" value="Art.-Nr./ISBN/Suchbegriff" onclick="document.template_search.searchstring.value = '';" type="text">

    
<input name="kategorie" value="0" type="hidden">

</form>
</div>
</div>

<span>
<div id="left_col">
    <span>
<span><dt id="navElemLevel1">Shop</dt>
<dd id="navElemLevel2">
<a id="#navlinkElement2" style="" href="/Shop/home_html">Neuerscheinungen</a> <br>
</dd> 
<dd id="navElemLevel2">
<a id="#navlinkElement2" style="" href="/Shop/Demnaechst/index_html">Demnächst</a> <br>
</dd> 
<dd id="navElemLevel2" >
<a   id="#navlinkElement2" style=""   href="/Sale/">Schnäppchenmarkt</a> <br>
</dd> 

<dd id="navElemLevel2" style="margin-bottom:20px;">
<a  id="#navlinkElement2" style=""   href="/Shop/praxiskompakt/index_html">Premium-Ratgeber</a> <br>
</dt>
      <dt id="navElemLevel1" >Erfolg-Karriere 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Konzepte-Praesentation/index_html/201"> Konzepte & Präsentation</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Persoenlicher-Erfolg/index_html/202"> Persönlicher Erfolg</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Richtig-fuehren/index_html/203"> Richtig führen</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Rhetorik-Kommunikation/index_html/205"> Rhetorik/Kommunikation</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Rund-ums-Schreiben/index_html/206"> Rund ums Schreiben</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Projektmanagement/index_html/207"> Projektmanagement</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Psychologie-Selbstcoaching/index_html/208"> Psychologie/Selbstcoaching</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Marketing 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Direkt-Marketing/index_html/101"> Direkt-Marketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Kundenbindung/index_html/102"> Kundenbindung</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Marketing-Strategien/index_html/103"> Marketing-Strategien</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Werbung/index_html/104"> Werbung</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Zielgruppenmarketing/index_html/105"> Zielgruppenmarketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/CRM/index_html/106"> CRM</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/eMail-Marketing/index_html/107"> eMail-Marketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Sport-Marketing/index_html/108"> Sport-Marketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Online-Marketing/index_html/109"> Online-Marketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Social-Media/index_html/111"> Social Media</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Unternehmensfuehrung 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Finanzierung/index_html/602"> Finanzierung</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Management/index_html/603"> Management</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Agile-Techniken/index_html/604"> Agile Techniken</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">PR-Kommunikation 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/PR-Kommunikation/index_html/301"> PR & Kommunikation</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Pressearbeit/index_html/302"> Pressearbeit</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Vertrieb 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Verkaufsrhetorik/index_html/402"> Verkaufsrhetorik</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Akquise/index_html/403"> Akquise</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Verkaufen/index_html/404"> Verkaufen</a> </dd>
      
     </dl></span> 
    </span> 

</div>

<div id="right_col">
           <div><span>
<div id="InfoBlockBox" style="height:270px;"><h1 id="InfoBlockTitle">Werden Sie VIP</h1>
<p id="InfoBlockText">Schließen Sie sich 26.000+ Menschen an
und abonnieren Sie den gratis BusinessVillage-Newsletter. Gehören Sie zu
den Ersten die es erfahren: Exklusive Inhalte. Neue Bücher. Gratis Angebote. 
Einladungen ...
</p>

<div style="margin-top:10px;margin-bottom:40px;">
<form action="/Newsletter/" method="post" name="newsletter_service">
<input type="hidden" name="NewsletterStatus" value="subscribe">
<input style="float:left;padding:5px;border-right:0px;height:16px " no="" maxlength="50" size="14" name="email" value="E-Mail" type="text" onclick="document.newsletter_service.email.value = '';">
<input id="ButtonBig" type="SUBMIT" style="float:left;height:29px;" value="go!">
</form>
 
<div></div></div></div>
 
<div id="InfoBlockBox" style="height:170px;"><h1 id="InfoBlockTitle">Zahlungsmethoden</h1>
<div id="InfoBlockText">

<div style="width:220px; height:30px;">
     <img style="float:left;margin-right:7px;height:20px;width:auto;" src="/pix/site/paypal.png" alt="PayPal">
     <span style="vertical-align:middle;padding-bottom:3px;font-size:12px;">PayPal</span>
</div>


<div style="width:220px; height:30px;">
     <img style="float:left;margin-right:7px;height:20px;width:auto;" src="/pix/site/sofortueberweisung.png" alt="Sofortüberweisung">
     <span style="vertical-align:middle;padding-bottom:3px;font-size:12px;">SOFORT Überweisung</span>
</div>

<div style="width:220px; height:30px;">
     <img style="float:left;margin-right:7px;height:20px;width:auto;" src="/pix/site/giropay.png" alt="Giropay">
     <span style="vertical-align:middle;padding-bottom:5px;font-size:12px;">Giropay</span>
</div>



<div style="width:220px; height:30px;">
     <img style="float:left;margin-right:7px;height:20px;width:auto;" src="/pix/site/mastercard.png" alt="Mastercard">
     <span style="vertical-align:middle;padding-bottom:3px;font-size:12px;">Mastercard</span>
</div>

<div style="width:220px; height:30px;">
     <img style="float:left;margin-right:7px;height:20px;width:auto;" src="/pix/site/visa.png" alt="Visa">
     <span style="vertical-align:middle;padding-bottom:3px;font-size:12px;">Visa</span>
</div>

</div></div>
<div id="InfoBlockBox"><p id="InfoBlockText" style="text-align:center;margin-top:10px;">
<a href="/Sale/"><img src="/pix/site/Schnaeppchenmarkt.jpg"></a>

</p></div>
<div id="InfoBlockBox"><h1 id="InfoBlockTitle">Die neuen Bücher 2017</h1>
<p id="InfoBlockText" style="text-align:center;">
<a target="_blank" href="/download/Verlagsvorschau/Verlagsvorschau-Fruehjahr-2018.pdf" style="float: middle;">

    <img alt="Verlagsvorschau Frühjar 2017" src="/pix/cover/eb-1040.png" style="margin:5px 0px 5px 0px"> 

</a>

</p></div>
<div id="InfoBlockBox"><h1 id="InfoBlockTitle">Social Web</h1>
<p id="InfoBlockText"><a href="/RSS/BusinessVillage_feed.rss" target="_blank" style="font: bold 0.8em sans-serif; text-decoration: none;">
<span style="color: #fff; background: #f60; padding: 0.2em 0.35em; margin-right:0; border: solid 1px #f60; float: left;">RSS</span>
<span style="color: #000; background: #fff; padding: 0.2em 0.35em; margin-left: 0px;margin-right: 5px; border: solid 1px #f60; float: left;">Newsfeed</span></a> 
</p>
<br>


<p id="InfoBlockText">
<a href="https://www.facebook.com/BusinessVillage/" target="_blank" style="font: bold 0.8em sans-serif; text-decoration: none;">
<span style="color: #fff; background: #f60; padding: 0.2em 0.35em; margin-right:0; border: solid 1px #f60; float: left;">RSS</span>
<span style="color: #000; background: #fff; padding: 0.2em 0.35em; margin-left: 0px;margin-right: 5px; border: solid 1px #f60; float: left;">facebook</span></a> 
</p>


<br style="clear:both;">
 <p id="InfoBlockText">

 <a href="https://www.facebook.com/BusinessVillage/" target="facebook" style="font-family: sans-serif; font-style: normal; 
font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: 
none;"><span style="border: 1px solid rgb(99, 123, 173); padding: 0.2em 0.35em; background: rgb(99, 123, 173) none repeat scroll 0% 50%; 
-moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255, 255); margin-right: 0pt; float: left;">facebook</span>


<span style="border: 1px solid rgb(99, 123, 173); padding: 0.2em 0.35em; background: rgb(255, 255, 255) none repeat scroll 0% 50%; 
-moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">Fan
werden</span></a>
</p>
<br style="clear:both;">
<p id="InfoBlockText">

<a href="https://twitter.com/businessvillage" target="Twitter" style="margin-top:10px;font-family: sans-serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: none;">
<span style="border: 1px solid rgb(54, 204, 255); padding: 0.2em 0.35em; background: rgb(54, 204, 255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255, 255); margin-right: 0pt; float: left;">twitter</span>
<span style="border: 1px solid rgb(54, 204, 255); padding: 0.2em 0.35em; background: rgb(255, 255, 255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">follow
me</span></a>

</p><br style="clear:both;"> 
<p id="InfoBlockText">
 
<!-- <a name="fb_share" type="bottom_count" share_url="http://www.businessvillage.de" href="http://www.facebook.com/sharer.php">Teilen</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
-->
  <a href="https://www.pinterest.com/businessvil0553/" target="Twitter" style="margin-top:10px;font-family: sans-serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: none;">
<span style="border: 1px solid #bd081c; padding: 0.2em 0.35em; background: #bd081c none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255, 255); margin-right: 0pt; float: left;">Pinterest</span>
<span style="border: 1px solid #bd081c; padding: 0.2em 0.35em; background: rgb(255, 255, 255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">Pin it</span></a>

</p><br style="clear:both;">


<p id="InfoBlockText">

<a href="https://www.linkedin.com/company/home?trk=nav_responsive_sub_nav_companies" target="Twitter" style="margin-top:10px;font-family: sans-serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: none;">
<span style="border: 1px solid rgb(29, 135, 189); padding: 0.2em 0.35em; background: rgb(29, 135, 189) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255,255); margin-right: 0pt; float: left;">linkedIn</span>
<span style="border: 1px solid rgb(29, 135, 189); padding: 0.2em 0.35em; background: rgb(255, 255,255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">follow
me</span></a>

</p><br style="clear:both;"></div>

<div id="InfoBlockBox"><h1 id="InfoBlockTitle">Unsere Autoren</h1>
<p id="InfoBlockText"><p id="InfoBlockText">
<span>

<a id="HeadlineLink" style="margin-bottom:20px;" href="/Die-Autonomie-Luege/eb-1043.html">
<img id="ArticleTeaserAuthorFoto" style="height: 80px;width:58px;" alt="MarkusCzeslik" src="/pix/foto_small/Markus-Czeslik.jpg"> 
 <strong>Markus Czeslik</strong>

Markus Czeslik ist derChange-Navigator. Der Managementberater gibt frische Impulse und schafft so  mehr Klarheit im Rollenkonflikt zwischen Chef und Mitarbeiter.
&nbsp;<span id="LinkSmall">»&nbsp;&nbsp;mehr</span></a>
<br style="clear:both;">
 <br style="clear:both;">
</span>
<span>

<a id="HeadlineLink" style="margin-bottom:20px;" href="/Mehr-Erfolg-mit-Markenkooperationen/eb-1044.html">
<img id="ArticleTeaserAuthorFoto" style="height: 80px;width:58px;" alt="KarstenKilian" src="/pix/foto_small/Karsten-Kilian.jpg"> 
 <strong>Karsten Kilian</strong>

Beschreibung

&nbsp;<span id="LinkSmall">»&nbsp;&nbsp;mehr</span></a>
<br style="clear:both;">
 <br style="clear:both;">
</span>
<span>

<a id="HeadlineLink" style="margin-bottom:20px;" href="/Mehr-Erfolg-mit-Markenkooperationen/eb-1044.html">
<img id="ArticleTeaserAuthorFoto" style="height: 80px;width:58px;" alt="NilsPickenpack " src="/pix/foto_small/Nils-Pickenpack.jpg"> 
 <strong>Nils Pickenpack </strong>

Nils Pickenpack ist Gründer und Geschäftsführer der Kooperationsmarketing-Agentur connecting brands – cooperation marketing agency GmbH aus Hamburg. Seit 2007 berät er Unternehmen vom Startup bis zum DAX-Konzern bei der Konzeption und Umsetzung von Markenkooperationen. 


&nbsp;<span id="LinkSmall">»&nbsp;&nbsp;mehr</span></a>
<br style="clear:both;">
 <br style="clear:both;">
</span>
<span>

<a id="HeadlineLink" style="margin-bottom:20px;" href="/DIE-INTELLIGENTE-ORGANISATION/eb-1036.html">
<img id="ArticleTeaserAuthorFoto" style="height: 80px;width:58px;" alt="MarkLambertz" src="/pix/foto_small/Mark-Lambertz.jpg"> 
 <strong>Mark Lambertz</strong>

Marc Lambertz tanzt mit der Komplexität. Mit seiner detaillierten Neubearbeitung macht er das Viable System Model in der Praxis anwendbar und Komplexität steuerbar. Sein neuartiger Ansatz besinnt sich auf den Kern der lebensfähigen Organisation: Er legt die Komplexität von Organisationen offen, hilft Probleme zu identifizieren und endgültig aufzulösen. Als Berater, Speaker und Fachautor ist er eine feste Größe in der Szene. 
&nbsp;<span id="LinkSmall">»&nbsp;&nbsp;mehr</span></a>
<br style="clear:both;">
 <br style="clear:both;">
</span>
<span>

<a id="HeadlineLink" style="margin-bottom:20px;" href="/Happiness-Alchemie/eb-1050.html">
<img id="ArticleTeaserAuthorFoto" style="height: 80px;width:58px;" alt="LarissaWasserthal" src="/pix/foto_small/Larissa-Wasserthal.jpg"> 
 <strong>Larissa Wasserthal</strong>

Larissa Wasserthal ist die Culture-Alchemistin. Mit weit über 6.000 Coachings und Seminartagen hat sie sich als Expertin für positive Unternehmenskultur etabliert. Mit ihren persönlich entwickelten Programmen hilft sie ihren Kunden, ihr volles berufliches und persönliches Potenzial auszuschöpfen. 
&nbsp;<span id="LinkSmall">»&nbsp;&nbsp;mehr</span></a>
<br style="clear:both;">
 <br style="clear:both;">
</span>
<a href="/Verlag/Autoren-von-A-Z_html" id="LinkSmall">
    » Alle Autoren von A-Z

</a>

</p></p></div>
</span></div>
</div></span>


<div id="content_col">
 
          <div>

<h1 id="SiteHeadline">Die Autonomie-Lüge</h1>
<h2 id="BookSubTitle">Warum wir gerade in agilen Zeiten konsequente Führung brauchen</h2>
<h2 id="BookAuthor">Markus Czeslik</h2>
<div style="height:400px;margin-bottom:20px;">
<div id="DetailCartBox" style="width:400px;">
<div style=" margin-bottom:15px;font-weight:bold;text-align:center;">Jetzt bestellen!</div><div style="margin-bottom:20px;"><form  name="to_scard" action="/Shop/py_AddToCard ">
            <input type="hidden" name="ProductID" value="1043" >
            <input type="hidden" name="SalesMode" value="2">
            <input type="hidden" name="ReturnTo" value="">
            <input id="BuyButton" type="submit" value="In den Warenkorb" name="BuyNow"></form>
            <div  >            
            <b>Buch&nbsp; 29,95 &euro;</b><br>
            <span id="SmallHint" style="font-size:11px;">ISBN : 9783869804187<br>
            
            </div></div><div style="margin-bottom:20px;"><form style="margin-bottom:20px;" name="to_scard" action="/Shop/py_AddToCard">
            <input type="hidden" name="ProductID" value="1043" >
            <input type="hidden" name="SalesMode" value="1">
            <input type="hidden" name="ReturnTo" value="">
            <input id="BuyButton" type="submit" value="In den Warenkorb"  name="BuyNow"></form>
                <div>           
              <b>PDF-EBook&nbsp; 24,95 &euro;</b><br>
            <span id="SmallHint" style="font-size:11px;">ISBN : 9783869804194<br>
            
            </div></div>


</div>

<div id="DetailCoverBox">

<a onload="hide('DeliveryHint');" onklick="show('BlockLayer')" href="/Die-Autonomie-Luege/eb-1043.html?ShowPreview=1"><img style="position:relative;top:0;margin-bottom:-13px;left:10px;z-index:1 " src="/pix/site/blick-ins-buch.jpg"  alt="Blick ins Buch"></a>
 
<span>
<img id="CoverTeaser3DBig" src="/pix/cover/eb-1043.png">
<br style="clear:both;">


<div id="DetailBookInfo" style="font-size:10px;">
<span>1. Auflage
</span>2018<br>




 <span>



 
<span>
            240 Seiten<br> 
</span>

 </span> 

ISBN: <span>9783869804187</span><br>
Artikel-Nr.: <span>1043</span><br>
 <br>
<a id="PressContent" href="/Presse/Pressematerialien_html?id=1043"><strong>» Pressematerialien</strong></a>

 

</div>

</span></div>
<div id="DetailSalesInfo" style=" ">



<div style="float:left;z-index:0;">

          


 <span><b>Sofort  lieferbar.</b></span>
<span id="PrintUnvisible">
<span style="font-size:12px;"><br>Einfach und sicher einkaufen. <a id="LinkStandard" onmouseover="show('DeliveryHint');" onmouseout ="hide('DeliveryHint');">»&nbsp;Kostenlose Lieferung</a>
  <div class="BoxHint" style="z-index:10000; position:absolute;
 left:200px; top:0px;width:400px;" id="DeliveryHint"><p><strong>Versand</strong><br>
Bei Warensendungen (Druckerzeugnisse) mit einem Bestellwert
unter 19,00&nbsp;€ (Bücher, CDs, DVD) berechnen wir
innerhalb Deutschlands 3,60&nbsp;€ Versandkostenpauschale. <b>E-Books</b>
werden immer <b>versandkostenfrei</b> ausgeliefert!</p> 
<p>Versandkosten für alle Warensendungen in andere
Länder der Europäischen Union und der Schweiz: </p>
<p><div style="width:100%;font-size:14px;"><div style="float:left;width:120px;"> Deutschland:</div> <div style="float:left;;text-align:right;width:50px;">3,60 &euro;</div><div style="margin-left:10px;float:left;">(ab 19,00&euro; versandkostenfrei)</div></div><br>
<div style="width:100%;font-size:14px;"><div style="float:left;width:120px;"> Österreich:</div> <div style="float:left;;text-align:right;width:50px;">3,90 &euro;</div><div style="margin-left:10px;float:left;">(ab 30,00&euro; versandkostenfrei)</div></div><br>
<div style="width:450px;font-size:14px;"><div style="float:left;width:120px;"> Schweiz:</div> <div style="float:left;;text-align:right;width:50px;">5,90 &euro;</div></div><br>
<div style="width:450px;font-size:14px;"><div style="float:left;width:120px;"> Belgien:</div> <div style="float:left;;text-align:right;width:50px;">3,90 &euro;</div></div><br>
<div style="width:450px;font-size:14px;"><div style="float:left;width:120px;"> Bulgarien:</div> <div style="float:left;;text-align:right;width:50px;">29,90 &euro;</div></div><br>
<div style="width:450px;font-size:14px;"><div style="float:left;width:120px;"> Dänemark:</div> <div style="float:left;;text-align:right;width:50px;">5,90 &euro;</div></div><br>
<div style="width:450px;font-size:14px;"><div style="float:left;width:120px;"> Estland:</div> <div style="float:left;;text-align:right;width:50px;">15,90 &euro;</div></div><br>
<div style="width:450px;font-size:14px;"><div style="float:left;width:120px;"> Finnland:</div> <div style="float:left;;text-align:right;width:50px;">13,90 &euro;</div></div><br>
<div style="width:450px;font-size:14px;"><div style="float:left;width:120px;"> Frankreich:</div> <div style="float:left;;text-align:right;width:50px;">7,90 &euro;</div></div><br>
<div style="width:450px;font-size:14px;"><div style="float:left;width:120px;"> Griechenland:</div> <div style="float:left;;text-align:right;width:50px;">29,90 &euro;</div></div><br>
<div style="width:450px;font-size:14px;"><div style="float:left;width:120px;"> Großbritannien:</div> <div style="float:left;;text-align:right;width:50px;">7,90 &euro;</div></div><br>
<div style="width:450px;font-size:14px;"><div style="float:left;width:120px;"> Irland:</div> <div style="float:left;;text-align:right;width:50px;">13,90 &euro;</div></div><br>
<div style="width:450px;font-size:14px;"><div style="float:left;width:120px;"> Italien:</div> <div style="float:left;;text-align:right;width:50px;">9,90 &euro;</div></div><br>
<div style="width:450px;font-size:14px;"><div style="float:left;width:120px;"> Lettland:</div> <div style="float:left;;text-align:right;width:50px;">15,90 &euro;</div></div><br>
<div style="width:450px;font-size:14px;"><div style="float:left;width:120px;"> Litauen:</div> <div style="float:left;;text-align:right;width:50px;">6,90 &euro;</div></div><br>
<div style="width:450px;font-size:14px;"><div style="float:left;width:120px;"> Luxemburg:</div> <div style="float:left;;text-align:right;width:50px;">3,90 &euro;</div></div><br>
<div style="width:450px;font-size:14px;"><div style="float:left;width:120px;"> Niederlande:</div> <div style="float:left;;text-align:right;width:50px;">3,90 &euro;</div></div><br>
<div style="width:450px;font-size:14px;"><div style="float:left;width:120px;"> Norwegen:</div> <div style="float:left;;text-align:right;width:50px;">5,90 &euro;</div></div><br>
<div style="width:450px;font-size:14px;"><div style="float:left;width:120px;"> Polen:</div> <div style="float:left;;text-align:right;width:50px;">13,90 &euro;</div></div><br>
<div style="width:450px;font-size:14px;"><div style="float:left;width:120px;"> Portugal:</div> <div style="float:left;;text-align:right;width:50px;">13,90 &euro;</div></div><br>
<div style="width:450px;font-size:14px;"><div style="float:left;width:120px;"> Rumänienn:</div> <div style="float:left;;text-align:right;width:50px;">29,90 &euro;</div></div><br>
<div style="width:450px;font-size:14px;"><div style="float:left;width:120px;"> Schweden:</div> <div style="float:left;;text-align:right;width:50px;">13,90 &euro;</div></div><br>
<div style="width:450px;font-size:14px;"><div style="float:left;width:120px;"> Slowenien:</div> <div style="float:left;;text-align:right;width:50px;">6,90 &euro;</div></div><br>
<div style="width:450px;font-size:14px;"><div style="float:left;width:120px;"> Spanien:</div> <div style="float:left;;text-align:right;width:50px;">6,90 &euro;</div></div><br>
<div style="width:450px;font-size:14px;"><div style="float:left;width:120px;"> Tschechien:</div> <div style="float:left;;text-align:right;width:50px;">5,90 &euro;</div></div><br>
<div style="width:450px;font-size:14px;"><div style="float:left;width:120px;"> Ungarn:</div> <div style="float:left;;text-align:right;width:50px;">9,90 &euro;</div></div><br>
</p></div>

</span>

</span>


</div>

<span>
    <span style="height:150px; float:left;"></span>
</span>
</div>

 </div>

 <div style="padding-top:00px;width:100%;"><div id="socialshareprivacy"></div> 
</div>

 

<div id="DetailText">

<span><p>Dem Menschen eine sinnvolle Aufgabe geben, an der er wachsen kann, und Selbstverwirklichung erm&ouml;glichen, das wird von F&uuml;hrung allgemein erwartet. Eine Sichtweise, die wir in vielen Lebensbereichen wiederfinden. In modernen Unternehmen dreht sich das Rad noch weiter in Richtung Autonomie: Der Mitarbeiter agiert selbstst&auml;ndig und eigenverantwortlich. Er braucht bestenfalls Impulse, aber kaum noch F&uuml;hrung &ndash; so die Utopie.</p>
<p>Doch der agile Ansatz &uuml;berfordert viele F&uuml;hrungskr&auml;fte und Mitarbeiter gleicherma&szlig;en. Die neuen Rollen wollen noch nicht passen, es knirscht im System.</p>
<p>Warum eine konsequente F&uuml;hrung mit Profil nicht im Widerspruch zu Eigenverantwortung und Selbstbestimmtheit steht, zeigt Czesliks Buch. Kritisch hinterfragt es die g&auml;ngige F&uuml;hrungsauffassung. Denn das Verschanzen hinter Tools, Tasks und KPIs f&uuml;hrt zu einer Entfremdung zwischen Mensch und unternehmerischer Mission.</p>
<p>Deshalb brauchen wir mehr statt weniger F&uuml;hrung. Aber eine, die sich ihrer selbst bewusst und klar zu (be-)greifen ist, die &uuml;ber Sinnvermittlung Energien freisetzt und sich vom Team beraten l&auml;sst. Kurz: eine F&uuml;hrung, die Achtsamkeit und Agilit&auml;t optimal zu verkn&uuml;pfen wei&szlig;.</p></span>
	


<div style="height:auto;margin-top:20px;"  ><h1 id="Headline">Über den Autor</h1><div style="width:143px;float:right;margin-left:20px;"><img id="AuthorFotoSmall" style="float:right;margin-left:10px;" src="/pix/foto/Markus-Czeslik.jpg"> </div><p> Markus Czeslik lernt und lehrt als Change-Navigator das Wechselspiel von Wandel und Stabilit&auml;t, Beschleunigung und Reflexion. Er ist gepr&auml;gt von F&uuml;hrungsvorbildern, die gerade in Umbruchphasen beide Pole miteinander vereinen. Der fortschreitenden L&auml;hmung auf der mittleren F&uuml;hrungsebene begegnet der Managementberater mit frischen Impulsen und schafft so auch mehr Klarheit im Rollenkonflikt zwischen Chef und Mitarbeiter. </p></div> 


<span id="RelatedArticle">

</span>
</div>


</div>
 
<div class="container">
	<a id="modal_trigger" href="#modal"></a>
	<div id="modal" class="popupContainer" style="display:none;">
		<header class="popupHeader2">
				<span class="modal_close"><i class="fa fa-times"><img src="/pix/site/WindowClose.png" alt="close" style="margin:-10px -10px 5px 5px;float:right;z-index:1000">
</i></span>
		</header>
		 <h1 id="SiteHeadline">Sie können nur gewinnen!</h1>

<p>
Schließen Sie sich 26.000+ Menschen an und abonnieren Sie den gratis BusinessVillage-Newsletter. 
Sie haben einfach nur Vorteile:</p>

<ul id="Benefit">
 
<li>Sie Gehören Sie zu den Ersten die es erfahren</li>
<li>Exklusive Inhalte. </li>
<li>Neue Bücher.</li>
<li>Gratis Angebote.</li>
 
<li>Einladungen ...</li>
  
</ul>
 
<form style="margin:auto;" action="/Newsletter/index_html" method="post" name="newsletter_service">
<span></span>



   <input type="hidden" name="ReturnTo" value="/Shop/ProductDetail/">
<input name="sex" value="1" type="hidden"> 
<input name="captcha" value="99hqb" type="hidden"> 
<input name="captcha_answer" value="81og5k" type="hidden"> 

<input name="firstname" value="" type="hidden">
<input name="lastname" value="" type="hidden">
<input name="NewsletterStatus" value="subscribe" type="hidden">
<div style="width:290px;margin:auto;">
<input style="float:left;padding:5px;border-right:0px;height:16px " no="" maxlength="60" size="25" name="email" value="E-Mail" onclick="document.newsletter_service.email.value = '';" type="text">						
<input id="ButtonBig" style="float:left;height:29px;" value="go!" type="SUBMIT">		
</div> 
</form>	
<br><br>
 
	</div>
</div>

<script type="text/javascript">
	$("#modal_trigger").leanModal({top : 150, overlay : 0.6, closeButton: ".modal_close" });

	$(function(){
		// Calling Login Form
		$("#login_form").click(function(){
			$(".social_login").hide();
			$(".user_login").show();
			return false;
		});

		// Calling Register Form
		$("#register_form").click(function(){
			$(".social_login").hide();
			$(".user_register").show();
			$(".header_title").text('Register');
			return false;
		});

		// Going back to Social Forms
		$(".back_btn").click(function(){
			$(".user_login").hide();
			$(".user_register").hide();
			$(".social_login").show();
			$(".header_title").text('Login');
			return false;
		});

	})
</script>

</div>



<div id="footer"><strong> <a href="/Impressum/">Impressum</a> &ndash; <a href="/Impressum/AGB_html">AGBs</a>           
            — <a href="/Impressum/Datenschutzhinweise_html">Datenschutzhinweise</a> 

 &ndash; <a href="/Service/Ruecksendungen-Widerruf_html">Widerruf / Rücksendungen</a> 
</strong>
           <br>
	     BusinessVillage GmbH &ndash; Reinhäuser Landstraße&nbsp;22 &ndash; D-37083&nbsp;Göttingen <br>
	      Telefon:&nbsp;+49&nbsp;(551)&nbsp;2099-100 &ndash; Fax:&nbsp;+49&nbsp;(551)&nbsp;2099-105 &ndash; E-Mail:&nbsp;info@businessvillage.de</div>

 


</body>




			    
</html>