<!DOCTYPE html>


<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
 <!-- test -->
<span>
 </span>

<title>Wozu?</title>

 <title>BusinessVillage - Verlag für die Wirtschaft</title>
<base href="www.businessvillage.de">

<link href="/CSS_Basics.css" rel="stylesheet" type="text/css">
<link href="/CSS_ContentElements.css" rel="stylesheet" type="text/css">
<link href="/CSS_Print.css" rel="stylesheet" type="text/css">


<!--[if IE]>
    <style type="text/css">@import url(CSS_IEMod.css);</style>
  <![endif]-->

<!--[if IE 8]>
  <link href='/CSS_ie8.css' rel="stylesheet"  type="text/css" >
 
<![endif]-->

<link rel="shortcut icon" href="/pix/site/favicon.ico" type="image/x-icon" />
<link href="/JQuerry/socialshareprivacy/socialshareprivacy.css" rel="stylesheet" type="text/css" />
 <link rel="alternate" type="application/rss+xml" title="Neue Fachartikel, Bücher und Nachrichten bei BusinessVillage" href="/RSS/BusinessVillage_feed.rss" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="revisit-after" content="10 days">
<meta name="robots" content="index,follow">
<meta name="language" content="de">
<meta name="verify-v1" content="HeRKgaiilyqEi67lC4FAZwVPoWpllkyadz7pPl9lZ88=">
<meta name="p:domain_verify" content="17a75d8f04ccdd4fe726d4348c27f8d9" />

 <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js" type="text/javascript"></script>
 
<script src="/JQuerry/JQuerry.js" type="text/javascript"></script>

<script src="/JQuerry/socialshareprivacy/jquery.socialshareprivacy-xl-min.js"   type="text/javascript"></script>

<link href="/JQuerry/socialshareprivacy/socialshareprivacy.css" media="screen" rel="stylesheet" type="text/css" />


<script type="text/javascript" src="/JQuerry/modalWindow/jquery.leanModal.min.js"></script>
 
<script type="text/javascript" src="/JQuerry/modalWindow/leanModal-modified-for-onload.js"></script>

<link type="text/css" rel="stylesheet" href="/JQuerry/modalWindow/modalWindowStyle.css" />

<script src="/JQuerry/jQuerryDocumentReady.js" type="text/javascript"></script>





<script>
function show(id) {
    document.getElementById(id).style.visibility = "visible";
  }
function hide(id) {
    document.getElementById(id).style.visibility = "hidden";
  }

function show_display(id) {
    document.getElementById(id).style.display = "block";
  }
function hide_display(id) {
    document.getElementById(id).style.display= "none";
  }


function auswahl(ElementID){
			if (document.getElementById("NLSelectOn").checked ) {
			show(ElementID);
                        document.getElementById(ElementID).style.display = "block";
			}
                        else{
                        hide(ElementID);
                        document.getElementById(ElementID).style.display = "none";
                        }                     
}
 
function paymentWindowOpen(url) {
 
   var paymentWindow= window.open(url,'PaymentWindow','width=600,height=600,status=no,scrollbars=yes,resizable=yes,menubar=no,toolbar=no,location=no');
    show('BlockLayer');

   if (!paymentWindow || typeof(paymentWindow) === 'undefined') {
      document.getElementById("PopUpWarning").style.visibility = "visible"; 
} 
      else {  
    paymentWindow.focus();
    
    var timer = setInterval(function() { 
    var test= paymentWindow.closed;
 

     if (test==true)
     {  clearInterval(timer);      
         hide('BlockLayer'); }


     if (paymentWindow.name=='PaymentWindowCancel'){     
         clearInterval(timer);      
         hide('BlockLayer');
 
       
     }


  
 

     
}, 800);



}}



function paymentWindowX() {
   paymentWindow.focus();
   paymentWindow.close();
  

}

window.onmessage = function (e) {

 if (e.data === 'success') {
 
   window.location.replace('/Shop/PaymentModulPayOne/py_OrderConfirmation_htm');

 }

};




 
  
 
</script>

 
    <meta name="DC.Title" content="Wozu? (Jörg Friebe)" />
    <meta name="DC.Creator" content="BusinessVillage" />
    <meta name="DC.Description" content="Das Wort "Sinn" ist geladen mit Esotherik. Es steht für eine spirituelle (höhere) Ebene. Nichts für Realos. Da liegt es auf der Hand, dass die Verquickung von Sinn un Unternehmen einen scheinbar unauflösbaren Widerspruch provoziert. Doch dieser Widerspruch lässt sich leicht auflösen wie Jörg Friebe zeigt. Der Sinnbegriff für Realisten: »Wozu?« statt »Sinn!«" />
    <meta name="description" content="Das Wort "Sinn" ist geladen mit Esotherik. Es steht für eine spirituelle (höhere) Ebene. Nichts für Realos. Da liegt es auf der Hand, dass die Verquickung von Sinn un Unternehmen einen scheinbar unauflösbaren Widerspruch provoziert. Doch dieser Widerspruch lässt sich leicht auflösen wie Jörg Friebe zeigt. Der Sinnbegriff für Realisten: »Wozu?« statt »Sinn!«" />
    <meta name="DC.Publisher" content="BusinessVillage" />
    <meta name="DC.Date" content="2020/03/07 06:06:8.017889 GMT+1 00:00:00" />
    <meta name="DC.Type" content="Text" />
    <meta name="DC.Format" content="text/html" />
    <meta name="DC.Identifier" href="/Wozu/mag-1926.html" />
    
    <meta name="DC.Language" content="de" />
    <meta name="DC.Coverage" content="G&ouml;ttingen" />   
    <link rel="canonical" href="http://www.businessvillage.de/Wozu/mag-1926.html" />
    <link rel="shorturl"  href="http://www.businessvillage.de/mag-1926" />


    <meta property="og:title" content="Wozu? (Jörg Friebe)" /> 
  
    <meta property="og:type" content="article" />
    <meta property="og:article:author" content="Jörg Friebe"/>
     <meta propery="og:article:published_time" content="2020/03/05 07:10:00 GMT+1">
 

    <meta property="og:url"  content="http://www.businessvillage.de/Wozu/mag-1926.html" />
    <meta property="og:image" content="http://www.businessvillage.de/pix/foto/Joerg-Friebe.jpg" />
 

    <meta property="og:description" content="Das Wort "Sinn" ist geladen mit Esotherik. Es steht für eine spirituelle (höhere) Ebene. Nichts für Realos. Da liegt es auf der Hand, dass die Verquickung von Sinn un Unternehmen einen scheinbar unauflösbaren Widerspruch provoziert. Doch dieser Widerspruch lässt sich leicht auflösen wie Jörg Friebe zeigt. Der Sinnbegriff für Realisten: »Wozu?« statt »Sinn!«"/>
  <meta property="og:locale" content="de_DE" />
  <meta property="fb:admins" content="100001079731970" />
  <meta property="fb:app_id" content="966242223397117" />






</head>
  

  <body onload="self.focus();">

<span><script>
function setPrivacyAccepted() {
  x=document.getElementById("AcceptPrivacy");
  document.cookie="PrivacyAccepted=true ; path=/; domain=businessvillage.de";
  x.style.display="none";
}
</script>
 
<span>
 
<span id="AcceptPrivacy">

<div style=";position:fixed;top:0;left:0; ;z-index:1;width:100%;height:auto ;padding:0px;">
<div id="modal" class="popupContainer" style="position:relative;width:30%;height:auto;margin:auto;left:0 ">	
 
		 

<p>
Cookies helfen uns bei der Bereitstellung unserer Dienste. Durch die Nutzung unserer Dienste
 erklären Sie sich damit einverstanden, dass wir Cookies setzen. <a id="LinkStandard" href="/Impressum/Datenschutzhinweise_html">» Mehr Infos</a>
 
<input id="ButtonBig" type="SUBMIT" style="float:right;height:29px;" value="OK" onclick="setPrivacyAccepted()">
<br>



 </p>
  
 </div></div></span>
</span></span>

<div id="BlockLayer"></div>

<div id="header">
<img src="/pix/site/BusinessVillage.png" alt="BusinessVillage Bücher" style="margin-left:5px;">


<div id="CartContainer">
<a id="HeadlineLink" style="font-weight:600;" href="/Shop/Order/Cart_html">
<img src="/pix/site/CartBookPack_1.png" style="float:right;padding-left:10px;">

Warenkorb (0)<br>
0,00&nbsp;&euro;</a></div>



</div>

<div id="HeaderBox">

<div id="navline"><div>
<div style="float:left;margin-right:18px; ">
<a id="navitem" style="margin-left:10px;" href="/index_html"><img src="/pix/site/home.png"></a>
</div>
<div style="float:left; margin-right:18px;   ">
<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Shop');hide('Super-Buch');hide('Verlag');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Shop</span></span> </div>
<div id="Shop" class="NavLabel" onmouseover="show('Shop');hide('Super-Buch');hide('Verlag')" onmouseout="hide('Shop')">

 <div style="width:390px;"><div   style="float:left; width:48%;margin-right:5px"><dl style="margin-top:0px;">

<dt id="navElemModalLevel1">Shop</dt>
<dd id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Shop/home_html">Neuerscheinungen</a> <br>
</dd> 
<dd id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Shop/Demnaechst/index_html">Demnächst</a> <br>
</dd> 
<dd id="navElemModalLevel2" >
<a   id="#navlinkModalElement2" style=""   href="/Sale/">Schnäppchenmarkt</a> <br>
</dd> 

<dd id="navElemModalLevel2"  >
<a  id="#navlinkModalElement2" style=""   href="/Shop/praxiskompakt/index_html">Praxis-Kompakt</a> <br>
</dt>

<dd id="navElemModalLevel2" style="margin-bottom:20px;">
<a  id="#navlinkModalElement2" style=""   href="/Super-Buch/">Notizbücher</a> 
</dt>

<dd id="navElemModalLevel2" style="margin-bottom:20px;">
<a  id="#navlinkModalElement2" style=""   href="/ForFree/">Gratis-Bücher</a> <br>
</dt>


      <dt id="navElemModalLevel1" style="margin-top:0px;">Erfolg-Karriere 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Konzepte-Praesentation/index_html/201"> Konzepte & Präsentation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Persoenlicher-Erfolg/index_html/202"> Persönlicher Erfolg</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Richtig-fuehren/index_html/203"> Richtig führen</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Rhetorik-Kommunikation/index_html/205"> Rhetorik/Kommunikation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Rund-ums-Schreiben/index_html/206"> Rund ums Schreiben</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Projektmanagement/index_html/207"> Projektmanagement</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Psychologie-Selbstcoaching/index_html/208"> Psychologie/Selbstcoaching</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;1">Marketing 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Direkt-Marketing/index_html/101"> Direkt-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Kundenbindung/index_html/102"> Kundenbindung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Marketing-Strategien/index_html/103"> Marketing-Strategien</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Werbung/index_html/104"> Werbung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Zielgruppenmarketing/index_html/105"> Zielgruppenmarketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/CRM/index_html/106"> CRM</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/eMail-Marketing/index_html/107"> eMail-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Sport-Marketing/index_html/108"> Sport-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Online-Marketing/index_html/109"> Online-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Social-Media/index_html/111"> Social Media</a> </dd>
      
     </dl></div><div style=" ;float:left;width:48%;margin-left:5px;"><dl style="margin-top:0px">
      <dt id="navElemModalLevel1" style="margin-top:0px;">Unternehmensfuehrung 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Finanzierung/index_html/602"> Finanzierung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Management/index_html/603"> Management</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Agile-Techniken/index_html/604"> Agile Techniken</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;3">PR-Kommunikation 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Pressearbeit/index_html/302"> Pressearbeit</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;4">Vertrieb 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Verkaufsrhetorik/index_html/402"> Verkaufsrhetorik</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Akquise/index_html/403"> Akquise</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Verkaufen/index_html/404"> Verkaufen</a> </dd>
      
     </dl></div></div>
</div> 
</div>

<div style="float:left;margin-right:18px;">
<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Super-Buch');hide('Shop');hide('Verlag');hide('Magazin');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Notizbücher</span></span></div>

<div id="Super-Buch" class="NavLabel" style="" onmouseover="show('Super-Buch');hide('Shop');hider('Verlag')" onmouseout="hide('Super-Buch')">

<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Super-Buch/">Das Super-Buch</a><br>
</div>

<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Super-Buch/SuperBuch-individuell_html">Das Super-Buch individuell</a><br>
</div>

<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Super-Buch/Arbeiten-mit-dem-Super-Buch_html">Arbeiten mit dem Super-Buch</a>   <br></div>
 
</div>
</div>
<div style=" float:left;margin-right:18px;  ">
<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Magazin');hide('Super-Buch');hide('Shop');hide('Verlag');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Magazin<span></span></span></span></div>

<div id="Magazin" class="NavLabel" style="" onmouseover="show('Magazin');hide('Super-Buch');hide('Shop');hider('Verlag')" onmouseout="hide('Magazin')">
 

 <div style="width:390px;"><div   style="float:left; width:48%;margin-right:5px"><dl style="margin-top:0px;">

  

	    <dt id="navElemModalLevel1">Online-Magazin</dt>
	    

 <dd id="navElemModalLevel2" style="valign:center;"> 
<a   id="#navlinkModalElement2" style=""   href="/Magazin/">Die neuesten Artikel</a> 
</dd>
<br>

	    <dd id="navElemModalLevel2" style="valign:center;"> 
     
	      <form action="/Relaunch_BV/Magazin/" method="post" style="text-align:right; ">
				<input type="text" style="float:left;padding:5px;border-right:0px;height:17px;" name="searchstring" size="10" >

	        <input id="ButtonSearch" type="image" name="SUBMIT" value="LOS" src="/pix/site/ButtonSearch.png" style="float:left;padding:0px;">
	
		<input type="hidden" name="kategorie" value="0">
		
	      </form> <br><br>
	  </dd> 
      <dt id="navElemModalLevel1" style="margin-top:0px;">Erfolg-Karriere 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Konzepte-Praesentation/index_html/201"> Konzepte & Präsentation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Persoenlicher-Erfolg/index_html/202"> Persönlicher Erfolg</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Richtig-fuehren/index_html/203"> Richtig führen</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Rhetorik-Kommunikation/index_html/205"> Rhetorik/Kommunikation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Rund-ums-Schreiben/index_html/206"> Rund ums Schreiben</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Projektmanagement/index_html/207"> Projektmanagement</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Psychologie-Selbstcoaching/index_html/208"> Psychologie/Selbstcoaching</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;1">Marketing 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Direkt-Marketing/index_html/101"> Direkt-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Kundenbindung/index_html/102"> Kundenbindung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Marketing-Strategien/index_html/103"> Marketing-Strategien</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Werbung/index_html/104"> Werbung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Zielgruppenmarketing/index_html/105"> Zielgruppenmarketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/CRM/index_html/106"> CRM</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Sport-Marketing/index_html/108"> Sport-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Online-Marketing/index_html/109"> Online-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Social-Media/index_html/111"> Social Media</a> </dd>
      
     </dl></div><div style=" ;float:left;width:48%;margin-left:5px;"><dl style="margin-top:0px">
      <dt id="navElemModalLevel1" style="margin-top:0px;">Unternehmensfuehrung 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Finanzierung/index_html/602"> Finanzierung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Management/index_html/603"> Management</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Agile-Techniken/index_html/604"> Agile Techniken</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;3">PR-Kommunikation 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/PR-Kommunikation/index_html/301"> PR & Kommunikation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Pressearbeit/index_html/302"> Pressearbeit</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Kommunikation/index_html/303"> Kommunikation</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;4">Vertrieb 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Verkaufsrhetorik/index_html/402"> Verkaufsrhetorik</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Akquise/index_html/403"> Akquise</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Verkaufen/index_html/404"> Verkaufen</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;5">Trainer-Knowhow 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Vertrieb-Marketing/index_html/702"> Vertrieb & Marketing</a> </dd>
      
     </dl></div></div>
 </div>
 </div>
 <div style="float:left;margin-right:18px; ">
<a id="navitem" href="/Denkwand_html">Denkwand</a>
</div>

<div style="float:left;margin-right:18px;">

<div id="navitem" style=" text-decoration:none;"><span onmouseover="show('Verlag');hide('Shop');hide('Super-Buch'),hide('Magazin');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Verlag</span></span></div>
<div id="Verlag" class="NavLabel" style="" onmouseover="show('Verlag');hide('Shop');hide('Super-Buch');" onmouseout="hide('Verlag')">
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/index_html">Der Verlag</a><br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Verlagsprogramm_html">Verlagsprogramm</a><br>

</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Autor-werden_html">Autor werden</a>   <br>

</div>
 
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Autoren-von-A-Z_html">Autoren von A-Z</a> <br>  
</div>


<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Autoren_Presseveroeffentlichungen_html">Autoren in der Presse</a> <br>  
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Foreign-Rights_html">Foreign rights and licences</a>   <br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Rechte_html">Abdruckrechte</a>   <br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Buchhandel_html">Buchhandel</a><br>
</div>

</div></div>

<div style="float:left;margin-right:18px; ">

<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Presse');hide('Account');hide('Verlag');hide('Shop');hide('Super-Buch'),hide('Magazin')">
<span style="cursor:pointer;">Presse</span></span></div>
<div id="Presse" class="NavLabel" onmouseover="show('Presse');hide('Verlag');hide('Shop');hide('Super-Buch');" onmouseout="hide('Presse')">
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Presse/index_html">Kontakt</a><br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Presse/Pressematerialien_html">Pressematerialien</a><br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Presse/Verlagsprogramm_html">Verlagsprogramm</a>   <br>
</div>

</div></div>


 
<div style="float:right;">

<div style="float:right;margin-left:00px; margin-right:10px;">
<div id="Kontakt" class="Preview" style="visibility:hidden;width:500px;height:580px;">
<a href="javascript:hide('BlockLayer');hide('Kontakt');">
<img src="/pix/site/WindowClose.png" alt="close" style="margin:5px 5px 5px 5px;float:right;"></a><br>
 
<div id="PreviewContent" style="overflow:auto;overflow-x:hidden;height:525px; margin-top:20px;padding-right:10px;padding-left:10px;"> 
<div style="text-align:left;">
<h1 id="SiteHeadline">Sie haben Fragen zu Produkten, zum Bestellvorgang oder Ihrer Bestellung?</h1>

<p>
Dann lassen Sie es uns wissen. Unser Team steht Ihnen mit Rat und Tat zur Seite.
Schreiben Sie uns einfach eine E-Mail oder rufen Sie uns an!
</p>


<div id="Box" style="width:400px;margin-top:20px;border-width:0px;">
<strong>Sie erreichen unser Team</strong><br><br>
Montag bis Freitag in der Zeit von 9:00 - 17:00 Uhr unter:<br><br>

<div style="width:100px;float:left;">Telefon:</div>	<div style="float:left;">+49 (0551) 2099 100</div><br>
<div style="width:100px;float:left;">Fax:</div>	<div style="float:left;">+49 (0551) 2099 105</div><br>
<div style="width:100px;float:left;">E-Mail:</div>	<div style="float:left;">info[at]businessvillage.de</div><br>
<br>
 </div>
<h2> Widerruf / Rücksendungen</h2>
<p>
 Informationen zum Thema <strong><a id="LinkOrange" href="/Service/Ruecksendungen-Widerruf_html">Widerruf und ein Widerrufsformular finden Sie hier! </a>
</strong></p>


</div>
 </div>
</div>

<a id="navitem" href="javascript:show('Kontakt');show('BlockLayer')" ><span id=""> Kontakt</span> </a>
 </div>

<div style="float:right;margin-right:18px; ">
<div id="navitem" style="position:static;text-decoration:none;"><span onmouseover="show('Account');hide('Presse');hide('Verlag');hide('Shop');hide('Super-Buch'),hide('Magazin')">Mein Konto</span></div>
<div id="Account" class="NavLabel" onmouseover="show('Account')" onmouseout="hide('Account')">

<a id="NavLayerLink" href="/Account"><strong>Anmelden</strong></a>

</div>
</div></div>


</div></div>
<div id="search">


 <form name="template_search" action="/Shop/" method="post">
    <input id="ButtonSearch" style="float:right;padding:0px;" src="/pix/site/ButtonSearch.png" value="LOS" name="SUBMIT" type="image">

 
<input style="float:right;padding:0px;font-size:14px;height:26px;width:280px;border-right-width:0px;margin-top:1px;padding-left:5px;" name="searchstring" value="Art.-Nr./ISBN/Suchbegriff" onclick="document.template_search.searchstring.value = '';" type="text">

    
<input name="kategorie" value="0" type="hidden">

</form>
</div>
</div>

<span>
<div id="left_col">
    <span>
  


	    <dt id="navElemLevel1">Suche im Magazin</dt>
	    <dd id="navElemLevel2">
<a id="#navlinkElement2" style="" href="/Magazin"> Die neuesten Artikel </a> <br>
</dd> 
<br>
	    <dd id="navElemLevel2" style="valign:center;"> 
     
	      <form action="/Relaunch_BV/Magazin/" method="post" style="text-align:right;">
		
		<input type="text" style="float:left;padding:5px;border-right:0px;height:17px;" name="searchstring" size="12" >
	        <input id="ButtonSearch" type="image" name="SUBMIT" value="LOS" src="/pix/site/ButtonSearch.png" style="float:left;padding:0px;margin-right:00px;">
	
		<input type="hidden" name="kategorie" value="0">
		
	      </form><br><br>
	  </dd>



      <dt id="navElemLevel1" >Erfolg-Karriere 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Konzepte-Praesentation/index_html/201"> Konzepte & Präsentation</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Persoenlicher-Erfolg/index_html/202"> Persönlicher Erfolg</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Richtig-fuehren/index_html/203"> Richtig führen</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Rhetorik-Kommunikation/index_html/205"> Rhetorik/Kommunikation</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Rund-ums-Schreiben/index_html/206"> Rund ums Schreiben</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Projektmanagement/index_html/207"> Projektmanagement</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Psychologie-Selbstcoaching/index_html/208"> Psychologie/Selbstcoaching</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Marketing 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Direkt-Marketing/index_html/101"> Direkt-Marketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Kundenbindung/index_html/102"> Kundenbindung</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Marketing-Strategien/index_html/103"> Marketing-Strategien</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Werbung/index_html/104"> Werbung</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Zielgruppenmarketing/index_html/105"> Zielgruppenmarketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/CRM/index_html/106"> CRM</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Sport-Marketing/index_html/108"> Sport-Marketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Online-Marketing/index_html/109"> Online-Marketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Social-Media/index_html/111"> Social Media</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Unternehmensfuehrung 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Finanzierung/index_html/602"> Finanzierung</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Management/index_html/603"> Management</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Agile-Techniken/index_html/604"> Agile Techniken</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">PR-Kommunikation 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/PR-Kommunikation/index_html/301"> PR & Kommunikation</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Pressearbeit/index_html/302"> Pressearbeit</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Kommunikation/index_html/303"> Kommunikation</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Vertrieb 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Verkaufsrhetorik/index_html/402"> Verkaufsrhetorik</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Akquise/index_html/403"> Akquise</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Verkaufen/index_html/404"> Verkaufen</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Trainer-Knowhow 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Vertrieb-Marketing/index_html/702"> Vertrieb & Marketing</a> </dd>
      
     </dl> 
    </span> 

</div>

<div id="right_col">
           <div><span>
<div id="InfoBlockBox" style="height:260px;"><h1 id="InfoBlockTitle">Werden Sie VIP</h1>
<p id="InfoBlockText">Schließen Sie sich 26.000+ Menschen an
und abonnieren Sie den gratis BusinessVillage-Newsletter. Gehören Sie zu
den Ersten die es erfahren: Exklusive Inhalte. Neue Bücher. Gratis Angebote. 
Einladungen ...
</p>

<div style="margin-top:10px;margin-bottom:40px;">
<form action="https://www.businessvillage.de/Newsletter/" method="post" name="newsletter_service">
<input type="hidden" name="NewsletterStatus" value="subscribe">
<input style="float:left;padding:5px;border-right:0px;height:16px " no="" maxlength="50" size="14" name="email" value="E-Mail" type="text" onclick="document.newsletter_service.email.value = '';">
<input id="ButtonBig" type="SUBMIT" style="float:left;height:29px;" value="go!">
</form>
 
<div></div></div></div>
<div id="InfoBlockBox"><h1 id="InfoBlockTitle">Social Web</h1>
<p id="InfoBlockText"><a href="/RSS/BusinessVillage_feed.rss" target="_blank" style="font: bold 0.8em sans-serif; text-decoration: none;">
<span style="color: #fff; background: #f60; padding: 0.2em 0.35em; margin-right:0; border: solid 1px #f60; float: left;">RSS</span>
<span style="color: #000; background: #fff; padding: 0.2em 0.35em; margin-left: 0px;margin-right: 5px; border: solid 1px #f60; float: left;">Newsfeed</span></a> 
</p>
<br>


<p id="InfoBlockText">
<a href="https://www.facebook.com/BusinessVillage/" target="_blank" style="font: bold 0.8em sans-serif; text-decoration: none;">
<span style="color: #fff; background: #f60; padding: 0.2em 0.35em; margin-right:0; border: solid 1px #f60; float: left;">RSS</span>
<span style="color: #000; background: #fff; padding: 0.2em 0.35em; margin-left: 0px;margin-right: 5px; border: solid 1px #f60; float: left;">facebook</span></a> 
</p>


<br style="clear:both;">
 <p id="InfoBlockText">

 <a href="https://www.facebook.com/BusinessVillage/" target="facebook" style="font-family: sans-serif; font-style: normal; 
font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: 
none;"><span style="border: 1px solid rgb(99, 123, 173); padding: 0.2em 0.35em; background: rgb(99, 123, 173) none repeat scroll 0% 50%; 
-moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255, 255); margin-right: 0pt; float: left;">facebook</span>


<span style="border: 1px solid rgb(99, 123, 173); padding: 0.2em 0.35em; background: rgb(255, 255, 255) none repeat scroll 0% 50%; 
-moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">Fan
werden</span></a>
</p>
<br style="clear:both;">
<p id="InfoBlockText">

<a href="https://twitter.com/businessvillage" target="Twitter" style="margin-top:10px;font-family: sans-serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: none;">
<span style="border: 1px solid rgb(54, 204, 255); padding: 0.2em 0.35em; background: rgb(54, 204, 255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255, 255); margin-right: 0pt; float: left;">twitter</span>
<span style="border: 1px solid rgb(54, 204, 255); padding: 0.2em 0.35em; background: rgb(255, 255, 255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">follow
me</span></a>

</p><br style="clear:both;"> 
<p id="InfoBlockText">
 
<!-- <a name="fb_share" type="bottom_count" share_url="http://www.businessvillage.de" href="http://www.facebook.com/sharer.php">Teilen</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
-->
  <a href="https://www.pinterest.com/businessvil0553/" target="Twitter" style="margin-top:10px;font-family: sans-serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: none;">
<span style="border: 1px solid #bd081c; padding: 0.2em 0.35em; background: #bd081c none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255, 255); margin-right: 0pt; float: left;">Pinterest</span>
<span style="border: 1px solid #bd081c; padding: 0.2em 0.35em; background: rgb(255, 255, 255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">Pin it</span></a>

</p><br style="clear:both;">


<p id="InfoBlockText">

<a href="https://www.linkedin.com/company/home?trk=nav_responsive_sub_nav_companies" target="Twitter" style="margin-top:10px;font-family: sans-serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: none;">
<span style="border: 1px solid rgb(29, 135, 189); padding: 0.2em 0.35em; background: rgb(29, 135, 189) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255,255); margin-right: 0pt; float: left;">linkedIn</span>
<span style="border: 1px solid rgb(29, 135, 189); padding: 0.2em 0.35em; background: rgb(255, 255,255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">follow
me</span></a>

</p><br style="clear:both;"></div> 
<div id="InfoBlockBox"><h1 id="InfoBlockTitle">Gastbeitrag schreiben?
</h1>
<p id="InfoBlockText">Sie sind Trainer, Berater, Coach und ein Meister Ihres Faches? Sie haben was zu sagen? 
Dann Nutzen Sie die Chance und publizieren Sie einen Gastbeitrag im BusinesVillage Online-Magazin — 
Gratis und ohne Risiko aber viele tausend Leser garantiert! Interesse? 
Dann freuen wir uns auf Ihre Mail an artikel[at]businessvillage.de.
</p></div>
<div id="InfoBlockBox"><h1 id="InfoBlockTitle">Honorarfreier Content
</h1>
<p id="InfoBlockText">
Sie sind Journalist oder Redakteur und auf der Suche nach Gastbeiträgen,
Buchauszügen oder einem/r Interviewpartner(in)? 

Dann sprechen Sie uns bzgl. einer Verwertungs- bzw. Abdruckgenehmigung an. 
Diese ist i.d.R. honorarfrei. Ihnen schwebt ein exklusiver Artikel vor?

Senden Sie Ihre Anfrage an redaktion[at]businessvillage.de.</p></div>



</span></div>
</div></span>


<div id="content_col">
 
          <div>


 

 <span>



   <h1 id="SiteHeadline">Wozu?</h1>
   <h2 id="ArticleAuthor">Jörg Friebe</h2>
    
   <p id="ArticleTeaser"><span id="ArticlePubdate">05.03.2020</span>&nbsp;&middot;&nbsp;


   Das Wort "Sinn" ist geladen mit Esotherik. Es steht für eine spirituelle (höhere) Ebene. Nichts für Realos. Da liegt es auf der Hand, dass die Verquickung von Sinn un Unternehmen einen scheinbar unauflösbaren Widerspruch provoziert. Doch dieser Widerspruch lässt sich leicht auflösen wie Jörg Friebe zeigt. Der Sinnbegriff für Realisten: »Wozu?« statt »Sinn!«

</p>
<div style="height:25px;margin: 30px auto 20px auto;"><div id="socialshareprivacy"></div> 
</div>

<span>
   <div id="AuthorBox"><img id="AuthorFotoSmall" src="/pix/foto/Joerg-Friebe.jpg" alt="Jörg Friebe"><p id="AuthorTextBox">Jörg Friebe steht für lebendige Unternehmenskultur. Der passionierte Segler verbindet seine Leidenschaft mit der Beratung und bietet seinen Teilnehmern erfrischende, den Horizont erweiternde Inhalte. Sein Ziel ist es, dass alle im Unternehmen sagen: Heute war ein guter Tag. Ergebnisse erreicht, Kunden zufrieden und das Miteinander stimmt.&nbsp;<a id="LinkSmall" target="_blank" href="http://www.resoltat.de " style="float:right;">»&nbsp;http://www.resoltat.de </a> </p></div>


   <span><p id="ArticleText">In Zentrum beim Thema Sinn steht das Wozu. Wozu dient mein beziehungsweise das Handeln? Welche Auswirkung hat dieses und jenes Handeln? F&ouml;rdert das Handeln, dass die Ziele besser erreicht werden? Sind die Abl&auml;ufe sinnvoll? Ist das Handeln sinnvoll im Prozess f&uuml;r die Abl&auml;ufe (und die Ziele)? Dies ist der Kleinschritte-Fokus.</p>
<p id="ArticleText">Ist das Handeln sinnvoll in Bezug auf die Beziehung und (langfristigen) Bed&uuml;rfnisse der Menschen? Dies ist der Fokus auf das gro&szlig;e Ganze.</p>
<p id="ArticleText">Die erste Frage lautet: &raquo;Ist das sinnvoll, was ich tue?&laquo; Hier wird im Prozess gedacht. Es ist der alte Ansatz der Unternehmensberatungen: Die Fragen zur Prozessoptimierung. Auch hier ist es bedeutsam, am Menschen orientiert das Unternehmen zu entwickeln und nicht nur oberfl&auml;chlich in Zahlen darzustellen. Diese Prozessoptimierungen sind aber nicht Thema dieses Buches. Vielmehr liegt der Schwerpunkt auf der Frage, wie k&ouml;nnen alle Menschen sich einbringen, wenn sie sehen, dass etwas aus ihrer Sicht (unternehmerisch mitdenkend) sinnvoll ist?</p>
<p id="ArticleText"><div id="ProductAdvertiserBox">
<a href="/Sinnerfuelltes-Arbeiten/eb-1071.html">
<span id="ProductTeaserAuthor">Jörg Friebe</span>
<h1 id="ProductTeaserTitle">Sinnerfülltes Arbeiten</h1>
</p>
<img id="ProductTeaserCover" alt="Sinnerfülltes Arbeiten" src="/pix/cover/eb-1071.png">
<p id="ProductAdvertiserText">Warum ist uns der Sinn abhandengekommen? Dieser Frage geht Friebes neues Buch nach und liefert nicht nur plausible Antworten sondern zeigt realistische Wege, wie wir Sinn und Erfüllung in der Arbeit wiederfinden.</p></a>
<span id="Advertiser" style="font-size:8px;float:right;">Anzeige</span>
</div></p>
<p id="ArticleText">Der zweifache Blickwinkel auf die Sinnfrage von Unternehmen l&auml;sst sich so zusammenfassen:</p>
<p id="ArticleText">Der Sinn des Unternehmens ist es, Gewinn zu erwirtschaften, (echte) Kundenbed&uuml;rfnisse (gegen Geld) zu erf&uuml;llen, zum Gemeinwohl beizu-tragen, Arbeitspl&auml;tze zu erhalten, Unternehmenstradition zu bewah-ren.</p>
<p id="ArticleText">Der Sinn im Unternehmen: Wenn Mitarbeiter sagen &raquo;Ich produziere nur f&uuml;r den Papierkorb, das macht keinen Sinn&laquo;, wird die Arbeit als sinnlos erlebt. Das Bed&uuml;rfnis der Menschen nach einem guten Bei-trag zum Erfolg wird nicht erf&uuml;llt.</p>
<p id="ArticleText">Beide Male geht es um Bed&uuml;rfnisse, zugeschnitten auf (Prozess-)Abl&auml;ufe, auf Effektivit&auml;t. Die Eingangsthese, Unternehmen seien dazu da, Bed&uuml;rfnisse von Menschen zu erf&uuml;llen, bleibt im Kern be-stehen.</p>
<p id="ArticleText">Der Sinn von Unternehmen im klassischen Sinne l&auml;sst sich in fol-gende Aussagen auff&auml;chern:</p>
<ul id="ArticleList">
<li>Unternehmen sind dazu da, Kapital zu erwirtschaften;</li>
<li>Unternehmen sind dazu da, Produkte zu erzeugen oder Dienstleistungen zu erbringen;</li>
<li>Unternehmen geben den Mitarbeitern Besch&auml;ftigung;</li>
<li>Unternehmen sind dazu da, Geld zu verdienen, um Entgelte an die Mitarbeitenden zu zahlen;</li>
<li>Unternehmen sind dazu da, die Welt voranzubringen, Neues zu erfinden;</li>
<li>Unternehmen sind dazu da, Steuern zu bezahlen, damit unser Sozialsystem funktioniert;</li>
<li>Unternehmen sind aus Mitarbeitersicht dazu da, reich und be-r&uuml;hmt zu werden.</li>
</ul>
<p id="ArticleText">Kommen wir zur Kernfrage: Dient die Wirtschaft den Menschen &ndash; oder dient der Mensch der Wirtschaft? Steht Gewinnoptimierung &uuml;ber den menschlichen Werten? Oder dient der Gewinn dazu, das menschliche Leben immer lebenswerter auf diesem Planeten zu ge-stalten?</p>
<p id="ArticleText">Der Dalai Lama sagt:<em> Es geht darum, Menschen zu lieben und Dinge zu nutzen. Die Welt sei deshalb so chaotisch geworden, weil heute die Dinge geliebt und die Menschen genutzt werden.</em></p>
<h2 id="ArticleTitle2">Was will ich in meinem Arbeitsalltag erreichen? Wozu sollten F&uuml;hrungskr&auml;fte den Sinn im Unternehmen f&ouml;rdern?</h2>
<p id="ArticleText">Nach dem Korn Ferry Institute 2016&thinsp; f&uuml;hrt Sinn beziehungsweise Pur-pose zu verbesserter Zusammenarbeit wie Durchbruchsinnovation: effektiven Entscheidungsprozessen.<br />Weiterhin unterst&uuml;tzt Purpose bei Gewinnung von Talenten, Mitarbei-terengagement, Kundenbindung, Neukundengewinnung, Gewinnung j&uuml;ngerer Mitarbeiter,</p>
<p id="ArticleText">F&uuml;hrungskr&auml;fte k&ouml;nnen ihre Mitarbeiter dabei unterst&uuml;tzen, einen Sinn in ihrer Arbeit zu erkennen und dies als Motivationsunterst&uuml;t-zung zu nutzen. Die F&uuml;hrungskr&auml;fte k&ouml;nnen jedoch keine Sinnstifter sein, da jeder Mensch den individuellen Sinn anders sieht. Vielmehr ist es die Aufgabe von moderner F&uuml;hrung, den Mitarbeitenden zu erm&ouml;glichen, ihren pers&ouml;nlichen Sinn im Unternehmen (in Absprache) zu finden und zu leben. Sinnentfaltung statt Sinnstiftung.</p>
<p id="ArticleText">Die einen Mitarbeiter finden es sinnerf&uuml;llend, neue Mitarbeiter einzu-arbeiten und deren K&ouml;nnen zu erweitern. Andere finden es sinnerf&uuml;l-lend, die Kunden optimal zufriedenzustellen. Die dritten finden es sinnerf&uuml;llend, Dinge zu entwickeln und zu verbessern, die im Leben n&uuml;tzlich sind.</p>
<p id="ArticleText">Jeder Mensch entwickelt hier seinen eigenen Schwerpunkt &ndash; je nach seinen pers&ouml;nlichen Talenten und Neigungen. Die Aufgabe der F&uuml;h-rungskr&auml;fte besteht darin, die Mitarbeitenden dabei zu unterst&uuml;tzen.<br />&raquo;F&uuml;hren ist die Kunst, den Schl&uuml;ssel zu finden, der die Schatztruhe des Mitarbeiters aufschlie&szlig;t!&laquo; <br />Anselm Gr&uuml;n</p>
<h2 id="ArticleTitle2">Sinn-Klarheit macht erfolgreich</h2>
<p id="ArticleText">&raquo;Wer ein Wof&uuml;r hat, kann jedes Wie ertragen&laquo; (Nietzsche). Dies ist gleich einem Schutzschild gegen Frust und Schwierigkeiten. Bei der Entwicklung der elektrischen Gl&uuml;hlampe musste Thomas Edison viele R&uuml;ckschl&auml;ge hinnehmen und protokollierte auf vierzigtausend Seiten seine Fehlversuche, bis ihm schlie&szlig;lich 1879 der Durchbruch gelang. Edison hat in der Entwicklung von immer neuen Erfindungen den Sinn seines Lebens definiert.</p>
<p id="ArticleText">Eine sinnbewusste F&uuml;hrungskraft sp&uuml;rt, ob der Mitarbeiter sinnge-koppelt oder sinnentkoppelt lebt. Passen die Werte des Menschen und die Arbeitsabl&auml;ufe und Produkte zusammen? Wenn dies &uuml;berein-stimmt, passen ein Erbl&uuml;hen der Mitarbeiter und ein Wachstum des Unternehmens zusammen.</p>
<p id="ArticleText">Sinn reicht damit in die tiefen Ebenen der intrinsischen Motivation und braucht keine gro&szlig;en finanziellen Aufwendungen. Sinn gibt Ori-entierung, ist Resultat oder Inhalt der Arbeit. Der Mensch empfindet Zeit und M&uuml;he im guten Verh&auml;ltnis zu dem, was er zur&uuml;ckbekommt (Lohn, Anerkennung). Der Mensch findet Sinn in der Arbeit selbst: Arbeit ist nicht Mittel zum Zweck, nicht Profit, sondern dar&uuml;ber hin-aus etwas Gro&szlig;es, alle Menschen Verbindendes. Die Zufriedenheit, das Wohlbefinden steigt, wenn man anderen Menschen etwas Gutes tut. Und: Diejenigen Unternehmen sind erfolgreicher, die echte Le-bensbed&uuml;rfnisse erf&uuml;llen. Nach Dominic Vekens Der Sinn von Unter-nehmen gibt es Gr&uuml;nde, warum sinnerf&uuml;llte Menschen und Arbeits-kulturen mehr Erfolg haben als profitorientierte Unternehmen:&thinsp;</p>
<p id="ArticleText">Sinnorientierte Unternehmen sind deutlich motivierender f&uuml;r alle Be-teiligten. Die anderen Sinnstifter wie Kirche, Vereine, Familie nehmen in ihrer Bedeutung ab, aber der Bedarf nach Sinn, Ritualen beispiels-weise bleibt bestehen. Unternehmen k&ouml;nnen diese L&uuml;cke f&uuml;llen.</p>
<p id="ArticleText">Sinnorientierte Unternehmen sind konkurrenzf&auml;higer auf dem Ar-beitsmarkt. Im Kampf um die Talente gewinnen die, die am meisten bieten k&ouml;nnen, die mehr zu bieten haben als nur Entgelt.</p>
<p id="ArticleText">Sinnorientierte Unternehmen geben Klarheit im Anspruch und sind langfristiger in der Ausrichtung. In der Zeit der dauerhaften Ver&auml;nde-rung ist der Sinn eine wohltuende Konstante &ndash; an der sich Kunden, Lieferanten, Mitarbeiter und Gesch&auml;ftspartner orientieren k&ouml;nnen.</p>
<p id="ArticleText">Sinnorientierte Unternehmen sind kaufrelevanter bei den Kunden. Die Kunden wollen sich identifizieren, vom Image selbst etwas abbe-kommen. Wenn dies gelingt, geben die Konsumenten gerne mehr aus (beispielsweise f&uuml;r Bio-Kosmetika). Andersherum: Wenn Werte verletzt sind, kaufen Kunden in Zukunft woanders (wie Shell bei der Entsorgung der &Ouml;lplattform Brent Spar in der Nordsee erleben musste).</p>
<p id="ArticleText">Sinnorientierte Unternehmen sind resistenter gegen Krisen. Untersu-chungen bei der Feuerwehr, Bundeswehr und weiteren &ouml;ffentlichen Einrichtungen, bei denen der mitmenschliche Zusammenhalt eine existenzielle Bedeutung hat, zeigen, dass sich Menschen dort bedeu-tend gesch&uuml;tzter f&uuml;hlen als in sinnbefreiten Einzelposten, und damit auch ges&uuml;nder sind. Weiterhin sind &uuml;berzeugte Mitarbeitende in Kri-sen bereit, die &Auml;rmel hochzukrempeln und Durststrecken zu &uuml;berbr&uuml;-cken.</p>
<p id="ArticleText">Sinnorientierte Unternehmen sind produktiver im Ergebnis. Das klare Ziel, den Zweck, den Sinn vor Augen, sind Mitarbeitende entschlos-sen, gradliniger, energischer im Verfolgen des Ziels, im Ausrichten, das Ergebnis zu erreichen. Energie wird nicht im Gegeneinander &raquo;verbraten&laquo;, sondern in Arbeitsleistung umgesetzt.</p>
<p id="ArticleText">Sinnorientierte Unternehmen sind ertrags- und wachstumsst&auml;rker. Alle Sinnorientierung f&uuml;hrt zusammen zu besseren Mitarbeitern, bes-seren Produkten und besseren Ergebnissen. Sinnorientierte Unter-nehmen sind kreativer, agiler, lernen besser aus Fehlern, weil alle stets den Fokus auf das Ziel haben und ihr Bestes daf&uuml;r geben.</p>
<p id="ArticleText">Aber nochmals Achtung: Ein oberfl&auml;chliches Ausnutzen der Sinnfrage w&uuml;rde zu einem t&ouml;dlichen R&uuml;cksto&szlig; f&uuml;hren! Mitarbei-ter sp&uuml;ren dies und verlassen das Unternehmen oder gehen zu-mindest in die innere K&uuml;ndigung.</p>
<h2 id="ArticleTitle2">Sinn &ndash; eine Frage der Position oder Gehaltsstufe im Unternehmen?</h2>
<p id="ArticleText">Hin und wieder ist zu h&ouml;ren, dass solche sch&ouml;nen Fragen doch Lu-xusfragen seien. Nur f&uuml;r Menschen mit hohem Gehalt und gesicher-tem Leben. Dieses ist bei Weitem nicht so!</p>
<p id="ArticleText">Gerade auf der Management-Etage gibt es viele ausgebrannte, uner-f&uuml;llte und ungl&uuml;ckliche Menschen. Dagegen k&ouml;nnen die Kosmetike-rin, der Sozialarbeiter, der Florist arm aber gl&uuml;cklich sein, weil sie ihre pers&ouml;nlichen Anliegen zum Beruf gemacht haben.</p>
<p id="ArticleText">Selbst in widrigsten Lebenssituationen finden Menschen Sinn. Auf die Frage, wie das sein kann, bietet Viktor Frankl (Nervenarzt und Sinn-Vordenker, 1905&ndash;1997), der sich wie kaum ein anderer mit der Frage des Sinns so tief besch&auml;ftigte, anregende Antworten: Es kommt bei der Frage nach dem Sinn nicht darauf an, was wir von der Welt er-warten, sondern allein darauf, was die Welt (und Gott) von uns erwar-ten.</p>
<p id="ArticleText">&raquo;Der Mensch ist letztlich und urspr&uuml;nglich von einem Willen zum Sinn beseelt &ndash; um nicht zu sagen: begeistert, von einer Sehnsucht nach m&ouml;glicher Sinnerf&uuml;llung seines Daseins und demgem&auml;&szlig; Ringen um einen Lebensinhalt, seinem Leben diesen Sinn abringend&laquo;.</p>
<p id="ArticleText">Das bedeutet zugleich, die Definition des eigenen Lebenssinns ist eine h&ouml;chst individuelle Angelegenheit. Jeder steht hier allein vor sich, vor seinen Arbeitskollegen und vor Gott (wer sich als gl&auml;ubiger Mensch definiert).</p>
<p id="ArticleText">Der Sinn, den wir wahrnehmen, bezieht sich im Sinne von Frankl auf unser Bild von einer zuk&uuml;nftigen, w&uuml;nschenswerten Welt und unsere M&ouml;glichkeit, daran mitzuwirken, genau diese zuk&uuml;nftige, w&uuml;n-schenswerte Welt zu verwirklichen.</p>
<p id="ArticleText">Kehren wir in unsere Alltagswelt zur&uuml;ck: Der Alltag kann f&uuml;r den Manager sehr frustrierend sein. F&uuml;r eine Reinigungskraft dagegen kann er sehr erf&uuml;llend sein. Sie wei&szlig;: &raquo;Morgen kommen G&auml;ste ins Haus und die werden sich hier wohlf&uuml;hlen, weil ich es ihnen sch&ouml;n mache.&laquo;</p>
<p id="ArticleText">Der Wunsch vieler Menschen ist es, sich ganz auf die Arbeit einzulassen, mit Sinn und Verstand. Gute F&uuml;hrung st&auml;rkt Menschen genau darin, einen eigenen, erf&uuml;llten Lebensbereich zu definieren. Die F&uuml;hrungskr&auml;fte helfen dabei, Wege zur eigenen Pers&ouml;nlichkeit zu gehen, eine gute Balance f&uuml;r sich zu finden und die eigene Ausrichtung zu gestalten.</p>
<h2 id="ArticleTitle2">Was haben andere Menschen davon, dass es mein Unternehmen gibt?</h2>
<p id="ArticleText">In Zentrum beim Thema Sinn steht das &raquo;Wozu?&laquo;. Die Extremsituationen zeigen: &raquo;Wozu?&laquo; ist die Kernfrage. Wozu dient mein/das Handeln? Welche Auswirkung hat es? F&ouml;rdert das Handeln, dass die Ziele besser erreicht werden? Sind die Abl&auml;ufe sinnvoll? Ist das, was wir tun, sinnvoll eingebunden? Passt das, was wir tun, in die Beziehung zum Gro&szlig;en und Ganzen? Haben wir hier eine Insell&ouml;sung, die nicht andockt? Oder bewegen wir uns im Fluss mit anderen auf dem Weg zu einem langfristigen, guten Leben auf unserem Planeten?</p>
<h2 id="ArticleTitle2">Es gibt nur zwei Sinnrichtungen</h2>
<p id="ArticleText">In der Bedeutung von ergebnislos, unn&ouml;tig, viel Aufwand mit keinen guten Resultaten, f&uuml;r die Tonne produziert = die horizontale Sichtweise (deutlich in der Grafik auf der Seite 39 &raquo;Die f&uuml;nf Ebenen&laquo;).<br />In der Bedeutung von Lebensgl&uuml;ck, erf&uuml;llt leben, Sinn im Leben. <br />Somit ist die Sinnfrage &raquo;Wozu dient das?&laquo; eine h&ouml;chst rationale, ergebnisorientierte Frage und nicht esoterisch abgehoben.<br />Wer nicht &raquo;Wozu?&laquo; fragt, denkt nicht sinnorientiert. Schaue ich nur auf meinen eigenen Gewinn in kurzer Zeit? Dann machen diese Gedanken keinen Sinn. Denke ich an mein ganzes Leben und an die Mitmenschen, sind diese Gedanken unabdingbar.<br />Es gibt noch den Mittelweg, ein Sich-Durchwursteln, zwar mit Erfolg und durchaus guten Ergebnissen/Produkten, aber ohne Sinn und Ehre. Das gilt wom&ouml;glich f&uuml;r eine sehr gro&szlig;e Zahl unserer Unternehmen und Beh&ouml;rden. Gerade Menschen, die sich rein an den pragmatischen Ergebnissen und Erfolgen ausrichten und gleichzeitig dennoch die Sehnsucht nach mehr Tiefe und Sinn haben, k&ouml;nnen sich von diesen Anregungen im Buch angesprochen f&uuml;hlen.<br />&raquo;Wenn die Besch&auml;ftigten keine Lust an ihrer Arbeit empfinden, wenn sie darin nicht sch&ouml;pferisch sein k&ouml;nnen, wenn ihre ganze Lebensenergie nicht in die Arbeit hineinflie&szlig;en kann, dann f&uuml;hlen sie sich gebremst, dann stirbt etwas in ihnen ab. Die Unzufriedenheit w&auml;chst und es entsteht ein Klima von Aggressivit&auml;t, weil die Aggression nicht kreativ gelebt werden kann. Oft dr&uuml;ckt sich das dann in einem hohen Krankenstand aus. [&hellip;]&laquo;<br />&raquo;Wenn die sch&ouml;pferische Energie nicht mehr flie&szlig;en kann, dann stauen sich die zwischenmenschlichen Probleme an. Das Klima in einer Gemeinschaft wird k&uuml;hl. Die sch&ouml;pferische Energie kann sich nur noch in zynischen Bemerkungen ausdr&uuml;cken oder in der Fantasie, wie man am besten aus dem engen Rahmen aussteigen kann&laquo;.</p></span>
<p id="SmallHint">Jegliche Veröffentlichung und nicht-private Nutzung exklusiv über die BusinessVillage GmbH. 
Bitte senden Sie Ihre Nutzungsanfrage an redaktion@businessvillage.de.</p>










</span>



<div id="RelatedArticle" style="margin-top:30px;"></div>


</span>
 <!--AdvertisingSticky: deactivated-->

</div>
 
<!--AdvertisingSticky: deactivated-->

</div>



<div id="footer"><strong> <a href="/Impressum/">Impressum</a> &ndash; <a href="/Impressum/AGB_html">AGBs</a>           
            — <a href="/Impressum/Datenschutzhinweise_html">Datenschutzhinweise</a> 

 &ndash; <a href="/Service/Ruecksendungen-Widerruf_html">Widerruf / Rücksendungen</a> 
</strong>
           <br>
	     BusinessVillage GmbH &ndash; Reinhäuser Landstraße&nbsp;22 &ndash; D-37083&nbsp;Göttingen <br>
	      Telefon:&nbsp;+49&nbsp;(551)&nbsp;2099-100 &ndash; Fax:&nbsp;+49&nbsp;(551)&nbsp;2099-105 &ndash; E-Mail:&nbsp;info@businessvillage.de</div>

 


</body>




			    
</html>