<!DOCTYPE html>


<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
 <!-- test -->
<span>
 </span>

<title>Sechs Erfolgsfaktoren für co-kreative Zusammenarbeit</title>

 <title>BusinessVillage - Verlag für die Wirtschaft</title>
<base href="www.businessvillage.de">

<link href="/CSS_Basics.css" rel="stylesheet" type="text/css">
<link href="/CSS_ContentElements.css" rel="stylesheet" type="text/css">
<link href="/CSS_Print.css" rel="stylesheet" type="text/css">


<!--[if IE]>
    <style type="text/css">@import url(CSS_IEMod.css);</style>
  <![endif]-->

<!--[if IE 8]>
  <link href='/CSS_ie8.css' rel="stylesheet"  type="text/css" >
 
<![endif]-->

<link rel="shortcut icon" href="/pix/site/favicon.ico" type="image/x-icon" />
<link href="/JQuerry/socialshareprivacy/socialshareprivacy.css" rel="stylesheet" type="text/css" />
 <link rel="alternate" type="application/rss+xml" title="Neue Fachartikel, Bücher und Nachrichten bei BusinessVillage" href="/RSS/BusinessVillage_feed.rss" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="revisit-after" content="10 days">
<meta name="robots" content="index,follow">
<meta name="language" content="de">
<meta name="verify-v1" content="HeRKgaiilyqEi67lC4FAZwVPoWpllkyadz7pPl9lZ88=">
<meta name="p:domain_verify" content="17a75d8f04ccdd4fe726d4348c27f8d9" />

 <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js" type="text/javascript"></script>
 
<script src="/JQuerry/JQuerry.js" type="text/javascript"></script>

<script src="/JQuerry/socialshareprivacy/jquery.socialshareprivacy-xl-min.js"   type="text/javascript"></script>

<link href="/JQuerry/socialshareprivacy/socialshareprivacy.css" media="screen" rel="stylesheet" type="text/css" />


<script type="text/javascript" src="/JQuerry/modalWindow/jquery.leanModal.min.js"></script>
 
<script type="text/javascript" src="/JQuerry/modalWindow/leanModal-modified-for-onload.js"></script>

<link type="text/css" rel="stylesheet" href="/JQuerry/modalWindow/modalWindowStyle.css" />

<script src="/JQuerry/jQuerryDocumentReady.js" type="text/javascript"></script>





<script>
function show(id) {
    document.getElementById(id).style.visibility = "visible";
  }
function hide(id) {
    document.getElementById(id).style.visibility = "hidden";
  }

function show_display(id) {
    document.getElementById(id).style.display = "block";
  }
function hide_display(id) {
    document.getElementById(id).style.display= "none";
  }


function auswahl(ElementID){
			if (document.getElementById("NLSelectOn").checked ) {
			show(ElementID);
                        document.getElementById(ElementID).style.display = "block";
			}
                        else{
                        hide(ElementID);
                        document.getElementById(ElementID).style.display = "none";
                        }                     
}
 
function paymentWindowOpen(url) {
 
   var paymentWindow= window.open(url,'PaymentWindow','width=600,height=600,status=no,scrollbars=yes,resizable=yes,menubar=no,toolbar=no,location=no');
    show('BlockLayer');

   if (!paymentWindow || typeof(paymentWindow) === 'undefined') {
      document.getElementById("PopUpWarning").style.visibility = "visible"; 
} 
      else {  
    paymentWindow.focus();
    
    var timer = setInterval(function() { 
    var test= paymentWindow.closed;
 

     if (test==true)
     {  clearInterval(timer);      
         hide('BlockLayer'); }


     if (paymentWindow.name=='PaymentWindowCancel'){     
         clearInterval(timer);      
         hide('BlockLayer');
 
       
     }


  
 

     
}, 800);



}}



function paymentWindowX() {
   paymentWindow.focus();
   paymentWindow.close();
  

}

window.onmessage = function (e) {

 if (e.data === 'success') {
 
   window.location.replace('/Shop/PaymentModulPayOne/py_OrderConfirmation_htm');

 }

};




 
  
 
</script>

 
    <meta name="DC.Title" content="Sechs Erfolgsfaktoren für co-kreative Zusammenarbeit (Jens Otto Lange)" />
    <meta name="DC.Creator" content="BusinessVillage" />
    <meta name="DC.Description" content="Innovationen fallen nicht vom Himmel, Produkte mit echtem Kundennutzen auch nicht. Doch wie schafft man ein Umfeld, in dem Teams richtig gute Produkte entwickeln?
Mit co-kreativer Zusammenarbeit gelingt der Rundumschlag. Sie ermöglicht das Zusammenwirken mit Kunden, Partnern und Experten aus unterschiedlichen Fachdisziplinen. Der Design Facilitator Jens Otto Lange illustriert, wie co-kreative Zusammenarbeit gelingt." />
    <meta name="description" content="Innovationen fallen nicht vom Himmel, Produkte mit echtem Kundennutzen auch nicht. Doch wie schafft man ein Umfeld, in dem Teams richtig gute Produkte entwickeln?
Mit co-kreativer Zusammenarbeit gelingt der Rundumschlag. Sie ermöglicht das Zusammenwirken mit Kunden, Partnern und Experten aus unterschiedlichen Fachdisziplinen. Der Design Facilitator Jens Otto Lange illustriert, wie co-kreative Zusammenarbeit gelingt." />
    <meta name="DC.Publisher" content="BusinessVillage" />
    <meta name="DC.Date" content="2020/11/06 12:42:38.997601 GMT+1 00:00:00" />
    <meta name="DC.Type" content="Text" />
    <meta name="DC.Format" content="text/html" />
    <meta name="DC.Identifier" href="/Sechs-Erfolgsfaktoren-fuer-co-kreative-Zusammenarbeit/mag-1991.html" />
    
    <meta name="DC.Language" content="de" />
    <meta name="DC.Coverage" content="G&ouml;ttingen" />   
    <link rel="canonical" href="http://www.businessvillage.de/Sechs-Erfolgsfaktoren-fuer-co-kreative-Zusammenarbeit/mag-1991.html" />
    <link rel="shorturl"  href="http://www.businessvillage.de/mag-1991" />


    <meta property="og:title" content="Sechs Erfolgsfaktoren für co-kreative Zusammenarbeit (Jens Otto Lange)" /> 
  
    <meta property="og:type" content="article" />
    <meta property="og:article:author" content="Jens Otto Lange"/>
     <meta propery="og:article:published_time" content="2020/11/05 07:15:00 GMT+1">
 

    <meta property="og:url"  content="http://www.businessvillage.de/Sechs-Erfolgsfaktoren-fuer-co-kreative-Zusammenarbeit/mag-1991.html" />
    <meta property="og:image" content="http://www.businessvillage.de/pix/foto/Jens-Otto-Lange.jpg" />
 

    <meta property="og:description" content="Innovationen fallen nicht vom Himmel, Produkte mit echtem Kundennutzen auch nicht. Doch wie schafft man ein Umfeld, in dem Teams richtig gute Produkte entwickeln?
Mit co-kreativer Zusammenarbeit gelingt der Rundumschlag. Sie ermöglicht das Zusammenwirken mit Kunden, Partnern und Experten aus unterschiedlichen Fachdisziplinen. Der Design Facilitator Jens Otto Lange illustriert, wie co-kreative Zusammenarbeit gelingt."/>
  <meta property="og:locale" content="de_DE" />
  <meta property="fb:admins" content="100001079731970" />
  <meta property="fb:app_id" content="966242223397117" />






</head>
  

  <body onload="self.focus();">

<span><script>
function setPrivacyAccepted() {
  x=document.getElementById("AcceptPrivacy");
  document.cookie="PrivacyAccepted=true ; path=/; domain=businessvillage.de";
  x.style.display="none";
}
</script>
 
<span>
 
<span id="AcceptPrivacy">

<div style=";position:fixed;top:0;left:0; ;z-index:1;width:100%;height:auto ;padding:0px;">
<div id="modal" class="popupContainer" style="position:relative;width:30%;height:auto;margin:auto;left:0 ">	
 
		 

<p>
Unsere Seite nutzt nur <b>unbedingt erforderliche Cookies</b>, 
damit Sie unsere Webseite wie vorgesehen nutzen können. 
Cookies, die der Zustimmung des Nutzers bedürfen, verwenden wir nicht.
 <a id="LinkStandard" href="/Impressum/Datenschutzhinweise_html">» Mehr Infos</a>
 
<input id="ButtonBig" type="SUBMIT" style="float:right;height:29px;" value="OK" onclick="setPrivacyAccepted()">
<br>



 </p>
  
 </div></div></span>
</span></span>

<div id="BlockLayer"></div>

<div id="header">
<img src="/pix/site/BusinessVillage.png" alt="BusinessVillage Bücher" style="margin-left:5px;">


<div id="CartContainer">
<a id="HeadlineLink" style="font-weight:600;" href="/Shop/Order/Cart_html">
<img src="/pix/site/CartBookPack_1.png" style="float:right;padding-left:10px;">

Warenkorb (0)<br>
0,00&nbsp;&euro;</a></div>



</div>

<div id="HeaderBox">

<div id="navline"><div>
<div style="float:left;margin-right:18px; ">
<a id="navitem" style="margin-left:10px;" href="/index_html"><img src="/pix/site/home.png"></a>
</div>
<div style="float:left; margin-right:18px;   ">
<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Shop');hide('Super-Buch');hide('Verlag');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Shop</span></span> </div>
<div id="Shop" class="NavLabel" onmouseover="show('Shop');hide('Super-Buch');hide('Verlag')" onmouseout="hide('Shop')">

 <div style="width:390px;"><div   style="float:left; width:48%;margin-right:5px"><dl style="margin-top:0px;">

<dt id="navElemModalLevel1">Shop</dt>
<dd id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Shop/home_html">Neuerscheinungen</a> <br>
</dd> 
<dd id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Shop/Demnaechst/index_html">Demnächst</a> <br>
</dd> 
<dd id="navElemModalLevel2" >
<a   id="#navlinkModalElement2" style=""   href="/Sale/">Schnäppchenmarkt</a> <br>
</dd> 

<dd id="navElemModalLevel2"  >
<a  id="#navlinkModalElement2" style=""   href="/Shop/praxiskompakt/index_html">Praxis-Kompakt</a> <br>
</dt>

<dd id="navElemModalLevel2" style="margin-bottom:20px;">
<a  id="#navlinkModalElement2" style=""   href="/Super-Buch/">Notizbücher</a> 
</dt>

<dd id="navElemModalLevel2" style="margin-bottom:20px;">
<a  id="#navlinkModalElement2" style=""   href="/ForFree/">Gratis-Bücher</a> <br>
</dt>


      <dt id="navElemModalLevel1" style="margin-top:0px;">Erfolg-Karriere 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Konzepte-Praesentation/index_html/201"> Konzepte & Präsentation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Persoenlichkeitsentwicklung/index_html/202"> Persönlichkeitsentwicklung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Richtig-fuehren/index_html/203"> Richtig führen</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Projektmanagement/index_html/207"> Projektmanagement</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Psychologie/index_html/208"> Psychologie</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Denkraum/index_html/209"> Denkraum</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Job-Karriere/index_html/210"> Job & Karriere</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;1">Kommunikation 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Rhetorik/index_html/501"> Rhetorik</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Gewaltfreie-Kommunikation/index_html/502"> Gewaltfreie Kommunikation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Konflikte/index_html/503"> Konflikte</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Pressearbeit/index_html/504"> Pressearbeit</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Rund-ums-Schreiben/index_html/505"> Rund ums Schreiben</a> </dd>
      
     </dl></div><div style=" ;float:left;width:48%;margin-left:5px;"><dl style="margin-top:0px">
      <dt id="navElemModalLevel1" style="margin-top:0px;">Unternehmensfuehrung 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Finanzierung/index_html/602"> Finanzierung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Management/index_html/603"> Management</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Agile-Techniken/index_html/604"> Agile Techniken</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Digitale-Transformation/index_html/605"> Digitale Transformation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Lean-Management/index_html/606"> Lean Management</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;3">Marketing 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Kundenbindung/index_html/102"> Kundenbindung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Marketing-Strategien/index_html/103"> Marketing-Strategien</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Werbung/index_html/104"> Werbung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Sponsoring/index_html/108"> Sponsoring</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Social-Media/index_html/111"> Social Media</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Events-Messen/index_html/112"> Events & Messen</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;4">Vertrieb 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Verhandeln/index_html/402"> Verhandeln</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Akquise/index_html/403"> Akquise</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Verkaufen/index_html/404"> Verkaufen</a> </dd>
      
     </dl></div></div>
</div> 
</div>

<div style="float:left;margin-right:18px;">
<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Super-Buch');hide('Shop');hide('Verlag');hide('Magazin');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Notizbücher</span></span></div>

<div id="Super-Buch" class="NavLabel" style="" onmouseover="show('Super-Buch');hide('Shop');hider('Verlag')" onmouseout="hide('Super-Buch')">

<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Super-Buch/">Das Super-Buch</a><br>
</div>

<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Super-Buch/SuperBuch-individuell_html">Das Super-Buch individuell</a><br>
</div>

<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Super-Buch/Arbeiten-mit-dem-Super-Buch_html">Arbeiten mit dem Super-Buch</a>   <br></div>
 
</div>
</div>
<div style=" float:left;margin-right:18px;  ">
<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Magazin');hide('Super-Buch');hide('Shop');hide('Verlag');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Magazin<span></span></span></span></div>

<div id="Magazin" class="NavLabel" style="" onmouseover="show('Magazin');hide('Super-Buch');hide('Shop');hider('Verlag')" onmouseout="hide('Magazin')">
 

 <div style="width:390px;"><div   style="float:left; width:48%;margin-right:5px"><dl style="margin-top:0px;">

  

	    <dt id="navElemModalLevel1">Online-Magazin</dt>
	    

 <dd id="navElemModalLevel2" style="valign:center;"> 
<a   id="#navlinkModalElement2" style=""   href="/Magazin/">Die neuesten Artikel</a> 
</dd>
<br>

	    <dd id="navElemModalLevel2" style="valign:center;"> 
     
	      <form action="/Relaunch_BV/Magazin/" method="post" style="text-align:right; ">
				<input type="text" style="float:left;padding:5px;border-right:0px;height:17px;" name="searchstring" size="10" >

	        <input id="ButtonSearch" type="image" name="SUBMIT" value="LOS" src="/pix/site/ButtonSearch.png" style="float:left;padding:0px;">
	
		<input type="hidden" name="kategorie" value="0">
		
	      </form> <br><br>
	  </dd> 
      <dt id="navElemModalLevel1" style="margin-top:0px;">Erfolg-Karriere 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Konzepte-Praesentation/index_html/201"> Konzepte & Präsentation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Persoenlichkeitsentwicklung/index_html/202"> Persönlichkeitsentwicklung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Richtig-fuehren/index_html/203"> Richtig führen</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Projektmanagement/index_html/207"> Projektmanagement</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Psychologie/index_html/208"> Psychologie</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Denkraum/index_html/209"> Denkraum</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;1">Kommunikation 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Rhetorik/index_html/501"> Rhetorik</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Gewaltfreie-Kommunikation/index_html/502"> Gewaltfreie Kommunikation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Konflikte/index_html/503"> Konflikte</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Pressearbeit/index_html/504"> Pressearbeit</a> </dd>
      
     </dl></div><div style=" ;float:left;width:48%;margin-left:5px;"><dl style="margin-top:0px">
      <dt id="navElemModalLevel1" style="margin-top:0px;">Unternehmensfuehrung 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Finanzierung/index_html/602"> Finanzierung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Management/index_html/603"> Management</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Agile-Techniken/index_html/604"> Agile Techniken</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Digitale-Transformation/index_html/605"> Digitale Transformation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Lean-Management/index_html/606"> Lean Management</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;3">Marketing 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Kundenbindung/index_html/102"> Kundenbindung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Marketing-Strategien/index_html/103"> Marketing-Strategien</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Werbung/index_html/104"> Werbung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Sponsoring/index_html/108"> Sponsoring</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Social-Media/index_html/111"> Social Media</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;4">Vertrieb 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Verhandeln/index_html/402"> Verhandeln</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Akquise/index_html/403"> Akquise</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Verkaufen/index_html/404"> Verkaufen</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Direkt-Marketing/index_html/101"> Direkt-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Zielgruppenmarketing/index_html/105"> Zielgruppenmarketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/CRM/index_html/106"> CRM</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Online-Marketing/index_html/109"> Online-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Rhetorik-Kommunikation/index_html/205"> Rhetorik/Kommunikation</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;5">Trainer-Knowhow 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Vertrieb-Marketing/index_html/702"> Vertrieb & Marketing</a> </dd>
      
     </dl></div></div>
 </div>
 </div>
 <div style="float:left;margin-right:18px; ">
<a id="navitem" href="/Denkwand_html">Denkwand</a>
</div>

<div style="float:left;margin-right:18px;">

<div id="navitem" style=" text-decoration:none;"><span onmouseover="show('Verlag');hide('Shop');hide('Super-Buch'),hide('Magazin');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Verlag</span></span></div>
<div id="Verlag" class="NavLabel" style="" onmouseover="show('Verlag');hide('Shop');hide('Super-Buch');" onmouseout="hide('Verlag')">
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/index_html">Der Verlag</a><br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Verlagsprogramm_html">Verlagsprogramm</a><br>

</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Autor-werden_html">Autor werden</a>   <br>

</div>
 
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Autoren-von-A-Z_html">Autoren von A-Z</a> <br>  
</div>


<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Autoren_Presseveroeffentlichungen_html">Autoren in der Presse</a> <br>  
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Foreign-Rights_html">Foreign rights and licences</a>   <br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Rechte_html">Abdruckrechte</a>   <br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Buchhandel_html">Buchhandel</a><br>
</div>

</div></div>

<div style="float:left;margin-right:18px; ">

<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Presse');hide('Account');hide('Verlag');hide('Shop');hide('Super-Buch'),hide('Magazin')">
<span style="cursor:pointer;">Presse</span></span></div>
<div id="Presse" class="NavLabel" onmouseover="show('Presse');hide('Verlag');hide('Shop');hide('Super-Buch');" onmouseout="hide('Presse')">
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Presse/index_html">Kontakt</a><br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Presse/Pressematerialien_html">Pressematerialien</a><br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Presse/Verlagsprogramm_html">Verlagsprogramm</a>   <br>
</div>

</div></div>


 
<div style="float:right;">

<div style="float:right;margin-left:00px; margin-right:10px;">
<div id="Kontakt" class="Preview" style="visibility:hidden;width:500px;height:580px;">
<a href="javascript:hide('BlockLayer');hide('Kontakt');">
<img src="/pix/site/WindowClose.png" alt="close" style="margin:5px 5px 5px 5px;float:right;"></a><br>
 
<div id="PreviewContent" style="overflow:auto;overflow-x:hidden;height:525px; margin-top:20px;padding-right:10px;padding-left:10px;"> 
<div style="text-align:left;">
<h1 id="SiteHeadline">Sie haben Fragen zu Produkten, zum Bestellvorgang oder Ihrer Bestellung?</h1>

<p>
Dann lassen Sie es uns wissen. Unser Team steht Ihnen mit Rat und Tat zur Seite.
Schreiben Sie uns einfach eine E-Mail oder rufen Sie uns an!
</p>


<div id="Box" style="width:400px;margin-top:20px;border-width:0px;">
<strong>Sie erreichen unser Team</strong><br><br>
Montag bis Freitag in der Zeit von 9:00 - 17:00 Uhr unter:<br><br>

<div style="width:100px;float:left;">Telefon:</div>	<div style="float:left;">+49 (0551) 2099 100</div><br>
<div style="width:100px;float:left;">Fax:</div>	<div style="float:left;">+49 (0551) 2099 105</div><br>
<div style="width:100px;float:left;">E-Mail:</div>	<div style="float:left;">info[at]businessvillage.de</div><br>
<br>
 </div>
<h2> Widerruf / Rücksendungen</h2>
<p>
 Informationen zum Thema <strong><a id="LinkOrange" href="/Service/Ruecksendungen-Widerruf_html">Widerruf und ein Widerrufsformular finden Sie hier! </a>
</strong></p>


</div>
 </div>
</div>

<a id="navitem" href="javascript:show('Kontakt');show('BlockLayer')" ><span id=""> Kontakt</span> </a>
 </div>

<div style="float:right;margin-right:18px; ">
<div id="navitem" style="position:static;text-decoration:none;"><span onmouseover="show('Account');hide('Presse');hide('Verlag');hide('Shop');hide('Super-Buch'),hide('Magazin')">Mein Konto</span></div>
<div id="Account" class="NavLabel" onmouseover="show('Account')" onmouseout="hide('Account')">

<a id="NavLayerLink" href="/Account"><strong>Anmelden</strong></a>

</div>
</div></div>


</div></div>
<div id="search">


 <form name="template_search" action="/Shop/" method="post">
    <input id="ButtonSearch" style="float:right;padding:0px;" src="/pix/site/ButtonSearch.png" value="LOS" name="SUBMIT" type="image">

 
<input style="float:right;padding:0px;font-size:14px;height:26px;width:280px;border-right-width:0px;margin-top:1px;padding-left:5px;" name="searchstring" value="Art.-Nr./ISBN/Suchbegriff" onclick="document.template_search.searchstring.value = '';" type="text">

    
<input name="kategorie" value="0" type="hidden">

</form>
</div>
</div>

<span>
<div id="left_col">
    <span>
  


	    <dt id="navElemLevel1">Suche im Magazin</dt>
	    <dd id="navElemLevel2">
<a id="#navlinkElement2" style="" href="/Magazin"> Die neuesten Artikel </a> <br>
</dd> 
<br>
	    <dd id="navElemLevel2" style="valign:center;"> 
     
	      <form action="/Relaunch_BV/Magazin/" method="post" style="text-align:right;">
		
		<input type="text" style="float:left;padding:5px;border-right:0px;height:17px;" name="searchstring" size="12" >
	        <input id="ButtonSearch" type="image" name="SUBMIT" value="LOS" src="/pix/site/ButtonSearch.png" style="float:left;padding:0px;margin-right:00px;">
	
		<input type="hidden" name="kategorie" value="0">
		
	      </form><br><br>
	  </dd>



      <dt id="navElemLevel1" >Erfolg-Karriere 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Konzepte-Praesentation/index_html/201"> Konzepte & Präsentation</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Persoenlichkeitsentwicklung/index_html/202"> Persönlichkeitsentwicklung</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Richtig-fuehren/index_html/203"> Richtig führen</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Projektmanagement/index_html/207"> Projektmanagement</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Psychologie/index_html/208"> Psychologie</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Denkraum/index_html/209"> Denkraum</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Kommunikation 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Rhetorik/index_html/501"> Rhetorik</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Gewaltfreie-Kommunikation/index_html/502"> Gewaltfreie Kommunikation</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Konflikte/index_html/503"> Konflikte</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Pressearbeit/index_html/504"> Pressearbeit</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Unternehmensfuehrung 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Finanzierung/index_html/602"> Finanzierung</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Management/index_html/603"> Management</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Agile-Techniken/index_html/604"> Agile Techniken</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Digitale-Transformation/index_html/605"> Digitale Transformation</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Lean-Management/index_html/606"> Lean Management</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Marketing 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Kundenbindung/index_html/102"> Kundenbindung</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Marketing-Strategien/index_html/103"> Marketing-Strategien</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Werbung/index_html/104"> Werbung</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Sponsoring/index_html/108"> Sponsoring</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Social-Media/index_html/111"> Social Media</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Vertrieb 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Verhandeln/index_html/402"> Verhandeln</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Akquise/index_html/403"> Akquise</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Verkaufen/index_html/404"> Verkaufen</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Direkt-Marketing/index_html/101"> Direkt-Marketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Zielgruppenmarketing/index_html/105"> Zielgruppenmarketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/CRM/index_html/106"> CRM</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Online-Marketing/index_html/109"> Online-Marketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Rhetorik-Kommunikation/index_html/205"> Rhetorik/Kommunikation</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Trainer-Knowhow 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Vertrieb-Marketing/index_html/702"> Vertrieb & Marketing</a> </dd>
      
     </dl> 
    </span> 

</div>

<div id="right_col">
           <div><span>
<div id="InfoBlockBox" style="height:260px;"><h1 id="InfoBlockTitle">Werden Sie VIP</h1>
<p id="InfoBlockText">Schließen Sie sich 26.000+ Menschen an
und abonnieren Sie den gratis BusinessVillage-Newsletter. Gehören Sie zu
den Ersten die es erfahren: Exklusive Inhalte. Neue Bücher. Gratis Angebote. 
Einladungen ...
</p>

<div style="margin-top:10px;margin-bottom:40px;">
<form action="https://www.businessvillage.de/Newsletter/" method="post" name="newsletter_service">
<input type="hidden" name="NewsletterStatus" value="subscribe">
<input style="float:left;padding:5px;border-right:0px;height:16px " no="" maxlength="50" size="14" name="email" value="E-Mail" type="text" onclick="document.newsletter_service.email.value = '';">
<input id="ButtonBig" type="SUBMIT" style="float:left;height:29px;" value="go!">
</form>
 
<div></div></div></div>
<div id="InfoBlockBox"><h1 id="InfoBlockTitle">Social Web</h1>
<p id="InfoBlockText"><a href="/RSS/BusinessVillage_feed.rss" target="_blank" style="font: bold 0.8em sans-serif; text-decoration: none;">
<span style="color: #fff; background: #f60; padding: 0.2em 0.35em; margin-right:0; border: solid 1px #f60; float: left;">RSS</span>
<span style="color: #000; background: #fff; padding: 0.2em 0.35em; margin-left: 0px;margin-right: 5px; border: solid 1px #f60; float: left;">Newsfeed</span></a> 
</p>
<br>


<p id="InfoBlockText">
<a href="https://www.facebook.com/BusinessVillage/" target="_blank" style="font: bold 0.8em sans-serif; text-decoration: none;">
<span style="color: #fff; background: #f60; padding: 0.2em 0.35em; margin-right:0; border: solid 1px #f60; float: left;">RSS</span>
<span style="color: #000; background: #fff; padding: 0.2em 0.35em; margin-left: 0px;margin-right: 5px; border: solid 1px #f60; float: left;">facebook</span></a> 
</p>


<br style="clear:both;">
 <p id="InfoBlockText">

 <a href="https://www.facebook.com/BusinessVillage/" target="facebook" style="font-family: sans-serif; font-style: normal; 
font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: 
none;"><span style="border: 1px solid rgb(99, 123, 173); padding: 0.2em 0.35em; background: rgb(99, 123, 173) none repeat scroll 0% 50%; 
-moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255, 255); margin-right: 0pt; float: left;">facebook</span>


<span style="border: 1px solid rgb(99, 123, 173); padding: 0.2em 0.35em; background: rgb(255, 255, 255) none repeat scroll 0% 50%; 
-moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">Fan
werden</span></a>
</p>
<br style="clear:both;">
<p id="InfoBlockText">

<a href="https://twitter.com/businessvillage" target="Twitter" style="margin-top:10px;font-family: sans-serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: none;">
<span style="border: 1px solid rgb(54, 204, 255); padding: 0.2em 0.35em; background: rgb(54, 204, 255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255, 255); margin-right: 0pt; float: left;">twitter</span>
<span style="border: 1px solid rgb(54, 204, 255); padding: 0.2em 0.35em; background: rgb(255, 255, 255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">follow
me</span></a>

</p><br style="clear:both;"> 
<p id="InfoBlockText">
 
<!-- <a name="fb_share" type="bottom_count" share_url="http://www.businessvillage.de" href="http://www.facebook.com/sharer.php">Teilen</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
-->
  <a href="https://www.pinterest.com/businessvil0553/" target="Twitter" style="margin-top:10px;font-family: sans-serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: none;">
<span style="border: 1px solid #bd081c; padding: 0.2em 0.35em; background: #bd081c none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255, 255); margin-right: 0pt; float: left;">Pinterest</span>
<span style="border: 1px solid #bd081c; padding: 0.2em 0.35em; background: rgb(255, 255, 255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">Pin it</span></a>

</p><br style="clear:both;">


<p id="InfoBlockText">

<a href="https://www.linkedin.com/company/home?trk=nav_responsive_sub_nav_companies" target="Twitter" style="margin-top:10px;font-family: sans-serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: none;">
<span style="border: 1px solid rgb(29, 135, 189); padding: 0.2em 0.35em; background: rgb(29, 135, 189) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255,255); margin-right: 0pt; float: left;">linkedIn</span>
<span style="border: 1px solid rgb(29, 135, 189); padding: 0.2em 0.35em; background: rgb(255, 255,255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">follow
me</span></a>

</p><br style="clear:both;"></div> 
<div id="InfoBlockBox"><h1 id="InfoBlockTitle">Gastbeitrag schreiben?
</h1>
<p id="InfoBlockText">Sie sind Trainer, Berater, Coach und ein Meister Ihres Faches? Sie haben was zu sagen? 
Dann Nutzen Sie die Chance und publizieren Sie einen Gastbeitrag im BusinesVillage Online-Magazin — 
Gratis und ohne Risiko aber viele tausend Leser garantiert! Interesse? 
Dann freuen wir uns auf Ihre Mail an artikel[at]businessvillage.de.
</p></div>
<div id="InfoBlockBox"><h1 id="InfoBlockTitle">Honorarfreier Content
</h1>
<p id="InfoBlockText">
Sie sind Journalist oder Redakteur und auf der Suche nach Gastbeiträgen,
Buchauszügen oder einem/r Interviewpartner(in)? 

Dann sprechen Sie uns bzgl. einer Verwertungs- bzw. Abdruckgenehmigung an. 
Diese ist i.d.R. honorarfrei. Ihnen schwebt ein exklusiver Artikel vor?

Senden Sie Ihre Anfrage an redaktion[at]businessvillage.de.</p></div>



</span></div>
</div></span>


<div id="content_col">
 
          <div>


 

 <span>



   <h1 id="SiteHeadline">Sechs Erfolgsfaktoren für co-kreative Zusammenarbeit</h1>
   <h2 id="ArticleAuthor">Jens Otto Lange</h2>
    
   <p id="ArticleTeaser"><span id="ArticlePubdate">05.11.2020</span>&nbsp;&middot;&nbsp;


   Innovationen fallen nicht vom Himmel, Produkte mit echtem Kundennutzen auch nicht. Doch wie schafft man ein Umfeld, in dem Teams richtig gute Produkte entwickeln?
Mit co-kreativer Zusammenarbeit gelingt der Rundumschlag. Sie ermöglicht das Zusammenwirken mit Kunden, Partnern und Experten aus unterschiedlichen Fachdisziplinen. Der Design Facilitator Jens Otto Lange illustriert, wie co-kreative Zusammenarbeit gelingt.

</p>
<div style="height:25px;margin: 30px auto 20px auto;"><div id="socialshareprivacy"></div> 
</div>

<span>
   <div id="AuthorBox"><img id="AuthorFotoSmall" src="/pix/foto/Jens-Otto-Lange.jpg" alt="Jens Otto Lange"><p id="AuthorTextBox">Der Designfacilitator Jens Otto Lange coacht und moderiert seit über 20 Jahren kreative Konzeptfindungsprozesse interdisziplinärer Teams, um schnell und strukturiert innovative Lösungen zu entwi-ckeln. Mithilfe der nutzerzentrierten Design-Thinking-Methodik hilft er Veränderern, kollektiv und kreativ Neues für die Digitale Welt zu schaffen.&nbsp;<a id="LinkSmall" target="_blank" href="http://www.guentherlange.de" style="float:right;">»&nbsp;http://www.guentherlange.de</a> </p></div>


   <span><h2 id="ArticleTitle2">Co-kreative Zusammenarbeit befl&uuml;geln</h2>
<p id="ArticleText">Auf den folgenden Seiten mache ich dich mit den sechs Ps bekannt, den Erfolgsfaktoren f&uuml;r erfolgreiche Projektstarts mit Design Thinking: Purpose, People, Place, Process, Pace und Project beschreiben w&uuml;nschenswerte organisationale Rahmenbedingungen, um in deinem Workshop co-kreative, synchron arbeitende Teams zu befl&uuml;geln und neue Projekte schneller in die Umsetzung zu bringen als mit konventionellen Methoden der Moderation und Projektplanung.</p>
<p id="ArticleText">Auf einer h&ouml;heren Ebene k&ouml;nnen die sechs Ps auch als Treiber einer post-b&uuml;rokratischen Organisationskultur verstanden werden, die sich durch schnelle Entscheidungen, Experimentierfreude und Arbeit in bereichs&uuml;bergreifenden Teams auszeichnet.</p>
<p style="text-align: center;"><img src="http://www.businessvillage.de/pix/image/mag_1991_sechs_erfolgsfaktoren_co-creation.jpg" alt="" width="600" height="424" /></p>
<p id="ArticleText">Die sechs Erfolgsfaktoren solltest du bei der Vorbereitung deines ersten Workshops fr&uuml;hzeitig im Blick haben. Du brauchst ein l&ouml;sungsoffenes Ziel (Purpose), den Zugang zu Nutzern und motivierten Teilnehmern aus unterschiedlichen Disziplinen (People), einen offenen, flexiblen Arbeitsraum (Place), ein Prozessmodell f&uuml;r kreatives Arbeiten (Process), den passenden Arbeitsmodus (Pace) und einen Projektsponsor (Project).</p>
<p id="ArticleText">Ich stelle die sechs Erfolgsfaktoren in diesem Kapitel zun&auml;chst in einem &Uuml;berblick vor, bevor ich sie in der Folge auf die Planung eines konkreten Workshops herunterbreche.</p>
<h2 id="ArticleTitle2">Erfolgsfaktor Purpose</h2>
<p id="ArticleText">Warum willst du einen Design Thinking-Workshop ausrichten? Welche Probleme willst du in deinem Workshop l&ouml;sen? Wer sind die Nutzer, f&uuml;r die du eine L&ouml;sung entwickeln willst? Und wie soll es nach dem Workshop weitergehen? Die Antworten auf diese Fragen beschreiben den Purpose deines Workshops.</p>
<h3>L&ouml;sungsoffen und nutzerzentriert</h3>
<p id="ArticleText">Dein Workshop braucht ein pr&auml;zise formuliertes Ziel. Im Design Thinking formulieren wir das Workshop-Ziel als Design Challenge &ndash; l&ouml;sungsoffen formuliert aus der Perspektive potenzieller Nutzer. Mit der Formulierung der Design Challenge legst du bereits vor dem Workshop das Suchfeld fest, in dem sich die Teilnehmer bewegen sollen. Was so trivial klingt, ist in der Praxis gar nicht so einfach, denn wir sind darauf trainiert, immer sofort in L&ouml;sungen zu denken, ohne zun&auml;chst das Problem zu definieren, das wir l&ouml;sen wollen. <br />Im Design Thinking ist der Nutzer Ausgangspunkt aller &Uuml;berlegungen. Damit ist Design Thinking die passende Methode f&uuml;r die Entwicklung von Innovationen in einer Wirtschaft, in der der Wettbewerb an jeder Ecke lauert.</p>
<p id="ArticleText"><div id="ProductAdvertiserBox">
<a href="/Projekte-starten-mit-Design-Thinking/eb-1058.html">
<span id="ProductTeaserAuthor">Jens Otto Lange</span>
<h1 id="ProductTeaserTitle">Projekte starten mit Design Thinking</h1>
</p>
<img id="ProductTeaserCover" alt="Projekte starten mit Design Thinking" src="/pix/cover/eb-1058.png">
<p id="ProductAdvertiserText">Design Thinking ist mehr als eine neue Mode. Doch für welche Projekte eignet sich Design Thinking? Antwort darauf gibt langes Buch und zeigt, wann Design Thinking Sinn macht und wie es Projekten Flügel verleiht. Ein längst überfälliges Playbook, das zum Mitmachen und Mitdenken einlädt.</p></a>
<span id="Advertiser" style="font-size:8px;float:right;">Anzeige</span>
</div></p>
<h3>Schwerpunkt Digitalisierung</h3>
<p id="ArticleText">Design Thinking ist eine generische Methode. Sie eignet sich nicht nur f&uuml;r die Entwicklung von Produkt- undServiceideen, sondern auch f&uuml;r die Gestaltung von Unternehmensprozessen und Organisationen bis hin zur Gestaltung des eigenen Lebens im Kontext von Personal Coaching. In diesem Buch konzentrieren wir uns auf die Anwendung von Design Thinking im Unternehmen im Kontext der Digitalisierung, um Projekte f&uuml;r die Entwicklung neuer Produkte, Services oder Prozesse zu starten.&nbsp;</p>
<h2 id="ArticleTitle2">Erfolgsfaktor People</h2>
<p id="ArticleText">Seit den Siebzigerjahren des letzten Jahrhunderts hat sich Marketing als eigenst&auml;ndige Disziplin in Unternehmen und Hochschulen etabliert. Kunden- und Bedarfsorientierung sollte daher eigentlich eine Selbstverst&auml;ndlichkeit sein. Doch leider kommt es in Organisationen noch immer vor, dass neue Produkte, Services und Prozesse am Bedarf vorbei entwickelt werden. H&auml;ufig dominieren ehrgeizige Umsatzziele und die Faszination technischer M&ouml;glichkeiten die Entwicklung. Oder Innenpolitik und Meinungen beherrschen das Handeln. Da ger&auml;t der Mensch als Nutzer einer L&ouml;sung zuweilen aus dem Blick. Mit Design Thinking kannst du gegensteuern, indem du den Menschen und seine Bed&uuml;rfnisse in den Mittelpunkt stellst. Der Erfolgsfaktor People &ndash; Designer sprechen auch von Human Factors &ndash; verweist auf die zwei menschzentrierten Dimensionen des Design Thinking: die Einbeziehung von potenziellen Nutzern in die L&ouml;sungsfindung und die Zusammenarbeit in cross-funktionalen Teams.</p>
<h3>Nutzer einbeziehen</h3>
<p id="ArticleText">Der Nutzer oder User, das sind die Menschen, f&uuml;r deren Bed&uuml;rfnisse und Probleme du im Design Thinking-Prozess eine L&ouml;sung erarbeitest. Die Orientierung am Nutzer verweist auf die Wurzeln des Design Thinking im Industrial und Interaction Design. Dort ist die Besch&auml;ftigung mit dem Nutzer bereits seit Jahrzehnten Ausgangspunkt der Entwurfsphase. Dahinter steckt die Haltung, dass es bei jeder neuen L&ouml;sung letztendlich um die Zufriedenheit und Befriedigung von Bed&uuml;rfnissen derjenigen geht, die sie benutzen. Dabei ist der Nutzer nicht immer gleichbedeutend mit dem Kunden. Ein Beispiel sind Spielzeuge f&uuml;r Kinder. Nutzer sind die Kinder selbst, doch die Kunden sind in den meisten F&auml;llen die Eltern und Gro&szlig;eltern<br /><br />Im Design Thinking-Prozess besch&auml;ftigen sich die Teilnehmer in zwei Phasen intensiv mit Nutzern und Kunden: In der Forschungsphase explorieren sie mit qualitativen Methoden deren Ziele und Bed&uuml;rfnisse. In der Testphase geben Nutzer oder Kunden Feedback zur L&ouml;sungsidee, sodass Teams fr&uuml;hzeitig absch&auml;tzen k&ouml;nnen, ob sie auf dem richtigen Weg sind. <br />H&auml;ufig wird auf die Einbindung echter Kunden und Nutzer verzichtet. Gr&uuml;nde daf&uuml;r sind mangelnde Vorbereitung, ein als zu hoch empfundener Organisationsaufwand und Hemmungen, die eigenen Kunden mit unfertigen Konzepten zu konfrontieren. Doch ohne Vertreter des Zielsegments im Workshop verpassen die Teilnehmer den Impuls eines Perspektivwechsels und die Chance zur Einf&uuml;hlung in deren Situation, Emotionen und Gedanken. Je fr&uuml;her sich die Organisation damit besch&auml;ftigt, wer der Nutzer und Kunde sein soll und wie er in einen Design Thinking-Prozess eingebunden werden kann, desto gr&ouml;&szlig;er ist die Chance, dass im Workshop bislang unerkannte Bed&uuml;rfnisse entdeckt werden.</p>
<h3>Cross-funktionale Teams aufstellen</h3>
<p id="ArticleText">Design Thinking gewinnt seine Sch&ouml;pfungskraft aus der Vielfalt und dem abgestimmten Zusammenwirken von Teilnehmern aus unterschiedlichen Disziplinen. Gruppen entwickeln Ideen schneller und erfolgreicher als Einzelpersonen. Das Problem des Nutzers fest im Blick, lebt Design Thinking von bunt gemischten, diversen Teams, die gemeinsam an der L&ouml;sung arbeiten. Ihre jeweiligen Perspektiven erm&ouml;glichen eine Rundumausleuchtung von Problem- und L&ouml;sungsraum. Diversit&auml;t verhindert blinde Flecken. Cross-funktionale Teams sind eher in der Lage, eingefahrene Denkschablonen zu durchbrechen, da unterschiedliche Fachkompetenzen um den besten Weg zur L&ouml;sung ringen und sich wechselseitig inspirieren. Cross-funktionale Teams minimieren das Risiko von Fehleinsch&auml;tzungen und vergr&ouml;&szlig;ern das Spektrum an Ideen und L&ouml;sungsoptionen.</p>
<h3>Selbstorganisierte, hierarchiefreie Teamarbeit</h3>
<p id="ArticleText">Design Thinking-Teams sind selbstorganisiert. Es gibt keine vorgegebenen Leitungsrollen oder Hierarchien. Jeder hat die gleiche Stimme, jeder Beitrag ist wertvoll. Gemeinsam arbeiten sie im vorgegebenen Zeit- und Prozessrahmen daran, eine L&ouml;sung f&uuml;r die vorab formulierte Design Challenge zu entwickeln. <br />Hierarchiefreie Zusammenarbeit erfordert sehr viel Kommunikation und aktives Zuh&ouml;ren, da die Teilnehmer sich aufgrund ihrer Herkunft aus unterschiedlichen Abteilungen und Fachgebieten einspielen m&uuml;ssen, um fachsprachliche Grenzen zu &uuml;berwinden.</p>
<h2 id="ArticleTitle2">Erfolgsfaktor Place</h2>
<p id="ArticleText">Auch wenn die Ideen im Kopf des Einzelnen entstehen, so braucht der Mensch doch Raum zum Denken. Arbeitsr&auml;ume erzeugen Stimmungen und Emotionen und wirken so unmittelbar auf die Arbeitsleistung &ndash; im positiven wie im negativen Sinne. Design Thinking baut auf Emotionen und schnelle Perspektivwechsel, es braucht Platz und Raum f&uuml;r Bewegung. <br />Mit dem Erfolgsfaktor Place schaffst du das r&auml;umliche Umfeld f&uuml;r kreatives Arbeiten. Der Workshop-Raum sollte in Grundriss, Lage und Aufbau den Design Thinking-Arbeitsmodus bestm&ouml;glich unterst&uuml;tzen.</p>
<h3>Neutraler, flexibler Workshop-Raum</h3>
<p id="ArticleText">Ideal ist ein leerer, neutraler Raum mit quadratischem, leicht rechteckigem, rundem oder L-f&ouml;rmigem Grundriss. Ungeeignet sind lang gezogene, verwinkelte R&auml;ume sowie R&auml;ume, die unverr&uuml;ckbares Mobiliar enthalten. Pro Teilnehmer sollten mindestens f&uuml;nf Quadratmeter Fl&auml;che bereitstehen. Der Raum sollte hell und nat&uuml;rlich bel&uuml;ftet sein. Auch eine schallarme, d&auml;mpfende Akustik spielt eine gro&szlig;e Rolle f&uuml;r das Wohlf&uuml;hlklima einer Workshop-Gruppe.</p>
<h3>Vorhandene R&auml;ume nutzen</h3>
<p id="ArticleText">Sollen organisationseigene R&auml;ume genutzt werden, ist Improvisation gefragt. Es darf durchaus auch ein gro&szlig;z&uuml;giger Lobby- oder Eingangsbereich, eine Kantine, eine Werkshalle oder ein Lagerraum sein, sofern die r&auml;umlichen Anforderungen erf&uuml;llt werden. <br />Gibt es in deiner Organisation spezielle R&auml;ume f&uuml;r Kreation und Innovation, sind diese nat&uuml;rlich die erste Wahl. Darin gibt es meistens spezielles Mobiliar, das kreatives Arbeiten bestm&ouml;glich unterst&uuml;tzt. Wenn sich kein geeigneter Raum finden l&auml;sst, kannst du einen externen Raum anmieten.</p>
<h2 id="ArticleTitle2">Erfolgsfaktor Process</h2>
<p id="ArticleText">Erst der Nutzer, dann das Produkt: Eine gro&szlig;e Leistung von Design Thinking besteht darin, dass es das intuitive Vorgehen von Designern in ein nachvollziehbares Kreativprozessmodell &uuml;berf&uuml;hrt, das auch f&uuml;r Nicht-Designer zug&auml;nglich ist. Die Gestaltung des Erfolgsfaktors Process geh&ouml;rt zu deinen zentralen Aufgaben als Designfacilitator.</p>
<h3>Double Diamond &ndash; generischer Designprozess</h3>
<p id="ArticleText">Das Vorgehensmodell des Design Thinking spiegelt einen empirischen, agilen Innovationsprozess, der &uuml;ber Nutzertests neue Erkenntnisse gewinnt, um die Prototypen der L&ouml;sung schrittweise zu verfeinern. Dabei kann es auch notwendig werden, nochmals in eine fr&uuml;here Phase des Prozesses zur&uuml;ckzuspringen &ndash; etwa weil die urspr&uuml;ngliche Problemformulierung aufgrund neuer Erkenntnisse und Einsichten, sogenannter Insights, nochmals revidiert werden muss. Das Vorgehensmodell wird je nach Autor unterschiedlich visualisiert. Allen Modellen ist gemeinsam, dass sich der kreative Konzeptfindungsprozess in eine Phase der Problemanalyse (Problemraum) und in eine Phase der L&ouml;sungsfindung (L&ouml;sungsraum) gliedert.</p>
<h2 id="ArticleTitle2">Erfolgsfaktor Pace (Tempo)</h2>
<p id="ArticleText">Workshops eignen sich f&uuml;r die L&ouml;sung komplexer Probleme in kurzer Zeit. Sie bef&ouml;rdern den Austausch von Wissen und Ideen, indem sie komplexen sozialen Interaktionen zwischen Menschen kontrolliert Raum geben. Der Prozess des Design Thinkings oszilliert zwischen divergenten Phasen des Sammelns und Findens und konvergenten Phasen des Bewertens und Entscheidens. Diesen Modi-Wechsel vollziehen die Teams sowohl w&auml;hrend der Exploration des Problemraums als auch bei der L&ouml;sungsfindung. Eine besondere Herausforderung liegt darin, einen abgestimmten Rhythmus zwischen den verschiedenen Phasen und Modi zu finden. Als Designfacilitator hast du starken Einfluss auf den Pace &ndash; auf Tempo und Rhythmus &ndash; deines Workshops.</p>
<h3>Workshop-Dramaturgie</h3>
<p id="ArticleText">Die Stimmungslage einer Workshop-Gruppe im Design Thinking-Modus folgt einem gut vorhersehbaren Spannungsbogen. Am Anfang sind Neugierde und Aufgeschlossenheit sp&uuml;rbar, bei unge&uuml;bten Teams auch Verwirrung &uuml;ber die Herangehensweise von Design Thinking. Haben sich die Teams gefunden und eingespielt, sind in den Modi Thema verstehen, beobachten und einf&uuml;hlen sowie Blickwinkel definieren analytisches Denken und konzentrierter Austausch gefragt. In dieser Arbeitsphase wirkt das Team oft angestrengt &ndash; besonders dann, wenn es darum geht, Schl&uuml;sse aus den Ergebnissen der Nutzerforschung zu ziehen und sich zu entscheiden, welcher Blickwinkel auf das gefundene Problem eingenommen werden soll.</p>
<h3>Takt halten mit Timeboxing</h3>
<p id="ArticleText">&Auml;hnlich wie ein DJ steuerst du als Designfacilitator Tempo, Fluss, Momentum und zeitlichen Takt des Workshops. Mit vorgegebenen Zeiteinheiten (Timeboxing) hilfst du den Teams durch den Prozess. Teilnehmer tun sich zuweilen schwer, eine Aufgabe in der vorgegebenen Zeit zu bearbeiten. Viele leisten Widerstand, wenn die Timebox abgelaufen ist, und bitten um mehr Zeit. Bitte im Gegenzug um eine Sch&auml;tzung f&uuml;r die ben&ouml;tigte Nachspielzeit und gib sie an die gesamte Workshop-Gruppe weiter. F&uuml;hre das Pareto-Prinzip als Arbeitsvereinbarung ein und weise darauf hin, falls du dem Nachspielwunsch der Teams aus Zeitgr&uuml;nden nicht nachkommen willst.</p></span>
<p id="SmallHint">Jegliche Veröffentlichung und nicht-private Nutzung exklusiv über die BusinessVillage GmbH. 
Bitte senden Sie Ihre Nutzungsanfrage an redaktion@businessvillage.de.</p>










</span>



<div id="RelatedArticle" style="margin-top:30px;">
<h2>Weitere Artikel zum Thema</h2>
<ul id="ArticleTeaserList"> 

<li style="margin-left:-40px;line-height:150%">
<a id="HeadlineLink" href="/Die-sieben-Design-Thinking-Prinzipien/mag-1985.html">Die sieben Design Thinking-Prinzipien</a></li>
</ul></div></div>


</span>
 <!--AdvertisingSticky: deactivated-->

</div>
 
<!--AdvertisingSticky: deactivated-->

</div>



<div id="footer"><strong> <a href="/Impressum/">Impressum</a> &ndash; <a href="/Impressum/AGB_html">AGBs</a>           
            — <a href="/Impressum/Datenschutzhinweise_html">Datenschutzhinweise</a> 

 &ndash; <a href="/Service/Ruecksendungen-Widerruf_html">Widerruf / Rücksendungen</a> 
</strong>
           <br>
	     BusinessVillage GmbH &ndash; Reinhäuser Landstraße&nbsp;22 &ndash; D-37083&nbsp;Göttingen <br>
	      Telefon:&nbsp;+49&nbsp;(551)&nbsp;2099-100 &ndash; Fax:&nbsp;+49&nbsp;(551)&nbsp;2099-105 &ndash; E-Mail:&nbsp;info@businessvillage.de</div>

 


</body>




			    
</html>