<!DOCTYPE html>


<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
 <!-- test -->
<span>
 </span>

<title>Humor macht frei</title>

 <title>BusinessVillage - Verlag für die Wirtschaft</title>
<base href="www.businessvillage.de">

<link href="/CSS_Basics.css" rel="stylesheet" type="text/css">
<link href="/CSS_ContentElements.css" rel="stylesheet" type="text/css">
<link href="/CSS_Print.css" rel="stylesheet" type="text/css">


<!--[if IE]>
    <style type="text/css">@import url(CSS_IEMod.css);</style>
  <![endif]-->

<!--[if IE 8]>
  <link href='/CSS_ie8.css' rel="stylesheet"  type="text/css" >
 
<![endif]-->

<link rel="shortcut icon" href="/pix/site/favicon.ico" type="image/x-icon" />
<link href="/JQuerry/socialshareprivacy/socialshareprivacy.css" rel="stylesheet" type="text/css" />
 <link rel="alternate" type="application/rss+xml" title="Neue Fachartikel, Bücher und Nachrichten bei BusinessVillage" href="/RSS/BusinessVillage_feed.rss" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="revisit-after" content="10 days">
<meta name="robots" content="index,follow">
<meta name="language" content="de">
<meta name="verify-v1" content="HeRKgaiilyqEi67lC4FAZwVPoWpllkyadz7pPl9lZ88=">
<meta name="p:domain_verify" content="17a75d8f04ccdd4fe726d4348c27f8d9" />

 <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js" type="text/javascript"></script>
 
<script src="/JQuerry/JQuerry.js" type="text/javascript"></script>

<script src="/JQuerry/socialshareprivacy/jquery.socialshareprivacy-xl-min.js"   type="text/javascript"></script>

<link href="/JQuerry/socialshareprivacy/socialshareprivacy.css" media="screen" rel="stylesheet" type="text/css" />


<script type="text/javascript" src="/JQuerry/modalWindow/jquery.leanModal.min.js"></script>
 
<script type="text/javascript" src="/JQuerry/modalWindow/leanModal-modified-for-onload.js"></script>

<link type="text/css" rel="stylesheet" href="/JQuerry/modalWindow/modalWindowStyle.css" />

<script src="/JQuerry/jQuerryDocumentReady.js" type="text/javascript"></script>





<script>
function show(id) {
    document.getElementById(id).style.visibility = "visible";
  }
function hide(id) {
    document.getElementById(id).style.visibility = "hidden";
  }

function show_display(id) {
    document.getElementById(id).style.display = "block";
  }
function hide_display(id) {
    document.getElementById(id).style.display= "none";
  }


function auswahl(ElementID){
			if (document.getElementById("NLSelectOn").checked ) {
			show(ElementID);
                        document.getElementById(ElementID).style.display = "block";
			}
                        else{
                        hide(ElementID);
                        document.getElementById(ElementID).style.display = "none";
                        }                     
}
  
 
</script>

 
    <meta name="DC.Title" content="Humor macht frei (Brigitta C. Kemner)" />
    <meta name="DC.Creator" content="BusinessVillage" />
    <meta name="DC.Description" content="Wann hast du das letzte mal so richtig gelacht? Weißt du noch, wie befreiend sich das anfühlte? Schlagartig waren Ängste, Stress und düstere Stimmung verflogen. Ein solches Ergebnis hättest du mit wochenlangen positivem Denken niemals erreicht ..." />
    <meta name="description" content="Wann hast du das letzte mal so richtig gelacht? Weißt du noch, wie befreiend sich das anfühlte? Schlagartig waren Ängste, Stress und düstere Stimmung verflogen. Ein solches Ergebnis hättest du mit wochenlangen positivem Denken niemals erreicht ..." />
    <meta name="DC.Publisher" content="BusinessVillage" />
    <meta name="DC.Date" content="2017/04/09 23:30:45.228961 GMT+2 00:00:00" />
    <meta name="DC.Type" content="Text" />
    <meta name="DC.Format" content="text/html" />
    <meta name="DC.Identifier" href="/Humor-macht-frei/mag-1641.html" />
    
    <meta name="DC.Language" content="de" />
    <meta name="DC.Coverage" content="G&ouml;ttingen" />   
    <link rel="canonical" href="http://www.businessvillage.de/Humor-macht-frei/mag-1641.html" />
    <link rel="shorturl"  href="http://www.businessvillage.de/mag-1641" />


    <meta property="og:title" content="Humor macht frei (Brigitta C. Kemner)" /> 
  
    <meta property="og:type" content="article" />
    <meta property="og:article:author" content="Brigitta C. Kemner"/>
     <meta propery="og:article:published_time" content="2017/04/06 08:45:00 GMT+2">
 

    <meta property="og:url"  content="http://www.businessvillage.de/Humor-macht-frei/mag-1641.html" />
    <meta property="og:image" content="http://www.businessvillage.de/pix/foto/Brigitta-Christina-Kemner.jpg" />
 

    <meta property="og:description" content="Wann hast du das letzte mal so richtig gelacht? Weißt du noch, wie befreiend sich das anfühlte? Schlagartig waren Ängste, Stress und düstere Stimmung verflogen. Ein solches Ergebnis hättest du mit wochenlangen positivem Denken niemals erreicht ..."/>
  <meta property="og:locale" content="de_DE" />
  <meta property="fb:admins" content="100001079731970" />
  <meta property="fb:app_id" content="966242223397117" />






</head>
  

  <body onload="self.focus();">


<div id="BlockLayer"></div>

<div id="header">
<img src="/pix/site/BusinessVillage.png" alt="BusinessVillage Bücher" style="margin-left:5px;">


<div id="CartContainer">
<a id="HeadlineLink" style="font-weight:600;" href="/Shop/Order/Cart_html">
<img src="/pix/site/CartBookPack_1.png" style="float:right;padding-left:10px;">

Warenkorb (0)<br>
0,00&nbsp;&euro;</a></div>



</div>

<div id="HeaderBox">

<div id="navline"><div>
<div style="float:left;margin-right:18px; ">
<a id="navitem" style="margin-left:10px;" href="/index_html"><img src="/pix/site/home.png"></a>
</div>
<div style="float:left; margin-right:18px;   ">
<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Shop');hide('Super-Buch');hide('Verlag');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Shop</span></span> </div>
<div id="Shop" class="NavLabel" onmouseover="show('Shop');hide('Super-Buch');hide('Verlag')" onmouseout="hide('Shop')">

 <div style="width:390px;"><div   style="float:left; width:48%;margin-right:5px"><dl style="margin-top:0px;">

<dt id="navElemModalLevel1">Shop</dt>
<dd id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Shop/home_html">Neuerscheinungen</a> <br>
</dd> 
<dd id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Shop/Demnaechst/index_html">Demnächst</a> <br>
</dd> 
<dd id="navElemModalLevel2" >
<a   id="#navlinkModalElement2" style=""   href="/Sale/">Schnäppchenmarkt</a> <br>
</dd> 

<dd id="navElemModalLevel2"  >
<a  id="#navlinkModalElement2" style=""   href="/Shop/praxiskompakt/index_html">Praxis-Kompakt</a> <br>
</dt>



<dd id="navElemModalLevel2" style="margin-bottom:20px;">
<a  id="#navlinkModalElement2" style=""   href="/ForFree/">Gratis-Bücher</a> <br>
</dt>


      <dt id="navElemModalLevel1" style="margin-top:0px;">Erfolg-Karriere 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Konzepte-Praesentation/index_html/201"> Konzepte & Präsentation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Persoenlicher-Erfolg/index_html/202"> Persönlicher Erfolg</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Richtig-fuehren/index_html/203"> Richtig führen</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Rhetorik-Kommunikation/index_html/205"> Rhetorik/Kommunikation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Rund-ums-Schreiben/index_html/206"> Rund ums Schreiben</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Projektmanagement/index_html/207"> Projektmanagement</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Psychologie-Selbstcoaching/index_html/208"> Psychologie/Selbstcoaching</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;1">Marketing 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Kundenbindung/index_html/102"> Kundenbindung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Marketing-Strategien/index_html/103"> Marketing-Strategien</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Werbung/index_html/104"> Werbung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/CRM/index_html/106"> CRM</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Sport-Marketing/index_html/108"> Sport-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Online-Marketing/index_html/109"> Online-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Social-Media/index_html/111"> Social Media</a> </dd>
      
     </dl></div><div style=" ;float:left;width:48%;margin-left:5px;"><dl style="margin-top:0px">
      <dt id="navElemModalLevel1" style="margin-top:0px;">Vertrieb 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Verkaufsrhetorik/index_html/402"> Verkaufsrhetorik</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Verkaufen/index_html/404"> Verkaufen</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;3">PR-Kommunikation 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/PR-Kommunikation/index_html/301"> PR & Kommunikation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Pressearbeit/index_html/302"> Pressearbeit</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;4">Unternehmensfuehrung 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Finanzierung/index_html/602"> Finanzierung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Management/index_html/603"> Management</a> </dd>
      
     </dl></div></div>
</div> 
</div>

<div style="float:left;margin-right:18px;">
<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Super-Buch');hide('Shop');hide('Verlag');hide('Magazin');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Super-Buch</span></span></div>

<div id="Super-Buch" class="NavLabel" style="" onmouseover="show('Super-Buch');hide('Shop');hider('Verlag')" onmouseout="hide('Super-Buch')">

<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Super-Buch/">Das Super-Buch</a><br>
</div>


<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Super-Buch/Arbeiten-mit-dem-Super-Buch_html">Arbeiten mit dem Super-Buch</a>   <br></div>
 
</div>
</div>
<div style=" float:left;margin-right:18px;  ">
<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Magazin');hide('Super-Buch');hide('Shop');hide('Verlag');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Magazin<span></span></span></span></div>

<div id="Magazin" class="NavLabel" style="" onmouseover="show('Magazin');hide('Super-Buch');hide('Shop');hider('Verlag')" onmouseout="hide('Magazin')">
 

 <div style="width:390px;"><div   style="float:left; width:48%;margin-right:5px"><dl style="margin-top:0px;">

  

	    <dt id="navElemModalLevel1">Online-Magazin</dt>
	    

 <dd id="navElemModalLevel2" style="valign:center;"> 
<a   id="#navlinkModalElement2" style=""   href="/Magazin/">Die neuesten Artikel</a> 
</dd>
<br>

	    <dd id="navElemModalLevel2" style="valign:center;"> 
     
	      <form action="/Relaunch_BV/Magazin/" method="post" style="text-align:right; ">
				<input type="text" style="float:left;padding:5px;border-right:0px;height:17px;" name="searchstring" size="10" >

	        <input id="ButtonSearch" type="image" name="SUBMIT" value="LOS" src="/pix/site/ButtonSearch.png" style="float:left;padding:0px;">
	
		<input type="hidden" name="kategorie" value="0">
		
	      </form> <br><br>
	  </dd> 
      <dt id="navElemModalLevel1" style="margin-top:0px;">Erfolg-Karriere 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Konzepte-Praesentation/index_html/201"> Konzepte & Präsentation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Persoenlicher-Erfolg/index_html/202"> Persönlicher Erfolg</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Richtig-fuehren/index_html/203"> Richtig führen</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Rhetorik-Kommunikation/index_html/205"> Rhetorik/Kommunikation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Rund-ums-Schreiben/index_html/206"> Rund ums Schreiben</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Projektmanagement/index_html/207"> Projektmanagement</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Psychologie-Selbstcoaching/index_html/208"> Psychologie/Selbstcoaching</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;1">Marketing 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Direkt-Marketing/index_html/101"> Direkt-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Kundenbindung/index_html/102"> Kundenbindung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Marketing-Strategien/index_html/103"> Marketing-Strategien</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Werbung/index_html/104"> Werbung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Zielgruppenmarketing/index_html/105"> Zielgruppenmarketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/CRM/index_html/106"> CRM</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Sport-Marketing/index_html/108"> Sport-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Online-Marketing/index_html/109"> Online-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Social-Media/index_html/111"> Social Media</a> </dd>
      
     </dl></div><div style=" ;float:left;width:48%;margin-left:5px;"><dl style="margin-top:0px">
      <dt id="navElemModalLevel1" style="margin-top:0px;">Vertrieb 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Verkaufsrhetorik/index_html/402"> Verkaufsrhetorik</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Akquise/index_html/403"> Akquise</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Verkaufen/index_html/404"> Verkaufen</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;3">PR-Kommunikation 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/PR-Kommunikation/index_html/301"> PR & Kommunikation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Pressearbeit/index_html/302"> Pressearbeit</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Kommunikation/index_html/303"> Kommunikation</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;4">Unternehmensfuehrung 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Finanzierung/index_html/602"> Finanzierung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Management/index_html/603"> Management</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;5">Trainer-Knowhow 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Vertrieb-Marketing/index_html/702"> Vertrieb & Marketing</a> </dd>
      
     </dl></div></div>
 </div>
 </div>
 <div style="float:left;margin-right:18px; ">
<a id="navitem" href="/Denkwand_html">Denkwand</a>
</div>

<div style="float:left;margin-right:18px;">

<div id="navitem" style=" text-decoration:none;"><span onmouseover="show('Verlag');hide('Shop');hide('Super-Buch'),hide('Magazin');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Verlag</span></span></div>
<div id="Verlag" class="NavLabel" style="" onmouseover="show('Verlag');hide('Shop');hide('Super-Buch');" onmouseout="hide('Verlag')">
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/index_html">Der Verlag</a><br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Verlagsprogramm_html">Verlagsprogramm</a><br>

</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Autor-werden_html">Autor werden</a>   <br>

</div>
 
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Autoren-von-A-Z_html">Autoren von A-Z</a> <br>  
</div>


<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Autoren_Presseveroeffentlichungen_html">Autoren in der Presse</a> <br>  
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Foreign-Rights_html">Foreign rights and licences</a>   <br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Rechte_html">Abdruckrechte</a>   <br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Buchhandel_html">Buchhandel</a><br>
</div>

</div></div>

<div style="float:left;margin-right:18px; ">

<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Presse');hide('Account');hide('Verlag');hide('Shop');hide('Super-Buch'),hide('Magazin')">
<span style="cursor:pointer;">Presse</span></span></div>
<div id="Presse" class="NavLabel" onmouseover="show('Presse');hide('Verlag');hide('Shop');hide('Super-Buch');" onmouseout="hide('Presse')">
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Presse/index_html">Kontakt</a><br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Presse/Pressematerialien_html">Pressematerialien</a><br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Presse/Verlagsprogramm_html">Verlagsprogramm</a>   <br>
</div>

</div></div>


 
<div style="float:right;">

<div style="float:right;margin-left:00px; margin-right:10px;">
<div id="Kontakt" class="Preview" style="visibility:hidden;width:500px;height:580px;">
<a href="javascript:hide('BlockLayer');hide('Kontakt');">
<img src="/pix/site/WindowClose.png" alt="close" style="margin:5px 5px 5px 5px;float:right;"></a><br>
 
<div id="PreviewContent" style="overflow:auto;overflow-x:hidden;height:525px; margin-top:20px;padding-right:10px;padding-left:10px;"> 
<div style="text-align:left;">
<h1 id="SiteHeadline">Sie haben Fragen zu Produkten, zum Bestellvorgang oder Ihrer Bestellung?</h1>

<p>
Dann lassen Sie es uns wissen. Unser Team steht Ihnen mit Rat und Tat zur Seite.
Schreiben Sie uns einfach eine E-Mail oder rufen Sie uns an!
</p>


<div id="Box" style="width:400px;margin-top:20px;border-width:0px;">
<strong>Sie erreichen unser Team</strong><br><br>
Montag bis Freitag in der Zeit von 9:00 - 17:00 Uhr unter:<br><br>

<div style="width:100px;float:left;">Telefon:</div>	<div style="float:left;">+49 (0551) 2099 100</div><br>
<div style="width:100px;float:left;">Fax:</div>	<div style="float:left;">+49 (0551) 2099 105</div><br>
<div style="width:100px;float:left;">E-Mail:</div>	<div style="float:left;">info[at]businessvillage.de</div><br>
<br>
 </div>
<h2> Widerruf / Rücksendungen</h2>
<p>
 Informationen zum Thema <strong><a id="LinkOrange" href="/Service/Ruecksendungen-Widerruf_html">Widerruf und ein Widerrufsformular finden Sie hier! </a>
</strong></p>


</div>
 </div>
</div>

<a id="navitem" href="javascript:show('Kontakt');show('BlockLayer')" ><span id=""> Kontakt</span> </a>
 </div>

<div style="float:right;margin-right:18px; ">
<div id="navitem" style="position:static;text-decoration:none;"><span onmouseover="show('Account');hide('Presse');hide('Verlag');hide('Shop');hide('Super-Buch'),hide('Magazin')">Mein Konto</span></div>
<div id="Account" class="NavLabel" onmouseover="show('Account')" onmouseout="hide('Account')">

<a id="NavLayerLink" href="/Account"><strong>Anmelden</strong></a>

</div>
</div></div>


</div></div>
<div id="search">


 <form name="template_search" action="/Shop/" method="post">
    <input id="ButtonSearch" style="float:right;padding:0px;" src="/pix/site/ButtonSearch.png" value="LOS" name="SUBMIT" type="image">

 
<input style="float:right;padding:0px;font-size:14px;height:26px;width:280px;border-right-width:0px;margin-top:1px;padding-left:5px;" name="searchstring" value="Art.-Nr./ISBN/Suchbegriff" onclick="document.template_search.searchstring.value = '';" type="text">

    
<input name="kategorie" value="0" type="hidden">

</form>
</div>
</div>

<span>
<div id="left_col">
    <span>
  


	    <dt id="navElemLevel1">Suche im Magazin</dt>
	    <dd id="navElemLevel2">
<a id="#navlinkElement2" style="" href="/Magazin"> Die neuesten Artikel </a> <br>
</dd> 
<br>
	    <dd id="navElemLevel2" style="valign:center;"> 
     
	      <form action="/Relaunch_BV/Magazin/" method="post" style="text-align:right;">
		
		<input type="text" style="float:left;padding:5px;border-right:0px;height:17px;" name="searchstring" size="12" >
	        <input id="ButtonSearch" type="image" name="SUBMIT" value="LOS" src="/pix/site/ButtonSearch.png" style="float:left;padding:0px;margin-right:00px;">
	
		<input type="hidden" name="kategorie" value="0">
		
	      </form><br><br>
	  </dd>



      <dt id="navElemLevel1" >Erfolg-Karriere 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Konzepte-Praesentation/index_html/201"> Konzepte & Präsentation</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Persoenlicher-Erfolg/index_html/202"> Persönlicher Erfolg</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Richtig-fuehren/index_html/203"> Richtig führen</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Rhetorik-Kommunikation/index_html/205"> Rhetorik/Kommunikation</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Rund-ums-Schreiben/index_html/206"> Rund ums Schreiben</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Projektmanagement/index_html/207"> Projektmanagement</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Psychologie-Selbstcoaching/index_html/208"> Psychologie/Selbstcoaching</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Marketing 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Direkt-Marketing/index_html/101"> Direkt-Marketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Kundenbindung/index_html/102"> Kundenbindung</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Marketing-Strategien/index_html/103"> Marketing-Strategien</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Werbung/index_html/104"> Werbung</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Zielgruppenmarketing/index_html/105"> Zielgruppenmarketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/CRM/index_html/106"> CRM</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Sport-Marketing/index_html/108"> Sport-Marketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Online-Marketing/index_html/109"> Online-Marketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Social-Media/index_html/111"> Social Media</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Vertrieb 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Verkaufsrhetorik/index_html/402"> Verkaufsrhetorik</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Akquise/index_html/403"> Akquise</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Verkaufen/index_html/404"> Verkaufen</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">PR-Kommunikation 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/PR-Kommunikation/index_html/301"> PR & Kommunikation</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Pressearbeit/index_html/302"> Pressearbeit</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Kommunikation/index_html/303"> Kommunikation</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Unternehmensfuehrung 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Finanzierung/index_html/602"> Finanzierung</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Management/index_html/603"> Management</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Trainer-Knowhow 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Vertrieb-Marketing/index_html/702"> Vertrieb & Marketing</a> </dd>
      
     </dl> 
    </span> 

</div>

<div id="right_col">
           <div><span>
<div id="InfoBlockBox" style="height:260px;"><h1 id="InfoBlockTitle">Werden Sie VIP</h1>
<p id="InfoBlockText">Schließen Sie sich 26.000+ Menschen an
und abonnieren Sie den gratis BusinessVillage-Newsletter. Gehören Sie zu
den Ersten die es erfahren: Exklusive Inhalte. Neue Bücher. Gratis Angebote. 
Einladungen ...
</p>

<div style="margin-top:10px;margin-bottom:40px;">
<form action="/Newsletter/" method="post" name="newsletter_service">
<input type="hidden" name="NewsletterStatus" value="subscribe">
<input style="float:left;padding:5px;border-right:0px;height:16px " no="" maxlength="50" size="14" name="email" value="E-Mail" type="text" onclick="document.newsletter_service.email.value = '';">
<input id="ButtonBig" type="SUBMIT" style="float:left;height:29px;" value="go!">
</form>
 
<div></div></div></div>
<div id="InfoBlockBox"><h1 id="InfoBlockTitle">Social Web</h1>
<p id="InfoBlockText"><a href="/RSS/BusinessVillage_feed.rss" target="_blank" style="font: bold 0.8em sans-serif; text-decoration: none;">
<span style="color: #fff; background: #f60; padding: 0.2em 0.35em; margin-right:0; border: solid 1px #f60; float: left;">RSS</span>
<span style="color: #000; background: #fff; padding: 0.2em 0.35em; margin-left: 0px;margin-right: 5px; border: solid 1px #f60; float: left;">Newsfeed</span></a> 
</p>
<br>


<p id="InfoBlockText">
<a href="https://www.facebook.com/feeds/page.php?format=atom10&amp;id=140072819356540" target="_blank" style="font: bold 0.8em sans-serif; text-decoration: none;">
<span style="color: #fff; background: #f60; padding: 0.2em 0.35em; margin-right:0; border: solid 1px #f60; float: left;">RSS</span>
<span style="color: #000; background: #fff; padding: 0.2em 0.35em; margin-left: 0px;margin-right: 5px; border: solid 1px #f60; float: left;">facebook</span></a> 
</p>


<br style="clear:both;">
 <p id="InfoBlockText">

 <a href="https://www.facebook.com/pages/BusinessVillage/140072819356540" target="facebook" style="font-family: sans-serif; font-style: normal; 
font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: 
none;"><span style="border: 1px solid rgb(99, 123, 173); padding: 0.2em 0.35em; background: rgb(99, 123, 173) none repeat scroll 0% 50%; 
-moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255, 255); margin-right: 0pt; float: left;">facebook</span>


<span style="border: 1px solid rgb(99, 123, 173); padding: 0.2em 0.35em; background: rgb(255, 255, 255) none repeat scroll 0% 50%; 
-moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">Fan
werden</span></a>
</p>
<br style="clear:both;">
<p id="InfoBlockText">

<a href="https://twitter.com/businessvillage" target="Twitter" style="margin-top:10px;font-family: sans-serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: none;">
<span style="border: 1px solid rgb(54, 204, 255); padding: 0.2em 0.35em; background: rgb(54, 204, 255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255, 255); margin-right: 0pt; float: left;">twitter</span>
<span style="border: 1px solid rgb(54, 204, 255); padding: 0.2em 0.35em; background: rgb(255, 255, 255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">follow
me</span></a>

</p><br style="clear:both;"> 
<p id="InfoBlockText">
 
<!-- <a name="fb_share" type="bottom_count" share_url="http://www.businessvillage.de" href="http://www.facebook.com/sharer.php">Teilen</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
-->
  <a href="https://www.pinterest.com/businessvil0553/" target="Twitter" style="margin-top:10px;font-family: sans-serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: none;">
<span style="border: 1px solid #bd081c; padding: 0.2em 0.35em; background: #bd081c none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255, 255); margin-right: 0pt; float: left;">Pinterest</span>
<span style="border: 1px solid #bd081c; padding: 0.2em 0.35em; background: rgb(255, 255, 255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">Pin it</span></a>

</p><br style="clear:both;">


<p id="InfoBlockText">

<a href="https://www.linkedin.com/company/home?trk=nav_responsive_sub_nav_companies" target="Twitter" style="margin-top:10px;font-family: sans-serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: none;">
<span style="border: 1px solid rgb(29, 135, 189); padding: 0.2em 0.35em; background: rgb(29, 135, 189) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255,255); margin-right: 0pt; float: left;">linkedIn</span>
<span style="border: 1px solid rgb(29, 135, 189); padding: 0.2em 0.35em; background: rgb(255, 255,255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">follow
me</span></a>

</p><br style="clear:both;"></div> 
<div id="InfoBlockBox"><h1 id="InfoBlockTitle">Gastbeitrag schreiben?
</h1>
<p id="InfoBlockText">Sie sind Trainer, Berater, Coach und ein Meister Ihres Faches? Sie haben was zu sagen? 
Dann Nutzen Sie die Chance und publizieren Sie einen Gastbeitrag im BusinesVillage Online-Magazin — 
Gratis und ohne Risiko aber viele tausend Leser garantiert! Interesse? 
Dann freuen wir uns auf Ihre Mail an artikel[at]businessvillage.de.
</p></div>
<div id="InfoBlockBox"><h1 id="InfoBlockTitle">Honorarfreier Content
</h1>
<p id="InfoBlockText">
Sie sind Journalist oder Redakteur und auf der Suche nach Gastbeiträgen,
Buchauszügen oder einem/r Interviewpartner(in)? 

Dann sprechen Sie uns bzgl. einer Verwertungs- bzw. Abdruckgenehmigung an. 
Diese ist i.d.R. honorarfrei. Ihnen schwebt ein exklusiver Artikel vor?

Senden Sie Ihre Anfrage an redaktion[at]businessvillage.de.</p></div>



</span></div>
</div></span>


<div id="content_col">
 
          <div>


 

 <span>



   <h1 id="SiteHeadline">Humor macht frei</h1>
   <h2 id="ArticleAuthor">Brigitta C. Kemner</h2>
    
   <p id="ArticleTeaser"><span id="ArticlePubdate">06.04.2017</span>&nbsp;&middot;&nbsp;


   Wann hast du das letzte mal so richtig gelacht? Weißt du noch, wie befreiend sich das anfühlte? Schlagartig waren Ängste, Stress und düstere Stimmung verflogen. Ein solches Ergebnis hättest du mit wochenlangen positivem Denken niemals erreicht ...

</p>
<div style="height:25px;margin: 30px auto 20px auto;"><div id="socialshareprivacy"></div> 
</div>

<span>
   <div id="AuthorBox"><img id="AuthorFotoSmall" src="/pix/foto/Brigitta-Christina-Kemner.jpg" alt="Brigitta C. Kemner"><p id="AuthorTextBox">Brigitta Christina Kemner ist Personal Coach und Business Coach und begleitet seit 2003 Führungskräfte, Unternehmer, Leistungsträger und Privatpersonen bei persönlichen und beruflichen Veränderungen. Ihre Schwerpunkte liegen in 3 zentralen Bereichen des Menschseins: Selbstbalance/ Lebenserfüllung, Menschenführung und Kommunikation. Für die ehemalige Hochleistungssportlerin im Marathon stehen Bewusstheit und Präsenz im Mittelpunkt. Sie zeigt Menschen einen Ausweg aus dem Hamsterrad und ermöglicht Zugang zu innerer Freiheit, neuen Ressourcen und Potenzialen. &nbsp;<a id="LinkSmall" target="_blank" href="http://www.brigitta-kemner.com " style="float:right;">»&nbsp;http://www.brigitta-kemner.com </a> </p></div>


   <span><p id="ArticleText">Eine chinesische Lebensweisheit sagt nicht ohne Grund: &raquo;Der k&uuml;rzeste Weg zwischen zwei Menschen ist ein L&auml;cheln.&laquo; Als Kind lachen wir etwa vierhundert Mal am Tag, als Erwachsene sind es im Schnitt etwa zehn bis zwanzig Mal. Manche Menschen lachen fast nie. L&auml;cheln m&uuml;ssen wir nicht lernen, sondern es ist uns angeboren. Selbst S&auml;uglinge lachen schon aus Reflex. Es gibt etliche Studien, die belegen, das Lachen das Lernen unterst&uuml;tzt, unser Immunsystem st&auml;rkt, uns gesund h&auml;lt, Depressionen entgegenwirkt und den Heilungsprozess von k&ouml;rperlichen sowie seelischen Erkrankungen beschleunigt.</p>
<p id="ArticleText">Die positiven Auswirkungen des Lachens sind in allen Bereichen deines K&ouml;rpers sp&uuml;rbar:</p>
<ul id="ArticleList">
<li>die Durchblutung steigt</li>
<li>der Kreislauf wird angekurbelt</li>
<li>der Blutdruck reguliert sich</li>
<li>Schmerzempfinden l&auml;sst nach</li>
<li>es werden weniger Stresshormone produziert, K&ouml;rper und Geist entspannen sich</li>
<li>Gl&uuml;ckshormone werden ausgesch&uuml;ttet</li>
</ul>
<p id="ArticleText">Spannend ist dabei, dass selbst ein l&auml;chelnder Gesichtsausdruck schon positive Auswirkungen hat, unabh&auml;ngig davon, ob dir zum Lachen zumute ist oder nicht. Zu Beginn meines buddhistischen Studiums bekam ich in einer Pr&auml;senzphase die Aufgabe, einen Gro&szlig;teil der Zeit mit einem Stift zwischen den Z&auml;hnen herumzulaufen. Die Mundwinkel verziehen sich dadurch zu einem L&auml;cheln. Ich war selbst &uuml;berrascht, welche positive Wirkung das auf unsere Stimmung hat. Wer Humor hat, kann den Unzul&auml;nglichkeiten der Menschen, den allt&auml;glichen Schwierigkeiten, Herausforderungen und Missgeschicken mit Heiterkeit und Gelassenheit begegnen. Eine gewisse spielerische Leichtigkeit ist zu erkennen und das Leben wird als nicht so ernst und tragisch empfunden. Humor erm&ouml;glicht es, uns inmitten unserer Probleme zu befreien und Licht durch die dicke Wolkenschicht scheinen zu lassen. H&auml;ufig findet sich der Weg zur L&ouml;sung dann ganz von allein. Das soll nicht bedeuten, dass du eine belastende Lebenssituation nicht ernst nehmen sollst oder durch Lachen alle Probleme sofort verschwunden sind. Es ist vielmehr so, dass Humor ein wichtiger Freund ist, der dir bei der Bew&auml;ltigung deiner Probleme zur Seite steht und dir die Enge und etwas von deiner Last wegnimmt.</p>
<p id="ArticleText"><div id="ProductAdvertiserBox">
<a href="/Das-Wellenmut-Prinzip/eb-1004.html">
<span id="ProductTeaserAuthor">Brigitta C. Kemner</span>
<h1 id="ProductTeaserTitle">Das Wellenmut-Prinzip</h1>
</p>
<img id="ProductTeaserCover" alt="Das Wellenmut-Prinzip" src="/pix/cover/eb-1004.png">
<p id="ProductAdvertiserText">Unser Leben besteht aus Höhen und Tiefen. Nicht alles ist planbar, vieles ändert sich rasend schnell. Wie können wir diesen Höhen und Tiefen des Alltags frei und erfüllt begegnen? Wie erhalten wir Zuversicht, Selbstvertrauen und Balance?  Dieses Buch liefert Antworten auf diese Fragen und räumt mit der weitverbreiteten Vorstellung auf, dass ein starker, positiv denkender Wille, ehrgeizige Lebensziele oder Flucht in die Spiritualität Ruhe und Erfüllung bringen.</p></a>
<span id="Advertiser" style="font-size:8px;float:right;">Anzeige</span>
</div></p>
<p id="ArticleText">Gerne m&ouml;chte ich eine Geschichte &uuml;ber das Kloster/Zentrum des L&auml;chelns mit dir teilen. Vielleicht hast du sie auch schon geh&ouml;rt oder gelesen. Ich liebe diese Geschichte und sie passt perfekt zum Thema Humor: Viele Menschen, die die Geschichte vom Kloster des L&auml;chelns h&ouml;ren, m&ouml;chten sofort hinreisen. Leider ist es aber inzwischen in einem Krieg zerst&ouml;rt worden und so lautet der neue Wunsch: eine Art Kloster des L&auml;chelns vielleicht sogar im deutschsprachigen Raum entstehen zu lassen &ndash; und zwar m&ouml;glichst ohne Festlegung auf bestimmte Religionen oder spirituelle Glaubensrichtungen. Jeder soll dort willkommen sein. Wir geben den Wunsch hiermit ans Universum weiter.</p>
<p id="ArticleText">Das Kloster in Kirgisien hie&szlig; eigentlich Kloster der Feueranbeter, da stets ein Feuer dort brannte. Aber ber&uuml;hmt geworden ist es durch das L&auml;cheln. Der Bericht, der es ber&uuml;hmt gemacht hat, entstammt dem Buch Eselsweisheit von Mirsakarim Norbekov.</p>
<h2 id="ArticleTitle2">Hier der Erfahrungsbericht</h2>
<p id="ArticleText"><em>Professor Norbekov betreute ehemalige Partei-Bonzen im Ruhestand und es war normal, dass jeder von ihnen, in ihrem meist hohen Alter, unter der einen oder anderen unheilbaren Krankheit litt. Auf einmal jedoch erfuhr einer von ihnen w&auml;hrend einer l&auml;ngeren Reise eine vollkommene Heilung von Parkinson. Kurz darauf verschwanden die n&auml;chsten vier Herren f&uuml;r einige Wochen und kamen ebenfalls komplett geheilt wieder. Das konnte nicht mit rechten Dingen zugehen. Professor Norbekov fragte nach und wurde informiert, dass die Herren zur Genesung in einem Kloster gewesen w&auml;ren.</em></p>
<p id="ArticleText"><em>Das musste Professor Norbekov gesehen haben. Nichts wie hin. Er nahm zwei Freunde, einen Kameramann und einen Regisseur mit und machte sich auf in jenes Kloster. Alle vierzig Tage empfing man dort eine Gruppe von G&auml;sten. Professor Norbekov und seine Freunde meldeten sich an und machten sich auf den Weg.</em></p>
<p id="ArticleText"><em>Der erste Schrecken ereilte sie, als sie feststellten, dass sie die letzten sechsundzwanzig Kilometer auf einer steilen Bergstra&szlig;e zu Fu&szlig; gehen mussten. Und der noch gr&ouml;&szlig;ere Schrecken folgte sogleich. Denn im Kloster angekommen, machte man dort keinerlei Anstalten, die neuen G&auml;ste zu untersuchen oder ihnen eine Medizin zu verschreiben. Stattdessen wurden sie gebeten, nicht zu s&uuml;ndigen. Wer dieser Bitte nicht nachkomme, werde zum Wasserholen geschickt. Dazu muss man zwei Dinge wissen: Es galt als S&uuml;nde, eine d&uuml;stere Laune zu haben und nicht zu l&auml;cheln. Und um das Wasser zu holen, musste man eine vier Kilometer lange Serpentinenstra&szlig;e abw&auml;rts an einer steilen Felswand hinabsteigen, dann das Wasser an einem kleinen Rinnsal einf&uuml;llen und es dann wieder hochtragen. Der volle Krug mit dem Wasser wog &uuml;ber zwanzig Kilogramm.</em></p>
<p id="ArticleText"><em>Wenn man wieder oben ankam, war man fertig mit der Welt.</em></p>
<p id="ArticleText"><em>Da ein durchschnittlicher St&auml;dter selten l&auml;chelt und selbst wenn er versucht zu l&auml;cheln, es meist nach zwei Minuten wieder vergessen hat, dauerte es nicht lange, bis Professor Norbekov zum Wasserholen geschickt wurde.</em></p>
<p id="ArticleText"><em>V&ouml;llig fertig kam er schlie&szlig;lich nach acht Kilometern Serpentinenschleichweg mit dem schweren Krug wieder oben an &ndash; und wurde aufgefordert, noch einmal zu gehen. Er habe beim Aufstieg die S&uuml;nde mit sich getragen.</em></p>
<p id="ArticleText"><em>Professor Norbekov leugnete alles. Er war sicher, es nicht noch einmal zu schaffen. Aber der M&ouml;nch f&uuml;hrte ihn zu einem Fenster mit Ausguck auf den Pfad und die Wasserquelle. Dieser M&ouml;nch hielt ein Fernglas in den H&auml;nden und beobachtete die G&auml;ste auf dem Weg nach oben. Wer nicht l&auml;chelte, musste wieder hinab.</em></p>
<p id="ArticleText"><em>Die ersten Tage waren fast alle G&auml;ste st&auml;ndig beim Wasserholen. Nach einer Woche musste keiner mehr zum Wasserholen. Sie hatten sich an das Dauerl&auml;cheln gew&ouml;hnt.</em></p>
<p id="ArticleText"><em>Die M&ouml;nche bedankten sich daf&uuml;r, dass die G&auml;ste Licht in das Kloster brachten, und zeigten ihnen die hauseigene Quelle. Der ganze lange Gang nach unten war v&ouml;llig unn&ouml;tig und nur dazu erdacht, den G&auml;sten die S&uuml;nde auszutreiben.<br /></em></p>
<p id="ArticleText"><em>Es gab eine zweite Gewohnheit in diesem Kloster: Neben dem L&auml;cheln gingen auch alle Menschen dort sehr aufrecht. Zudem erfreuten sie sich an den Kleinigkeiten des Lebens und erlaubten sich auch mal, zu spielen wie die Kinder.</em></p>
<p id="ArticleText"><em>Nach vierzig Tagen waren wie auf wundersame Weise die meisten Krankheiten und Wehwehchen von den G&auml;sten abgefallen und jeder verlie&szlig; das Kloster ges&uuml;nder, als er angekommen war.</em></p>
<p id="ArticleText"><em>Als Professor Norbekov wieder zu Hause war, wollte er nat&uuml;rlich genau wissen, ob L&auml;cheln und aufrechtes Gehen wirklich derart durchschlagende Wirkungen haben konnten. Und so lud er Patienten zur freiwilligen Teilnahme an einem Trainingsprogramm ein. Zwei Stunden t&auml;glich gingen die Patienten aufrecht mit einem L&auml;cheln im Gesicht in der Turnhalle einer Polyklinik auf und ab.</em></p>
<p id="ArticleText"><em>Und tats&auml;chlich, auch hier waren nach vierzig Tagen alle zumindest ein wenig ges&uuml;nder als zuvor.</em></p>
<p id="ArticleText"><em>Professor Norbekov forschte weiter und baute seine Programme aus. Als er bei einem weiterentwickelten Trainingsprogramm mit f&uuml;nfzehn schwer kranken Patienten im Endstadium arbeitete, konnte er bei allen f&uuml;nfzehn eine komplette Heilung erreichen.</em></p>
<p id="ArticleText"><em>Seine nahezu hundertprozentigen Erfolge sind bis heute geblieben und er hat ein Trainingsprogramm f&uuml;r jedermann dazu entwickelt.</em></p>
<p id="ArticleText"><em>Problem: Die meisten Kurse gehen &uuml;ber sieben bis zehn Tage und danach m&uuml;ssten die Teilnehmer alleine weitermachen. Das aber schaffen nicht alle. Und so w&uuml;nschen sich viele Menschen ein neues Kloster des L&auml;chelns oder einfach nur ein liebevolles Zentrum des L&auml;chelns, in das man f&uuml;r vierzig Tage reisen kann, um dort gemeinsam zu trainieren.</em></p>
<p id="ArticleText"><em>Dieses Zentrum des L&auml;chelns m&uuml;sste nicht das ganze Jahr &uuml;ber nur daf&uuml;r genutzt werden: Es w&uuml;rde ausreichen, drei- bis viermal im Jahr so ein Training dort zu veranstalten &ndash; ungest&ouml;rt von der Welt au&szlig;en und ausschlie&szlig;lich mit Menschen, die sich am Training beteiligen. Murrendes Personal, unwirsche K&ouml;che oder nicht l&auml;chelnde Zimmerm&auml;dchen w&uuml;rden auf keinen Fall gehen. Besser w&uuml;rde man alles selbst machen, um sicherzustellen, dass auch hier, wer immer das L&auml;cheln vergisst, zum Wasserholen oder etwas &Auml;hnlichem geschickt wird.</em></p>
<p id="ArticleText"><em>Einstweilen d&uuml;rfen wir uns selbst zum Wasserholen schicken, wenn wir wieder die Schultern h&auml;ngen lassen und zu l&auml;cheln vergessen. Auch den Druck der Umwelt muss man aushalten lernen, denn da guckt schon &ouml;fter mal einer schr&auml;g: &raquo;Was grinst du denn so?&laquo; &ndash; &raquo;Ich norbekove &hellip;&laquo;</em></p>
<p id="ArticleText"><em> </em></p>
<p id="ArticleText"><em>Die Norm ist, ausdruckslos vor sich hinzustarren, wer abweicht von ihr, f&auml;llt auf. Aber es kann ja nicht wirklich schaden, anderen ab und zu mit ein bisschen penetrantem Optimismus auf die Nerven zu gehen &hellip;</em></p>
<p id="ArticleText">So weit der Bericht.</p>
<h2 id="ArticleTitle2">&Uuml;bung: Etwas zu lachen haben</h2>
<p id="ArticleText">Du brauchst ja nicht gleich ein Kloster des L&auml;chelns zu gr&uuml;nden, aber ein Schritt in die richtige Richtung kann vieles ver&auml;ndern: Erstelle eine Sammlung von allem, was dich aufheitert und wor&uuml;ber du lachen kannst. Dabei ist es egal, was andere dazu sagen oder ob sie das befremdlich finden. Entscheidend ist, was du als erheiternd empfindest.</p>
<p id="ArticleText">Richte in den n&auml;chsten vier Wochen den Fokus darauf, m&ouml;glichst viele dieser Reize in dein Leben zu integrieren. Selbst wenn die Umst&auml;nde aktuell ung&uuml;nstig sind und du Traurigkeit empfindest, schaffe dir Momente der Heiterkeit. Niemals ist alles zu einhundert Prozent d&uuml;ster in allen Lebensbereichen. Gib dir einen Ruck und lache trotzdem. Der Papagei darf dabei einfach einen Moment d&uuml;ster in der Ecke sitzen und auf dich warten.</p></span>
<p id="SmallHint">Jegliche Veröffentlichung und nicht-private Nutzung exklusiv über die BusinessVillage GmbH. 
Bitte senden Sie Ihre Nutzungsanfrage an redaktion@businessvillage.de.</p>










</span>



<div id="RelatedArticle" style="margin-top:30px;">
<h2>Weitere Artikel zum Thema</h2>
<ul id="ArticleTeaserList"> 

<li style="margin-left:-40px;line-height:150%">
<a id="HeadlineLink" href="/Sei-geduldig-mit-dir-und-mit-anderen/mag-1621.html">Sei geduldig - mit dir und mit anderen</a></li>
 

<li style="margin-left:-40px;line-height:150%">
<a id="HeadlineLink" href="/Schalt-doch-einfach-ab/mag-1614.html">Schalt doch einfach ab</a></li>
 

<li style="margin-left:-40px;line-height:150%">
<a id="HeadlineLink" href="/Die-drei-Ursachen-fuer-Leid--Oder-wie-leidest-du/mag-1612.html">Die drei Ursachen für Leid. Oder wie leidest du?</a></li>
</ul></div></div>


</span>
 <div class="container">
	<a id="modal_trigger" href="#modal"></a>
	<div id="modal" class="popupContainer" style="display:none;">
		<header class="popupHeader2">
				<span class="modal_close"><i class="fa fa-times"><img src="/pix/site/WindowClose.png" alt="close" style="margin:-10px -10px 5px 5px;float:right;z-index:1000">
</i></span>
		</header>
		 <h1 id="SiteHeadline">Sie können nur gewinnen!</h1>

<p>
Schließen Sie sich 26.000+ Menschen an und abonnieren Sie den gratis BusinessVillage-Newsletter. 
Sie haben einfach nur Vorteile:</p>

<ul id="Benefit">
 
<li>Sie Gehören Sie zu den Ersten die es erfahren</li>
<li>Exklusive Inhalte. </li>
<li>Neue Bücher.</li>
<li>Gratis Angebote.</li>
 
<li>Einladungen ...</li>
  
</ul>
 
<form style="margin:auto;" action="/Newsletter/index_html" method="post" name="newsletter_service">
<span></span>



   <input type="hidden" name="ReturnTo" value="/Magazin/MagazinDetail/">
<input name="sex" value="1" type="hidden"> 
<input name="captcha" value="99hqb" type="hidden"> 
<input name="captcha_answer" value="81og5k" type="hidden"> 

<input name="firstname" value="" type="hidden">
<input name="lastname" value="" type="hidden">
<input name="NewsletterStatus" value="subscribe" type="hidden">
<div style="width:290px;margin:auto;">
<input style="float:left;padding:5px;border-right:0px;height:16px " no="" maxlength="60" size="25" name="email" value="E-Mail" onclick="document.newsletter_service.email.value = '';" type="text">						
<input id="ButtonBig" style="float:left;height:29px;" value="go!" type="SUBMIT">		
</div> 
</form>	
<br><br>
 
	</div>
</div>

<script type="text/javascript">
	$("#modal_trigger").leanModal({top : 150, overlay : 0.6, closeButton: ".modal_close" });

	$(function(){
		// Calling Login Form
		$("#login_form").click(function(){
			$(".social_login").hide();
			$(".user_login").show();
			return false;
		});

		// Calling Register Form
		$("#register_form").click(function(){
			$(".social_login").hide();
			$(".user_register").show();
			$(".header_title").text('Register');
			return false;
		});

		// Going back to Social Forms
		$(".back_btn").click(function(){
			$(".user_login").hide();
			$(".user_register").hide();
			$(".social_login").show();
			$(".header_title").text('Login');
			return false;
		});

	})
</script>

</div>
 
<div class="container">
	<a id="modal_trigger" href="#modal"></a>
	<div id="modal" class="popupContainer" style="display:none;">
		<header class="popupHeader2">
				<span class="modal_close"><i class="fa fa-times"><img src="/pix/site/WindowClose.png" alt="close" style="margin:-10px -10px 5px 5px;float:right;z-index:1000">
</i></span>
		</header>
		 <h1 id="SiteHeadline">Sie können nur gewinnen!</h1>

<p>
Schließen Sie sich 26.000+ Menschen an und abonnieren Sie den gratis BusinessVillage-Newsletter. 
Sie haben einfach nur Vorteile:</p>

<ul id="Benefit">
 
<li>Sie Gehören Sie zu den Ersten die es erfahren</li>
<li>Exklusive Inhalte. </li>
<li>Neue Bücher.</li>
<li>Gratis Angebote.</li>
 
<li>Einladungen ...</li>
  
</ul>
 
<form style="margin:auto;" action="/Newsletter/index_html" method="post" name="newsletter_service">
<span></span>



   <input type="hidden" name="ReturnTo" value="/Magazin/MagazinDetail/">
<input name="sex" value="1" type="hidden"> 
<input name="captcha" value="99hqb" type="hidden"> 
<input name="captcha_answer" value="81og5k" type="hidden"> 

<input name="firstname" value="" type="hidden">
<input name="lastname" value="" type="hidden">
<input name="NewsletterStatus" value="subscribe" type="hidden">
<div style="width:290px;margin:auto;">
<input style="float:left;padding:5px;border-right:0px;height:16px " no="" maxlength="60" size="25" name="email" value="E-Mail" onclick="document.newsletter_service.email.value = '';" type="text">						
<input id="ButtonBig" style="float:left;height:29px;" value="go!" type="SUBMIT">		
</div> 
</form>	
<br><br>
 
	</div>
</div>

<script type="text/javascript">
	$("#modal_trigger").leanModal({top : 150, overlay : 0.6, closeButton: ".modal_close" });

	$(function(){
		// Calling Login Form
		$("#login_form").click(function(){
			$(".social_login").hide();
			$(".user_login").show();
			return false;
		});

		// Calling Register Form
		$("#register_form").click(function(){
			$(".social_login").hide();
			$(".user_register").show();
			$(".header_title").text('Register');
			return false;
		});

		// Going back to Social Forms
		$(".back_btn").click(function(){
			$(".user_login").hide();
			$(".user_register").hide();
			$(".social_login").show();
			$(".header_title").text('Login');
			return false;
		});

	})
</script>

</div>



<div id="footer"><strong> <a href="/Impressum/">Impressum</a> &ndash; <a href="/Impressum/AGB_html">AGBs</a>           
            — <a href="/Impressum/Datenschutzhinweise_html">Datenschutzhinweise</a> 

 &ndash; <a href="/Service/Ruecksendungen-Widerruf_html">Widerruf / Rücksendungen</a> 
</strong>
           <br>
	     BusinessVillage GmbH &ndash; Reinhäuser Landstraße&nbsp;22 &ndash; D-37083&nbsp;Göttingen <br>
	      Telefon:&nbsp;+49&nbsp;(551)&nbsp;2099-100 &ndash; Fax:&nbsp;+49&nbsp;(551)&nbsp;2099-105 &ndash; E-Mail:&nbsp;info@businessvillage.de</div>

 


</body>




			    
</html>