<!DOCTYPE html>


<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
 <!-- test -->
<span>
 </span>

<title>Hinschauen! Nicht Wegschauen</title>

 <title>BusinessVillage - Verlag für die Wirtschaft</title>
<base href="www.businessvillage.de">

<link href="/CSS_Basics.css" rel="stylesheet" type="text/css">
<link href="/CSS_ContentElements.css" rel="stylesheet" type="text/css">
<link href="/CSS_Print.css" rel="stylesheet" type="text/css">


<!--[if IE]>
    <style type="text/css">@import url(CSS_IEMod.css);</style>
  <![endif]-->

<!--[if IE 8]>
  <link href='/CSS_ie8.css' rel="stylesheet"  type="text/css" >
 
<![endif]-->

<link rel="shortcut icon" href="/pix/site/favicon.ico" type="image/x-icon" />
<link href="/JQuerry/socialshareprivacy/socialshareprivacy.css" rel="stylesheet" type="text/css" />
 <link rel="alternate" type="application/rss+xml" title="Neue Fachartikel, Bücher und Nachrichten bei BusinessVillage" href="/RSS/BusinessVillage_feed.rss" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="revisit-after" content="10 days">
<meta name="robots" content="index,follow">
<meta name="language" content="de">
<meta name="verify-v1" content="HeRKgaiilyqEi67lC4FAZwVPoWpllkyadz7pPl9lZ88=">
<meta name="p:domain_verify" content="17a75d8f04ccdd4fe726d4348c27f8d9" />

 <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js" type="text/javascript"></script>
 
<script src="/JQuerry/JQuerry.js" type="text/javascript"></script>

<script src="/JQuerry/socialshareprivacy/jquery.socialshareprivacy-xl-min.js"   type="text/javascript"></script>

<link href="/JQuerry/socialshareprivacy/socialshareprivacy.css" media="screen" rel="stylesheet" type="text/css" />


<script type="text/javascript" src="/JQuerry/modalWindow/jquery.leanModal.min.js"></script>
 
<script type="text/javascript" src="/JQuerry/modalWindow/leanModal-modified-for-onload.js"></script>

<link type="text/css" rel="stylesheet" href="/JQuerry/modalWindow/modalWindowStyle.css" />

<script src="/JQuerry/jQuerryDocumentReady.js" type="text/javascript"></script>





<script>
function show(id) {
    document.getElementById(id).style.visibility = "visible";
  }
function hide(id) {
    document.getElementById(id).style.visibility = "hidden";
  }

function show_display(id) {
    document.getElementById(id).style.display = "block";
  }
function hide_display(id) {
    document.getElementById(id).style.display= "none";
  }


function auswahl(ElementID){
			if (document.getElementById("NLSelectOn").checked ) {
			show(ElementID);
                        document.getElementById(ElementID).style.display = "block";
			}
                        else{
                        hide(ElementID);
                        document.getElementById(ElementID).style.display = "none";
                        }                     
}
  
 
</script>

 
    <meta name="DC.Title" content="Hinschauen! Nicht Wegschauen (Christina Seitter )" />
    <meta name="DC.Creator" content="BusinessVillage" />
    <meta name="DC.Description" content="Wegschauen  das ist meist die schlechteste Lösung, wenn Anzeichen dafür sprechen, dass ein Mitarbeiter überlastet oder psychisch erkrankt ist. Dann sollten Führungskräfte ihr Herz in die Hand nehmen und aktiv werden. " />
    <meta name="description" content="Wegschauen  das ist meist die schlechteste Lösung, wenn Anzeichen dafür sprechen, dass ein Mitarbeiter überlastet oder psychisch erkrankt ist. Dann sollten Führungskräfte ihr Herz in die Hand nehmen und aktiv werden. " />
    <meta name="DC.Publisher" content="BusinessVillage" />
    <meta name="DC.Date" content="2018/02/15 13:13:20.021457 GMT+1 00:00:00" />
    <meta name="DC.Type" content="Text" />
    <meta name="DC.Format" content="text/html" />
    <meta name="DC.Identifier" href="/Hinschauen-Nicht-Wegschauen/mag-1712.html" />
    
    <meta name="DC.Language" content="de" />
    <meta name="DC.Coverage" content="G&ouml;ttingen" />   
    <link rel="canonical" href="http://www.businessvillage.de/Hinschauen-Nicht-Wegschauen/mag-1712.html" />
    <link rel="shorturl"  href="http://www.businessvillage.de/mag-1712" />


    <meta property="og:title" content="Hinschauen! Nicht Wegschauen (Christina Seitter )" /> 
  
    <meta property="og:type" content="article" />
    <meta property="og:article:author" content="Christina Seitter "/>
     <meta propery="og:article:published_time" content="2018/02/15 07:00:00 GMT+1">
 

    <meta property="og:url"  content="http://www.businessvillage.de/Hinschauen-Nicht-Wegschauen/mag-1712.html" />
    <meta property="og:image" content="http://www.businessvillage.de/pix/foto/Christina-Seitter.jpg" />
 

    <meta property="og:description" content="Wegschauen  das ist meist die schlechteste Lösung, wenn Anzeichen dafür sprechen, dass ein Mitarbeiter überlastet oder psychisch erkrankt ist. Dann sollten Führungskräfte ihr Herz in die Hand nehmen und aktiv werden. "/>
  <meta property="og:locale" content="de_DE" />
  <meta property="fb:admins" content="100001079731970" />
  <meta property="fb:app_id" content="966242223397117" />






</head>
  

  <body onload="self.focus();">


<div id="BlockLayer"></div>

<div id="header">
<img src="/pix/site/BusinessVillage.png" alt="BusinessVillage Bücher" style="margin-left:5px;">


<div id="CartContainer">
<a id="HeadlineLink" style="font-weight:600;" href="/Shop/Order/Cart_html">
<img src="/pix/site/CartBookPack_1.png" style="float:right;padding-left:10px;">

Warenkorb (0)<br>
0,00&nbsp;&euro;</a></div>



</div>

<div id="HeaderBox">

<div id="navline"><div>
<div style="float:left;margin-right:18px; ">
<a id="navitem" style="margin-left:10px;" href="/index_html"><img src="/pix/site/home.png"></a>
</div>
<div style="float:left; margin-right:18px;   ">
<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Shop');hide('Super-Buch');hide('Verlag');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Shop</span></span> </div>
<div id="Shop" class="NavLabel" onmouseover="show('Shop');hide('Super-Buch');hide('Verlag')" onmouseout="hide('Shop')">

 <div style="width:390px;"><div   style="float:left; width:48%;margin-right:5px"><dl style="margin-top:0px;">

<dt id="navElemModalLevel1">Shop</dt>
<dd id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Shop/home_html">Neuerscheinungen</a> <br>
</dd> 
<dd id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Shop/Demnaechst/index_html">Demnächst</a> <br>
</dd> 
<dd id="navElemModalLevel2" >
<a   id="#navlinkModalElement2" style=""   href="/Sale/">Schnäppchenmarkt</a> <br>
</dd> 

<dd id="navElemModalLevel2"  >
<a  id="#navlinkModalElement2" style=""   href="/Shop/praxiskompakt/index_html">Praxis-Kompakt</a> <br>
</dt>



<dd id="navElemModalLevel2" style="margin-bottom:20px;">
<a  id="#navlinkModalElement2" style=""   href="/ForFree/">Gratis-Bücher</a> <br>
</dt>


      <dt id="navElemModalLevel1" style="margin-top:0px;">Erfolg-Karriere 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Konzepte-Praesentation/index_html/201"> Konzepte & Präsentation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Persoenlicher-Erfolg/index_html/202"> Persönlicher Erfolg</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Richtig-fuehren/index_html/203"> Richtig führen</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Rhetorik-Kommunikation/index_html/205"> Rhetorik/Kommunikation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Rund-ums-Schreiben/index_html/206"> Rund ums Schreiben</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Projektmanagement/index_html/207"> Projektmanagement</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Psychologie-Selbstcoaching/index_html/208"> Psychologie/Selbstcoaching</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;1">Marketing 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Direkt-Marketing/index_html/101"> Direkt-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Kundenbindung/index_html/102"> Kundenbindung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Marketing-Strategien/index_html/103"> Marketing-Strategien</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Werbung/index_html/104"> Werbung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Zielgruppenmarketing/index_html/105"> Zielgruppenmarketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/CRM/index_html/106"> CRM</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/eMail-Marketing/index_html/107"> eMail-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Sport-Marketing/index_html/108"> Sport-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Online-Marketing/index_html/109"> Online-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Social-Media/index_html/111"> Social Media</a> </dd>
      
     </dl></div><div style=" ;float:left;width:48%;margin-left:5px;"><dl style="margin-top:0px">
      <dt id="navElemModalLevel1" style="margin-top:0px;">Unternehmensfuehrung 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Finanzierung/index_html/602"> Finanzierung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Management/index_html/603"> Management</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Agile-Techniken/index_html/604"> Agile Techniken</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;3">PR-Kommunikation 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/PR-Kommunikation/index_html/301"> PR & Kommunikation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Pressearbeit/index_html/302"> Pressearbeit</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;4">Vertrieb 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Verkaufsrhetorik/index_html/402"> Verkaufsrhetorik</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Akquise/index_html/403"> Akquise</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Verkaufen/index_html/404"> Verkaufen</a> </dd>
      
     </dl></div></div>
</div> 
</div>

<div style="float:left;margin-right:18px;">
<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Super-Buch');hide('Shop');hide('Verlag');hide('Magazin');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Notizbücher</span></span></div>

<div id="Super-Buch" class="NavLabel" style="" onmouseover="show('Super-Buch');hide('Shop');hider('Verlag')" onmouseout="hide('Super-Buch')">

<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Super-Buch/">Das Super-Buch</a><br>
</div>


<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Super-Buch/Arbeiten-mit-dem-Super-Buch_html">Arbeiten mit dem Super-Buch</a>   <br></div>
 
</div>
</div>
<div style=" float:left;margin-right:18px;  ">
<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Magazin');hide('Super-Buch');hide('Shop');hide('Verlag');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Magazin<span></span></span></span></div>

<div id="Magazin" class="NavLabel" style="" onmouseover="show('Magazin');hide('Super-Buch');hide('Shop');hider('Verlag')" onmouseout="hide('Magazin')">
 

 <div style="width:390px;"><div   style="float:left; width:48%;margin-right:5px"><dl style="margin-top:0px;">

  

	    <dt id="navElemModalLevel1">Online-Magazin</dt>
	    

 <dd id="navElemModalLevel2" style="valign:center;"> 
<a   id="#navlinkModalElement2" style=""   href="/Magazin/">Die neuesten Artikel</a> 
</dd>
<br>

	    <dd id="navElemModalLevel2" style="valign:center;"> 
     
	      <form action="/Relaunch_BV/Magazin/" method="post" style="text-align:right; ">
				<input type="text" style="float:left;padding:5px;border-right:0px;height:17px;" name="searchstring" size="10" >

	        <input id="ButtonSearch" type="image" name="SUBMIT" value="LOS" src="/pix/site/ButtonSearch.png" style="float:left;padding:0px;">
	
		<input type="hidden" name="kategorie" value="0">
		
	      </form> <br><br>
	  </dd> 
      <dt id="navElemModalLevel1" style="margin-top:0px;">Erfolg-Karriere 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Konzepte-Praesentation/index_html/201"> Konzepte & Präsentation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Persoenlicher-Erfolg/index_html/202"> Persönlicher Erfolg</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Richtig-fuehren/index_html/203"> Richtig führen</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Rhetorik-Kommunikation/index_html/205"> Rhetorik/Kommunikation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Rund-ums-Schreiben/index_html/206"> Rund ums Schreiben</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Projektmanagement/index_html/207"> Projektmanagement</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Psychologie-Selbstcoaching/index_html/208"> Psychologie/Selbstcoaching</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;1">Marketing 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Direkt-Marketing/index_html/101"> Direkt-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Kundenbindung/index_html/102"> Kundenbindung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Marketing-Strategien/index_html/103"> Marketing-Strategien</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Werbung/index_html/104"> Werbung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Zielgruppenmarketing/index_html/105"> Zielgruppenmarketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/CRM/index_html/106"> CRM</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Sport-Marketing/index_html/108"> Sport-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Online-Marketing/index_html/109"> Online-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Social-Media/index_html/111"> Social Media</a> </dd>
      
     </dl></div><div style=" ;float:left;width:48%;margin-left:5px;"><dl style="margin-top:0px">
      <dt id="navElemModalLevel1" style="margin-top:0px;">Unternehmensfuehrung 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Finanzierung/index_html/602"> Finanzierung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Management/index_html/603"> Management</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Agile-Techniken/index_html/604"> Agile Techniken</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;3">PR-Kommunikation 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/PR-Kommunikation/index_html/301"> PR & Kommunikation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Pressearbeit/index_html/302"> Pressearbeit</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Kommunikation/index_html/303"> Kommunikation</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;4">Vertrieb 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Verkaufsrhetorik/index_html/402"> Verkaufsrhetorik</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Akquise/index_html/403"> Akquise</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Verkaufen/index_html/404"> Verkaufen</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;5">Trainer-Knowhow 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Vertrieb-Marketing/index_html/702"> Vertrieb & Marketing</a> </dd>
      
     </dl></div></div>
 </div>
 </div>
 <div style="float:left;margin-right:18px; ">
<a id="navitem" href="/Denkwand_html">Denkwand</a>
</div>

<div style="float:left;margin-right:18px;">

<div id="navitem" style=" text-decoration:none;"><span onmouseover="show('Verlag');hide('Shop');hide('Super-Buch'),hide('Magazin');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Verlag</span></span></div>
<div id="Verlag" class="NavLabel" style="" onmouseover="show('Verlag');hide('Shop');hide('Super-Buch');" onmouseout="hide('Verlag')">
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/index_html">Der Verlag</a><br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Verlagsprogramm_html">Verlagsprogramm</a><br>

</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Autor-werden_html">Autor werden</a>   <br>

</div>
 
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Autoren-von-A-Z_html">Autoren von A-Z</a> <br>  
</div>


<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Autoren_Presseveroeffentlichungen_html">Autoren in der Presse</a> <br>  
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Foreign-Rights_html">Foreign rights and licences</a>   <br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Rechte_html">Abdruckrechte</a>   <br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Buchhandel_html">Buchhandel</a><br>
</div>

</div></div>

<div style="float:left;margin-right:18px; ">

<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Presse');hide('Account');hide('Verlag');hide('Shop');hide('Super-Buch'),hide('Magazin')">
<span style="cursor:pointer;">Presse</span></span></div>
<div id="Presse" class="NavLabel" onmouseover="show('Presse');hide('Verlag');hide('Shop');hide('Super-Buch');" onmouseout="hide('Presse')">
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Presse/index_html">Kontakt</a><br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Presse/Pressematerialien_html">Pressematerialien</a><br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Presse/Verlagsprogramm_html">Verlagsprogramm</a>   <br>
</div>

</div></div>


 
<div style="float:right;">

<div style="float:right;margin-left:00px; margin-right:10px;">
<div id="Kontakt" class="Preview" style="visibility:hidden;width:500px;height:580px;">
<a href="javascript:hide('BlockLayer');hide('Kontakt');">
<img src="/pix/site/WindowClose.png" alt="close" style="margin:5px 5px 5px 5px;float:right;"></a><br>
 
<div id="PreviewContent" style="overflow:auto;overflow-x:hidden;height:525px; margin-top:20px;padding-right:10px;padding-left:10px;"> 
<div style="text-align:left;">
<h1 id="SiteHeadline">Sie haben Fragen zu Produkten, zum Bestellvorgang oder Ihrer Bestellung?</h1>

<p>
Dann lassen Sie es uns wissen. Unser Team steht Ihnen mit Rat und Tat zur Seite.
Schreiben Sie uns einfach eine E-Mail oder rufen Sie uns an!
</p>


<div id="Box" style="width:400px;margin-top:20px;border-width:0px;">
<strong>Sie erreichen unser Team</strong><br><br>
Montag bis Freitag in der Zeit von 9:00 - 17:00 Uhr unter:<br><br>

<div style="width:100px;float:left;">Telefon:</div>	<div style="float:left;">+49 (0551) 2099 100</div><br>
<div style="width:100px;float:left;">Fax:</div>	<div style="float:left;">+49 (0551) 2099 105</div><br>
<div style="width:100px;float:left;">E-Mail:</div>	<div style="float:left;">info[at]businessvillage.de</div><br>
<br>
 </div>
<h2> Widerruf / Rücksendungen</h2>
<p>
 Informationen zum Thema <strong><a id="LinkOrange" href="/Service/Ruecksendungen-Widerruf_html">Widerruf und ein Widerrufsformular finden Sie hier! </a>
</strong></p>


</div>
 </div>
</div>

<a id="navitem" href="javascript:show('Kontakt');show('BlockLayer')" ><span id=""> Kontakt</span> </a>
 </div>

<div style="float:right;margin-right:18px; ">
<div id="navitem" style="position:static;text-decoration:none;"><span onmouseover="show('Account');hide('Presse');hide('Verlag');hide('Shop');hide('Super-Buch'),hide('Magazin')">Mein Konto</span></div>
<div id="Account" class="NavLabel" onmouseover="show('Account')" onmouseout="hide('Account')">

<a id="NavLayerLink" href="/Account"><strong>Anmelden</strong></a>

</div>
</div></div>


</div></div>
<div id="search">


 <form name="template_search" action="/Shop/" method="post">
    <input id="ButtonSearch" style="float:right;padding:0px;" src="/pix/site/ButtonSearch.png" value="LOS" name="SUBMIT" type="image">

 
<input style="float:right;padding:0px;font-size:14px;height:26px;width:280px;border-right-width:0px;margin-top:1px;padding-left:5px;" name="searchstring" value="Art.-Nr./ISBN/Suchbegriff" onclick="document.template_search.searchstring.value = '';" type="text">

    
<input name="kategorie" value="0" type="hidden">

</form>
</div>
</div>

<span>
<div id="left_col">
    <span>
  


	    <dt id="navElemLevel1">Suche im Magazin</dt>
	    <dd id="navElemLevel2">
<a id="#navlinkElement2" style="" href="/Magazin"> Die neuesten Artikel </a> <br>
</dd> 
<br>
	    <dd id="navElemLevel2" style="valign:center;"> 
     
	      <form action="/Relaunch_BV/Magazin/" method="post" style="text-align:right;">
		
		<input type="text" style="float:left;padding:5px;border-right:0px;height:17px;" name="searchstring" size="12" >
	        <input id="ButtonSearch" type="image" name="SUBMIT" value="LOS" src="/pix/site/ButtonSearch.png" style="float:left;padding:0px;margin-right:00px;">
	
		<input type="hidden" name="kategorie" value="0">
		
	      </form><br><br>
	  </dd>



      <dt id="navElemLevel1" >Erfolg-Karriere 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Konzepte-Praesentation/index_html/201"> Konzepte & Präsentation</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Persoenlicher-Erfolg/index_html/202"> Persönlicher Erfolg</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Richtig-fuehren/index_html/203"> Richtig führen</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Rhetorik-Kommunikation/index_html/205"> Rhetorik/Kommunikation</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Rund-ums-Schreiben/index_html/206"> Rund ums Schreiben</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Projektmanagement/index_html/207"> Projektmanagement</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Psychologie-Selbstcoaching/index_html/208"> Psychologie/Selbstcoaching</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Marketing 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Direkt-Marketing/index_html/101"> Direkt-Marketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Kundenbindung/index_html/102"> Kundenbindung</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Marketing-Strategien/index_html/103"> Marketing-Strategien</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Werbung/index_html/104"> Werbung</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Zielgruppenmarketing/index_html/105"> Zielgruppenmarketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/CRM/index_html/106"> CRM</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Sport-Marketing/index_html/108"> Sport-Marketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Online-Marketing/index_html/109"> Online-Marketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Social-Media/index_html/111"> Social Media</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Unternehmensfuehrung 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Finanzierung/index_html/602"> Finanzierung</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Management/index_html/603"> Management</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Agile-Techniken/index_html/604"> Agile Techniken</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">PR-Kommunikation 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/PR-Kommunikation/index_html/301"> PR & Kommunikation</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Pressearbeit/index_html/302"> Pressearbeit</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Kommunikation/index_html/303"> Kommunikation</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Vertrieb 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Verkaufsrhetorik/index_html/402"> Verkaufsrhetorik</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Akquise/index_html/403"> Akquise</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Verkaufen/index_html/404"> Verkaufen</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Trainer-Knowhow 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Vertrieb-Marketing/index_html/702"> Vertrieb & Marketing</a> </dd>
      
     </dl> 
    </span> 

</div>

<div id="right_col">
           <div><span>
<div id="InfoBlockBox" style="height:260px;"><h1 id="InfoBlockTitle">Werden Sie VIP</h1>
<p id="InfoBlockText">Schließen Sie sich 26.000+ Menschen an
und abonnieren Sie den gratis BusinessVillage-Newsletter. Gehören Sie zu
den Ersten die es erfahren: Exklusive Inhalte. Neue Bücher. Gratis Angebote. 
Einladungen ...
</p>

<div style="margin-top:10px;margin-bottom:40px;">
<form action="/Newsletter/" method="post" name="newsletter_service">
<input type="hidden" name="NewsletterStatus" value="subscribe">
<input style="float:left;padding:5px;border-right:0px;height:16px " no="" maxlength="50" size="14" name="email" value="E-Mail" type="text" onclick="document.newsletter_service.email.value = '';">
<input id="ButtonBig" type="SUBMIT" style="float:left;height:29px;" value="go!">
</form>
 
<div></div></div></div>
<div id="InfoBlockBox"><h1 id="InfoBlockTitle">Social Web</h1>
<p id="InfoBlockText"><a href="/RSS/BusinessVillage_feed.rss" target="_blank" style="font: bold 0.8em sans-serif; text-decoration: none;">
<span style="color: #fff; background: #f60; padding: 0.2em 0.35em; margin-right:0; border: solid 1px #f60; float: left;">RSS</span>
<span style="color: #000; background: #fff; padding: 0.2em 0.35em; margin-left: 0px;margin-right: 5px; border: solid 1px #f60; float: left;">Newsfeed</span></a> 
</p>
<br>


<p id="InfoBlockText">
<a href="https://www.facebook.com/BusinessVillage/" target="_blank" style="font: bold 0.8em sans-serif; text-decoration: none;">
<span style="color: #fff; background: #f60; padding: 0.2em 0.35em; margin-right:0; border: solid 1px #f60; float: left;">RSS</span>
<span style="color: #000; background: #fff; padding: 0.2em 0.35em; margin-left: 0px;margin-right: 5px; border: solid 1px #f60; float: left;">facebook</span></a> 
</p>


<br style="clear:both;">
 <p id="InfoBlockText">

 <a href="https://www.facebook.com/BusinessVillage/" target="facebook" style="font-family: sans-serif; font-style: normal; 
font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: 
none;"><span style="border: 1px solid rgb(99, 123, 173); padding: 0.2em 0.35em; background: rgb(99, 123, 173) none repeat scroll 0% 50%; 
-moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255, 255); margin-right: 0pt; float: left;">facebook</span>


<span style="border: 1px solid rgb(99, 123, 173); padding: 0.2em 0.35em; background: rgb(255, 255, 255) none repeat scroll 0% 50%; 
-moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">Fan
werden</span></a>
</p>
<br style="clear:both;">
<p id="InfoBlockText">

<a href="https://twitter.com/businessvillage" target="Twitter" style="margin-top:10px;font-family: sans-serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: none;">
<span style="border: 1px solid rgb(54, 204, 255); padding: 0.2em 0.35em; background: rgb(54, 204, 255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255, 255); margin-right: 0pt; float: left;">twitter</span>
<span style="border: 1px solid rgb(54, 204, 255); padding: 0.2em 0.35em; background: rgb(255, 255, 255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">follow
me</span></a>

</p><br style="clear:both;"> 
<p id="InfoBlockText">
 
<!-- <a name="fb_share" type="bottom_count" share_url="http://www.businessvillage.de" href="http://www.facebook.com/sharer.php">Teilen</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
-->
  <a href="https://www.pinterest.com/businessvil0553/" target="Twitter" style="margin-top:10px;font-family: sans-serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: none;">
<span style="border: 1px solid #bd081c; padding: 0.2em 0.35em; background: #bd081c none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255, 255); margin-right: 0pt; float: left;">Pinterest</span>
<span style="border: 1px solid #bd081c; padding: 0.2em 0.35em; background: rgb(255, 255, 255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">Pin it</span></a>

</p><br style="clear:both;">


<p id="InfoBlockText">

<a href="https://www.linkedin.com/company/home?trk=nav_responsive_sub_nav_companies" target="Twitter" style="margin-top:10px;font-family: sans-serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: none;">
<span style="border: 1px solid rgb(29, 135, 189); padding: 0.2em 0.35em; background: rgb(29, 135, 189) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255,255); margin-right: 0pt; float: left;">linkedIn</span>
<span style="border: 1px solid rgb(29, 135, 189); padding: 0.2em 0.35em; background: rgb(255, 255,255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">follow
me</span></a>

</p><br style="clear:both;"></div> 
<div id="InfoBlockBox"><h1 id="InfoBlockTitle">Gastbeitrag schreiben?
</h1>
<p id="InfoBlockText">Sie sind Trainer, Berater, Coach und ein Meister Ihres Faches? Sie haben was zu sagen? 
Dann Nutzen Sie die Chance und publizieren Sie einen Gastbeitrag im BusinesVillage Online-Magazin — 
Gratis und ohne Risiko aber viele tausend Leser garantiert! Interesse? 
Dann freuen wir uns auf Ihre Mail an artikel[at]businessvillage.de.
</p></div>
<div id="InfoBlockBox"><h1 id="InfoBlockTitle">Honorarfreier Content
</h1>
<p id="InfoBlockText">
Sie sind Journalist oder Redakteur und auf der Suche nach Gastbeiträgen,
Buchauszügen oder einem/r Interviewpartner(in)? 

Dann sprechen Sie uns bzgl. einer Verwertungs- bzw. Abdruckgenehmigung an. 
Diese ist i.d.R. honorarfrei. Ihnen schwebt ein exklusiver Artikel vor?

Senden Sie Ihre Anfrage an redaktion[at]businessvillage.de.</p></div>



</span></div>
</div></span>


<div id="content_col">
 
          <div>


 

 <span>



   <h1 id="SiteHeadline">Hinschauen! Nicht Wegschauen</h1>
   <h2 id="ArticleAuthor">Christina Seitter </h2>
    
   <p id="ArticleTeaser"><span id="ArticlePubdate">15.02.2018</span>&nbsp;&middot;&nbsp;


   Wegschauen  das ist meist die schlechteste Lösung, wenn Anzeichen dafür sprechen, dass ein Mitarbeiter überlastet oder psychisch erkrankt ist. Dann sollten Führungskräfte ihr Herz in die Hand nehmen und aktiv werden. 

</p>
<div style="height:25px;margin: 30px auto 20px auto;"><div id="socialshareprivacy"></div> 
</div>

<span>
   <div id="AuthorBox"><img id="AuthorFotoSmall" src="/pix/foto/Christina-Seitter.jpg" alt="Christina Seitter "><p id="AuthorTextBox">Christina Seitter arbeitet als Trainerin und Beraterin für die Managementberatung Müllerschön. Sie ist auf die Themenfeld Personalauswahl und -entwicklung, Selbst- und Stressmanagement spezialisiert.&nbsp;<a id="LinkSmall" target="_blank" href="http://www.muellerschoen-beratung.de" style="float:right;">»&nbsp;http://www.muellerschoen-beratung.de</a> </p></div>


   <span><p id="ArticleText">Viele Studien belegen die Zunahme der psychischen Belastungen und Erkrankungen von Mitarbeitern. Trotzdem ist dieses Thema im Betriebsalltag vieler Unternehmen noch weitgehend tabu. Und ihre F&uuml;hrungskr&auml;fte? Sie schauen oft lieber weg, wenn sie bei einem Mitarbeiter Verhaltungs&auml;nderungen registrieren. Unter anderem, weil sie oft unsicher sind:</p>
<ul id="ArticleList">
<li>Trete ich dem Mitarbeiter zu nahe, wenn ich ihn darauf anspreche? Oder empfindet er es gar als eine Einmischung in sein Privatleben? Und:</li>
<li>Verschlimmert sich die Situation eventuell sogar noch, wenn ich sie thematisiere?</li>
</ul>
<h2 id="ArticleTitle2">F&uuml;hrungskr&auml;fte in der Mit-Verantwortung</h2>
<p id="ArticleText">Die obigen Fragen zu beantworten, ist f&uuml;r F&uuml;hrungskr&auml;fte nicht leicht! Denn ihre Wahrnehmung ist stets subjektiv. Was f&uuml;r den einen normal ist, ist f&uuml;r den anderen auff&auml;llig.&nbsp; Trotzdem ist und bleibt es Ihre Aufgabe als F&uuml;hrungskraft, dauerhafte Verhaltens&auml;nderungen bei Ihren Mitarbeitern nicht nur zu erkennen, sondern hierauf auch ad&auml;quat zu reagieren &ndash; zumindest wenn diese negative Auswirkungen auf die Arbeit haben. Das setzt voraus, dass Sie in einem regelm&auml;&szlig;igen Kontakt mit den Mitarbeitern stehen.</p>
<h2 id="ArticleTitle2">Woran Sie belastete Mitarbeiter erkennen</h2>
<p id="ArticleText">Indizien f&uuml;r eine starke psychische Belastung oder gar Erkrankungen eines Mitarbeiters k&ouml;nnen sein:</p>
<ul id="ArticleList">
<li>Die Fehlzeiten steigen.</li>
<li>Der Mitarbeiter reagiert schnell gereizt und wirkt ausgelaugt.</li>
<li>Das Erledigen der Alltagsaufgaben dauert merklich l&auml;nger.</li>
<li>Der Mitarbeiter macht vermehrt Konzentrations- und Leichtsinnsfehler.</li>
<li>Er zieht sich sozial zur&uuml;ck.</li>
</ul>
<h2 id="ArticleTitle2">Aktiv werden statt wegschauen</h2>
<p id="ArticleText">Wenn Sie solche Ver&auml;nderungen bei einem Mitarbeiter feststellen, geht es nicht darum, dass Sie eine medizinische oder psychologische Diagnose stellen. Es ist jedoch Ihre Aufgabe als F&uuml;hrungskraft, die Situation nicht zu ignorieren, sondern anzusprechen.</p>
<p id="ArticleText">Die nachvollziehbare Sorge, dass es hierdurch noch schlimmer werden k&ouml;nnte, ist meist unbegr&uuml;ndet &ndash; sofern hinter Ihrem Ansprechen des Themas auch ein echtes pers&ouml;nliches Interesse am Wohlbefinden der Person steckt. Dann erlebt der Betroffene Ihr Aktiv-werden als Ausdruck pers&ouml;nlicher Wertsch&auml;tzung und Angebot einer Unterst&uuml;tzung &ndash; bei Bedarf. Je fr&uuml;her eventuelle psychische &Uuml;berlastungen und sich anbahnende Erkrankungen erkannt werden und ihnen pr&auml;ventiv entgegen gewirkt wird, umso besser ist dies f&uuml;r den Mitarbeiter und das Team. Denn auch dieses leidet darunter, dass ein Kollege offensichtlich leidet.</p>
<p id="ArticleText">&nbsp;</p>
<h3>Die 4 Schritte im Umgang mit belasteten Mitarbeitern</h3>
<p id="ArticleText"><strong>Schritt 1: Wahrnehmen der Ver&auml;nderung</strong></p>
<ul id="ArticleList">
<li>&nbsp;Um Ver&auml;nderungen zu erkennen, bedarf es eines regelm&auml;&szlig;igen Kontakts mit den Mitarbeitern.</li>
<li>Keinesfalls sollten anhaltende (Verhaltens-)Ver&auml;nderungen eines Mitarbeiters ignoriert oder gar mit Kollegen hinter dem R&uuml;cken des Betroffenen besprochen werden.</li>
</ul>
<p id="ArticleText"><strong>Schritt 2: Ansprechen der Beobachtungen</strong></p>
<ul id="ArticleList">
<li>Suchen Sie mit dem Mitarbeiter das Vier-Augen-Gespr&auml;ch.</li>
<li>Sprechen Sie Ihre Beobachtungen in konkreten Situationen an.</li>
<li>Vermeiden Sie eigene Interpretationen und Beurteilungen der Situation.</li>
<li>Sollte der Mitarbeiter abwiegeln bzw. Ihre Beobachtungen nicht teilen, n&ouml;tigen Sie ihn nicht, Ihre Einsch&auml;tzung zu teilen.</li>
<li>Bieten Sie dem Mitarbeiter Unterst&uuml;tzung an.</li>
</ul>
<p id="ArticleText"><strong>Schritt 3: (Ver&auml;nderungs-)Initiative ergreifen</strong></p>
<ul id="ArticleList">
<li>Fragen Sie den Mitarbeiter, ob und wenn ja, welche Unterst&uuml;tzung er sich von Ihnen, seinen Kollegen, dem Unternehmen w&uuml;nscht.</li>
<li>Sichern Sie ihm Ihre aktive Unterst&uuml;tzung zu. Vereinbaren Sie mit ihm gegebenenfalls konkrete Ma&szlig;nahmen.</li>
<li>Sollten sich Ihre Beobachtungen nach dem Gespr&auml;ch nicht &auml;ndern, sondern sich eventuell sogar versch&auml;rfen, f&uuml;hren Sie mit dem Mitarbeiter erneut ein Gespr&auml;ch, in dem Sie sein Verhalten thematisieren.Beleuchten Sie mit dem Mitarbeiter betriebliche und im g&uuml;nstigsten Fall auch dessen private Ressourcen.</li>
</ul>
<p id="ArticleText"><strong>Schritt 4: Leitungsfunktion wahrnehmen</strong></p>
<ul id="ArticleList">
<li>F&uuml;hrten mehrere Gespr&auml;che mit dem Mitarbeiter nicht zu einer Verbesserung, sollten Sie dazu &uuml;bergehen, Ihre Erwartungen (zum Beispiel: Inanspruchnahme st&uuml;tzender Ma&szlig;nahmen) zu formulieren.</li>
<li>Beziehen Sie (au&szlig;er-)betriebliche Helfer ein.</li>
</ul>
<p id="ArticleText">Offen und fr&uuml;hzeitig miteinander zu kommunizieren und gemeinsam, L&ouml;sungen zu suchen, wie die Arbeitsf&auml;higkeit wieder hergestellt werden kann, erh&ouml;ht die Wahrscheinlichkeit einer guten L&ouml;sung f&uuml;r alle Beteiligten. Also sollten Sie als F&uuml;hrungskraft initiativ bzw. aktiv werden. Denn letztlich geht es darum, dass ein f&auml;higer und bew&auml;hrter Mitarbeiter Ihrem Betrieb erhalten bleibt.</p></span>
<p id="SmallHint">Jegliche Veröffentlichung und nicht-private Nutzung exklusiv über die BusinessVillage GmbH. 
Bitte senden Sie Ihre Nutzungsanfrage an redaktion@businessvillage.de.</p>










</span>



<div id="RelatedArticle" style="margin-top:30px;"></div>


</span>
 <div class="container">
	<a id="modal_trigger" href="#modal"></a>
	<div id="modal" class="popupContainer" style="display:none;">
		<header class="popupHeader2">
				<span class="modal_close"><i class="fa fa-times"><img src="/pix/site/WindowClose.png" alt="close" style="margin:-10px -10px 5px 5px;float:right;z-index:1000">
</i></span>
		</header>
		 <h1 id="SiteHeadline">Sie können nur gewinnen!</h1>

<p>
Schließen Sie sich 26.000+ Menschen an und abonnieren Sie den gratis BusinessVillage-Newsletter. 
Sie haben einfach nur Vorteile:</p>

<ul id="Benefit">
 
<li>Sie Gehören Sie zu den Ersten die es erfahren</li>
<li>Exklusive Inhalte. </li>
<li>Neue Bücher.</li>
<li>Gratis Angebote.</li>
 
<li>Einladungen ...</li>
  
</ul>
 
<form style="margin:auto;" action="/Newsletter/index_html" method="post" name="newsletter_service">
<span></span>



   <input type="hidden" name="ReturnTo" value="/Magazin/MagazinDetail/">
<input name="sex" value="1" type="hidden"> 
<input name="captcha" value="99hqb" type="hidden"> 
<input name="captcha_answer" value="81og5k" type="hidden"> 

<input name="firstname" value="" type="hidden">
<input name="lastname" value="" type="hidden">
<input name="NewsletterStatus" value="subscribe" type="hidden">
<div style="width:290px;margin:auto;">
<input style="float:left;padding:5px;border-right:0px;height:16px " no="" maxlength="60" size="25" name="email" value="E-Mail" onclick="document.newsletter_service.email.value = '';" type="text">						
<input id="ButtonBig" style="float:left;height:29px;" value="go!" type="SUBMIT">		
</div> 
</form>	
<br><br>
 
	</div>
</div>

<script type="text/javascript">
	$("#modal_trigger").leanModal({top : 150, overlay : 0.6, closeButton: ".modal_close" });

	$(function(){
		// Calling Login Form
		$("#login_form").click(function(){
			$(".social_login").hide();
			$(".user_login").show();
			return false;
		});

		// Calling Register Form
		$("#register_form").click(function(){
			$(".social_login").hide();
			$(".user_register").show();
			$(".header_title").text('Register');
			return false;
		});

		// Going back to Social Forms
		$(".back_btn").click(function(){
			$(".user_login").hide();
			$(".user_register").hide();
			$(".social_login").show();
			$(".header_title").text('Login');
			return false;
		});

	})
</script>

</div>
 
<div class="container">
	<a id="modal_trigger" href="#modal"></a>
	<div id="modal" class="popupContainer" style="display:none;">
		<header class="popupHeader2">
				<span class="modal_close"><i class="fa fa-times"><img src="/pix/site/WindowClose.png" alt="close" style="margin:-10px -10px 5px 5px;float:right;z-index:1000">
</i></span>
		</header>
		 <h1 id="SiteHeadline">Sie können nur gewinnen!</h1>

<p>
Schließen Sie sich 26.000+ Menschen an und abonnieren Sie den gratis BusinessVillage-Newsletter. 
Sie haben einfach nur Vorteile:</p>

<ul id="Benefit">
 
<li>Sie Gehören Sie zu den Ersten die es erfahren</li>
<li>Exklusive Inhalte. </li>
<li>Neue Bücher.</li>
<li>Gratis Angebote.</li>
 
<li>Einladungen ...</li>
  
</ul>
 
<form style="margin:auto;" action="/Newsletter/index_html" method="post" name="newsletter_service">
<span></span>



   <input type="hidden" name="ReturnTo" value="/Magazin/MagazinDetail/">
<input name="sex" value="1" type="hidden"> 
<input name="captcha" value="99hqb" type="hidden"> 
<input name="captcha_answer" value="81og5k" type="hidden"> 

<input name="firstname" value="" type="hidden">
<input name="lastname" value="" type="hidden">
<input name="NewsletterStatus" value="subscribe" type="hidden">
<div style="width:290px;margin:auto;">
<input style="float:left;padding:5px;border-right:0px;height:16px " no="" maxlength="60" size="25" name="email" value="E-Mail" onclick="document.newsletter_service.email.value = '';" type="text">						
<input id="ButtonBig" style="float:left;height:29px;" value="go!" type="SUBMIT">		
</div> 
</form>	
<br><br>
 
	</div>
</div>

<script type="text/javascript">
	$("#modal_trigger").leanModal({top : 150, overlay : 0.6, closeButton: ".modal_close" });

	$(function(){
		// Calling Login Form
		$("#login_form").click(function(){
			$(".social_login").hide();
			$(".user_login").show();
			return false;
		});

		// Calling Register Form
		$("#register_form").click(function(){
			$(".social_login").hide();
			$(".user_register").show();
			$(".header_title").text('Register');
			return false;
		});

		// Going back to Social Forms
		$(".back_btn").click(function(){
			$(".user_login").hide();
			$(".user_register").hide();
			$(".social_login").show();
			$(".header_title").text('Login');
			return false;
		});

	})
</script>

</div>



<div id="footer"><strong> <a href="/Impressum/">Impressum</a> &ndash; <a href="/Impressum/AGB_html">AGBs</a>           
            — <a href="/Impressum/Datenschutzhinweise_html">Datenschutzhinweise</a> 

 &ndash; <a href="/Service/Ruecksendungen-Widerruf_html">Widerruf / Rücksendungen</a> 
</strong>
           <br>
	     BusinessVillage GmbH &ndash; Reinhäuser Landstraße&nbsp;22 &ndash; D-37083&nbsp;Göttingen <br>
	      Telefon:&nbsp;+49&nbsp;(551)&nbsp;2099-100 &ndash; Fax:&nbsp;+49&nbsp;(551)&nbsp;2099-105 &ndash; E-Mail:&nbsp;info@businessvillage.de</div>

 


</body>




			    
</html>