<!DOCTYPE html>


<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
 <!-- test -->
<span>
 </span>

<title>Disruptives Denken: Die digitale Transformation beginn in deinem Kopf</title>

 <title>BusinessVillage - Verlag für die Wirtschaft</title>
<base href="www.businessvillage.de">

<link href="/CSS_Basics.css" rel="stylesheet" type="text/css">
<link href="/CSS_ContentElements.css" rel="stylesheet" type="text/css">
<link href="/CSS_Print.css" rel="stylesheet" type="text/css">


<!--[if IE]>
    <style type="text/css">@import url(CSS_IEMod.css);</style>
  <![endif]-->

<!--[if IE 8]>
  <link href='/CSS_ie8.css' rel="stylesheet"  type="text/css" >
 
<![endif]-->

<link rel="shortcut icon" href="/pix/site/favicon.ico" type="image/x-icon" />
<link href="/JQuerry/socialshareprivacy/socialshareprivacy.css" rel="stylesheet" type="text/css" />
 <link rel="alternate" type="application/rss+xml" title="Neue Fachartikel, Bücher und Nachrichten bei BusinessVillage" href="/RSS/BusinessVillage_feed.rss" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="revisit-after" content="10 days">
<meta name="robots" content="index,follow">
<meta name="language" content="de">
<meta name="verify-v1" content="HeRKgaiilyqEi67lC4FAZwVPoWpllkyadz7pPl9lZ88=">
<meta name="p:domain_verify" content="17a75d8f04ccdd4fe726d4348c27f8d9" />

 <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js" type="text/javascript"></script>
 
<script src="/JQuerry/JQuerry.js" type="text/javascript"></script>

<script src="/JQuerry/socialshareprivacy/jquery.socialshareprivacy-xl-min.js"   type="text/javascript"></script>

<link href="/JQuerry/socialshareprivacy/socialshareprivacy.css" media="screen" rel="stylesheet" type="text/css" />


<script type="text/javascript" src="/JQuerry/modalWindow/jquery.leanModal.min.js"></script>
 
<script type="text/javascript" src="/JQuerry/modalWindow/leanModal-modified-for-onload.js"></script>

<link type="text/css" rel="stylesheet" href="/JQuerry/modalWindow/modalWindowStyle.css" />

<script src="/JQuerry/jQuerryDocumentReady.js" type="text/javascript"></script>





<script>
function show(id) {
    document.getElementById(id).style.visibility = "visible";
  }
function hide(id) {
    document.getElementById(id).style.visibility = "hidden";
  }

function show_display(id) {
    document.getElementById(id).style.display = "block";
  }
function hide_display(id) {
    document.getElementById(id).style.display= "none";
  }


function auswahl(ElementID){
			if (document.getElementById("NLSelectOn").checked ) {
			show(ElementID);
                        document.getElementById(ElementID).style.display = "block";
			}
                        else{
                        hide(ElementID);
                        document.getElementById(ElementID).style.display = "none";
                        }                     
}
 
function paymentWindowOpen(url) {
 
   var paymentWindow= window.open(url,'PaymentWindow','width=600,height=600,status=no,scrollbars=yes,resizable=yes,menubar=no,toolbar=no,location=no');
    show('BlockLayer');

   if (!paymentWindow || typeof(paymentWindow) === 'undefined') {
      document.getElementById("PopUpWarning").style.visibility = "visible"; 
} 
      else {  
    paymentWindow.focus();
    
    var timer = setInterval(function() { 
    var test= paymentWindow.closed;
 

     if (test==true)
     {  clearInterval(timer);      
         hide('BlockLayer'); }


     if (paymentWindow.name=='PaymentWindowCancel'){     
         clearInterval(timer);      
         hide('BlockLayer');
 
       
     }


  
 

     
}, 800);



}}



function paymentWindowX() {
   paymentWindow.focus();
   paymentWindow.close();
  

}

window.onmessage = function (e) {

 if (e.data === 'success') {
 
   window.location.replace('/Shop/PaymentModulPayOne/py_OrderConfirmation_htm');

 }

};




 
  
 
</script>

 
    <meta name="DC.Title" content="Disruptives Denken: Die digitale Transformation beginn in deinem Kopf (Dr. Jens-Uwe Meyer)" />
    <meta name="DC.Creator" content="BusinessVillage" />
    <meta name="DC.Description" content=" Die Digitalisierung verändert Märkte und Unternehmen in einem nie gekannten Ausmaß. Bis 2030 wird das Tempo der Veränderungen noch einmal drastisch zunehmen. Aber wie kann man davon profitieren und Gewinner dieses digitalen Wandels werden? Dr. Jens-Uwe Meyers Gastbeitrag zeigt, wie disruptives Denken gelingt und wie es Ihnen, dem Team und dem ganzen Unternehmen weiterhilft." />
    <meta name="description" content=" Die Digitalisierung verändert Märkte und Unternehmen in einem nie gekannten Ausmaß. Bis 2030 wird das Tempo der Veränderungen noch einmal drastisch zunehmen. Aber wie kann man davon profitieren und Gewinner dieses digitalen Wandels werden? Dr. Jens-Uwe Meyers Gastbeitrag zeigt, wie disruptives Denken gelingt und wie es Ihnen, dem Team und dem ganzen Unternehmen weiterhilft." />
    <meta name="DC.Publisher" content="BusinessVillage" />
    <meta name="DC.Date" content="2019/09/05 21:58:29.562111 GMT+2 00:00:00" />
    <meta name="DC.Type" content="Text" />
    <meta name="DC.Format" content="text/html" />
    <meta name="DC.Identifier" href="/Disruptives-Denken-Die-digitale-Transformation-beginn-in-deinem-Kopf/mag-1845.html" />
    
    <meta name="DC.Language" content="de" />
    <meta name="DC.Coverage" content="G&ouml;ttingen" />   
    <link rel="canonical" href="http://www.businessvillage.de/Disruptives-Denken-Die-digitale-Transformation-beginn-in-deinem-Kopf/mag-1845.html" />
    <link rel="shorturl"  href="http://www.businessvillage.de/mag-1845" />


    <meta property="og:title" content="Disruptives Denken: Die digitale Transformation beginn in deinem Kopf (Dr. Jens-Uwe Meyer)" /> 
  
    <meta property="og:type" content="article" />
    <meta property="og:article:author" content="Dr. Jens-Uwe Meyer"/>
     <meta propery="og:article:published_time" content="2019/09/05 08:00:00 GMT+2">
 

    <meta property="og:url"  content="http://www.businessvillage.de/Disruptives-Denken-Die-digitale-Transformation-beginn-in-deinem-Kopf/mag-1845.html" />
    <meta property="og:image" content="http://www.businessvillage.de/pix/foto/Jens-Uwe-Meyer.jpg" />
 

    <meta property="og:description" content=" Die Digitalisierung verändert Märkte und Unternehmen in einem nie gekannten Ausmaß. Bis 2030 wird das Tempo der Veränderungen noch einmal drastisch zunehmen. Aber wie kann man davon profitieren und Gewinner dieses digitalen Wandels werden? Dr. Jens-Uwe Meyers Gastbeitrag zeigt, wie disruptives Denken gelingt und wie es Ihnen, dem Team und dem ganzen Unternehmen weiterhilft."/>
  <meta property="og:locale" content="de_DE" />
  <meta property="fb:admins" content="100001079731970" />
  <meta property="fb:app_id" content="966242223397117" />






</head>
  

  <body onload="self.focus();">


<div id="BlockLayer"></div>

<div id="header">
<img src="/pix/site/BusinessVillage.png" alt="BusinessVillage Bücher" style="margin-left:5px;">


<div id="CartContainer">
<a id="HeadlineLink" style="font-weight:600;" href="/Shop/Order/Cart_html">
<img src="/pix/site/CartBookPack_1.png" style="float:right;padding-left:10px;">

Warenkorb (0)<br>
0,00&nbsp;&euro;</a></div>



</div>

<div id="HeaderBox">

<div id="navline"><div>
<div style="float:left;margin-right:18px; ">
<a id="navitem" style="margin-left:10px;" href="/index_html"><img src="/pix/site/home.png"></a>
</div>
<div style="float:left; margin-right:18px;   ">
<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Shop');hide('Super-Buch');hide('Verlag');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Shop</span></span> </div>
<div id="Shop" class="NavLabel" onmouseover="show('Shop');hide('Super-Buch');hide('Verlag')" onmouseout="hide('Shop')">

 <div style="width:390px;"><div   style="float:left; width:48%;margin-right:5px"><dl style="margin-top:0px;">

<dt id="navElemModalLevel1">Shop</dt>
<dd id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Shop/home_html">Neuerscheinungen</a> <br>
</dd> 
<dd id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Shop/Demnaechst/index_html">Demnächst</a> <br>
</dd> 
<dd id="navElemModalLevel2" >
<a   id="#navlinkModalElement2" style=""   href="/Sale/">Schnäppchenmarkt</a> <br>
</dd> 

<dd id="navElemModalLevel2"  >
<a  id="#navlinkModalElement2" style=""   href="/Shop/praxiskompakt/index_html">Praxis-Kompakt</a> <br>
</dt>

<dd id="navElemModalLevel2" style="margin-bottom:20px;">
<a  id="#navlinkModalElement2" style=""   href="/Super-Buch/">Notizbücher</a> 
</dt>

<dd id="navElemModalLevel2" style="margin-bottom:20px;">
<a  id="#navlinkModalElement2" style=""   href="/ForFree/">Gratis-Bücher</a> <br>
</dt>


      <dt id="navElemModalLevel1" style="margin-top:0px;">Erfolg-Karriere 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Konzepte-Praesentation/index_html/201"> Konzepte & Präsentation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Persoenlicher-Erfolg/index_html/202"> Persönlicher Erfolg</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Richtig-fuehren/index_html/203"> Richtig führen</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Rhetorik-Kommunikation/index_html/205"> Rhetorik/Kommunikation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Rund-ums-Schreiben/index_html/206"> Rund ums Schreiben</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Projektmanagement/index_html/207"> Projektmanagement</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Psychologie-Selbstcoaching/index_html/208"> Psychologie/Selbstcoaching</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;1">Marketing 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Direkt-Marketing/index_html/101"> Direkt-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Kundenbindung/index_html/102"> Kundenbindung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Marketing-Strategien/index_html/103"> Marketing-Strategien</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Werbung/index_html/104"> Werbung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Zielgruppenmarketing/index_html/105"> Zielgruppenmarketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/CRM/index_html/106"> CRM</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/eMail-Marketing/index_html/107"> eMail-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Sport-Marketing/index_html/108"> Sport-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Online-Marketing/index_html/109"> Online-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Social-Media/index_html/111"> Social Media</a> </dd>
      
     </dl></div><div style=" ;float:left;width:48%;margin-left:5px;"><dl style="margin-top:0px">
      <dt id="navElemModalLevel1" style="margin-top:0px;">Unternehmensfuehrung 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Finanzierung/index_html/602"> Finanzierung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Management/index_html/603"> Management</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Agile-Techniken/index_html/604"> Agile Techniken</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;3">PR-Kommunikation 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Pressearbeit/index_html/302"> Pressearbeit</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;4">Vertrieb 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Verkaufsrhetorik/index_html/402"> Verkaufsrhetorik</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Akquise/index_html/403"> Akquise</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Verkaufen/index_html/404"> Verkaufen</a> </dd>
      
     </dl></div></div>
</div> 
</div>

<div style="float:left;margin-right:18px;">
<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Super-Buch');hide('Shop');hide('Verlag');hide('Magazin');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Notizbücher</span></span></div>

<div id="Super-Buch" class="NavLabel" style="" onmouseover="show('Super-Buch');hide('Shop');hider('Verlag')" onmouseout="hide('Super-Buch')">

<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Super-Buch/">Das Super-Buch</a><br>
</div>

<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Super-Buch/SuperBuch-individuell_html">Das Super-Buch individuell</a><br>
</div>

<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Super-Buch/Arbeiten-mit-dem-Super-Buch_html">Arbeiten mit dem Super-Buch</a>   <br></div>
 
</div>
</div>
<div style=" float:left;margin-right:18px;  ">
<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Magazin');hide('Super-Buch');hide('Shop');hide('Verlag');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Magazin<span></span></span></span></div>

<div id="Magazin" class="NavLabel" style="" onmouseover="show('Magazin');hide('Super-Buch');hide('Shop');hider('Verlag')" onmouseout="hide('Magazin')">
 

 <div style="width:390px;"><div   style="float:left; width:48%;margin-right:5px"><dl style="margin-top:0px;">

  

	    <dt id="navElemModalLevel1">Online-Magazin</dt>
	    

 <dd id="navElemModalLevel2" style="valign:center;"> 
<a   id="#navlinkModalElement2" style=""   href="/Magazin/">Die neuesten Artikel</a> 
</dd>
<br>

	    <dd id="navElemModalLevel2" style="valign:center;"> 
     
	      <form action="/Relaunch_BV/Magazin/" method="post" style="text-align:right; ">
				<input type="text" style="float:left;padding:5px;border-right:0px;height:17px;" name="searchstring" size="10" >

	        <input id="ButtonSearch" type="image" name="SUBMIT" value="LOS" src="/pix/site/ButtonSearch.png" style="float:left;padding:0px;">
	
		<input type="hidden" name="kategorie" value="0">
		
	      </form> <br><br>
	  </dd> 
      <dt id="navElemModalLevel1" style="margin-top:0px;">Erfolg-Karriere 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Konzepte-Praesentation/index_html/201"> Konzepte & Präsentation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Persoenlicher-Erfolg/index_html/202"> Persönlicher Erfolg</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Richtig-fuehren/index_html/203"> Richtig führen</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Rhetorik-Kommunikation/index_html/205"> Rhetorik/Kommunikation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Rund-ums-Schreiben/index_html/206"> Rund ums Schreiben</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Projektmanagement/index_html/207"> Projektmanagement</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Psychologie-Selbstcoaching/index_html/208"> Psychologie/Selbstcoaching</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;1">Marketing 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Direkt-Marketing/index_html/101"> Direkt-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Kundenbindung/index_html/102"> Kundenbindung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Marketing-Strategien/index_html/103"> Marketing-Strategien</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Werbung/index_html/104"> Werbung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Zielgruppenmarketing/index_html/105"> Zielgruppenmarketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/CRM/index_html/106"> CRM</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Sport-Marketing/index_html/108"> Sport-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Online-Marketing/index_html/109"> Online-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Social-Media/index_html/111"> Social Media</a> </dd>
      
     </dl></div><div style=" ;float:left;width:48%;margin-left:5px;"><dl style="margin-top:0px">
      <dt id="navElemModalLevel1" style="margin-top:0px;">Unternehmensfuehrung 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Finanzierung/index_html/602"> Finanzierung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Management/index_html/603"> Management</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Agile-Techniken/index_html/604"> Agile Techniken</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;3">PR-Kommunikation 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/PR-Kommunikation/index_html/301"> PR & Kommunikation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Pressearbeit/index_html/302"> Pressearbeit</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Kommunikation/index_html/303"> Kommunikation</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;4">Vertrieb 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Verkaufsrhetorik/index_html/402"> Verkaufsrhetorik</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Akquise/index_html/403"> Akquise</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Verkaufen/index_html/404"> Verkaufen</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;5">Trainer-Knowhow 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Vertrieb-Marketing/index_html/702"> Vertrieb & Marketing</a> </dd>
      
     </dl></div></div>
 </div>
 </div>
 <div style="float:left;margin-right:18px; ">
<a id="navitem" href="/Denkwand_html">Denkwand</a>
</div>

<div style="float:left;margin-right:18px;">

<div id="navitem" style=" text-decoration:none;"><span onmouseover="show('Verlag');hide('Shop');hide('Super-Buch'),hide('Magazin');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Verlag</span></span></div>
<div id="Verlag" class="NavLabel" style="" onmouseover="show('Verlag');hide('Shop');hide('Super-Buch');" onmouseout="hide('Verlag')">
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/index_html">Der Verlag</a><br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Verlagsprogramm_html">Verlagsprogramm</a><br>

</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Autor-werden_html">Autor werden</a>   <br>

</div>
 
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Autoren-von-A-Z_html">Autoren von A-Z</a> <br>  
</div>


<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Autoren_Presseveroeffentlichungen_html">Autoren in der Presse</a> <br>  
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Foreign-Rights_html">Foreign rights and licences</a>   <br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Rechte_html">Abdruckrechte</a>   <br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Buchhandel_html">Buchhandel</a><br>
</div>

</div></div>

<div style="float:left;margin-right:18px; ">

<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Presse');hide('Account');hide('Verlag');hide('Shop');hide('Super-Buch'),hide('Magazin')">
<span style="cursor:pointer;">Presse</span></span></div>
<div id="Presse" class="NavLabel" onmouseover="show('Presse');hide('Verlag');hide('Shop');hide('Super-Buch');" onmouseout="hide('Presse')">
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Presse/index_html">Kontakt</a><br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Presse/Pressematerialien_html">Pressematerialien</a><br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Presse/Verlagsprogramm_html">Verlagsprogramm</a>   <br>
</div>

</div></div>


 
<div style="float:right;">

<div style="float:right;margin-left:00px; margin-right:10px;">
<div id="Kontakt" class="Preview" style="visibility:hidden;width:500px;height:580px;">
<a href="javascript:hide('BlockLayer');hide('Kontakt');">
<img src="/pix/site/WindowClose.png" alt="close" style="margin:5px 5px 5px 5px;float:right;"></a><br>
 
<div id="PreviewContent" style="overflow:auto;overflow-x:hidden;height:525px; margin-top:20px;padding-right:10px;padding-left:10px;"> 
<div style="text-align:left;">
<h1 id="SiteHeadline">Sie haben Fragen zu Produkten, zum Bestellvorgang oder Ihrer Bestellung?</h1>

<p>
Dann lassen Sie es uns wissen. Unser Team steht Ihnen mit Rat und Tat zur Seite.
Schreiben Sie uns einfach eine E-Mail oder rufen Sie uns an!
</p>


<div id="Box" style="width:400px;margin-top:20px;border-width:0px;">
<strong>Sie erreichen unser Team</strong><br><br>
Montag bis Freitag in der Zeit von 9:00 - 17:00 Uhr unter:<br><br>

<div style="width:100px;float:left;">Telefon:</div>	<div style="float:left;">+49 (0551) 2099 100</div><br>
<div style="width:100px;float:left;">Fax:</div>	<div style="float:left;">+49 (0551) 2099 105</div><br>
<div style="width:100px;float:left;">E-Mail:</div>	<div style="float:left;">info[at]businessvillage.de</div><br>
<br>
 </div>
<h2> Widerruf / Rücksendungen</h2>
<p>
 Informationen zum Thema <strong><a id="LinkOrange" href="/Service/Ruecksendungen-Widerruf_html">Widerruf und ein Widerrufsformular finden Sie hier! </a>
</strong></p>


</div>
 </div>
</div>

<a id="navitem" href="javascript:show('Kontakt');show('BlockLayer')" ><span id=""> Kontakt</span> </a>
 </div>

<div style="float:right;margin-right:18px; ">
<div id="navitem" style="position:static;text-decoration:none;"><span onmouseover="show('Account');hide('Presse');hide('Verlag');hide('Shop');hide('Super-Buch'),hide('Magazin')">Mein Konto</span></div>
<div id="Account" class="NavLabel" onmouseover="show('Account')" onmouseout="hide('Account')">

<a id="NavLayerLink" href="/Account"><strong>Anmelden</strong></a>

</div>
</div></div>


</div></div>
<div id="search">


 <form name="template_search" action="/Shop/" method="post">
    <input id="ButtonSearch" style="float:right;padding:0px;" src="/pix/site/ButtonSearch.png" value="LOS" name="SUBMIT" type="image">

 
<input style="float:right;padding:0px;font-size:14px;height:26px;width:280px;border-right-width:0px;margin-top:1px;padding-left:5px;" name="searchstring" value="Art.-Nr./ISBN/Suchbegriff" onclick="document.template_search.searchstring.value = '';" type="text">

    
<input name="kategorie" value="0" type="hidden">

</form>
</div>
</div>

<span>
<div id="left_col">
    <span>
  


	    <dt id="navElemLevel1">Suche im Magazin</dt>
	    <dd id="navElemLevel2">
<a id="#navlinkElement2" style="" href="/Magazin"> Die neuesten Artikel </a> <br>
</dd> 
<br>
	    <dd id="navElemLevel2" style="valign:center;"> 
     
	      <form action="/Relaunch_BV/Magazin/" method="post" style="text-align:right;">
		
		<input type="text" style="float:left;padding:5px;border-right:0px;height:17px;" name="searchstring" size="12" >
	        <input id="ButtonSearch" type="image" name="SUBMIT" value="LOS" src="/pix/site/ButtonSearch.png" style="float:left;padding:0px;margin-right:00px;">
	
		<input type="hidden" name="kategorie" value="0">
		
	      </form><br><br>
	  </dd>



      <dt id="navElemLevel1" >Erfolg-Karriere 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Konzepte-Praesentation/index_html/201"> Konzepte & Präsentation</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Persoenlicher-Erfolg/index_html/202"> Persönlicher Erfolg</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Richtig-fuehren/index_html/203"> Richtig führen</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Rhetorik-Kommunikation/index_html/205"> Rhetorik/Kommunikation</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Rund-ums-Schreiben/index_html/206"> Rund ums Schreiben</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Projektmanagement/index_html/207"> Projektmanagement</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Psychologie-Selbstcoaching/index_html/208"> Psychologie/Selbstcoaching</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Marketing 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Direkt-Marketing/index_html/101"> Direkt-Marketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Kundenbindung/index_html/102"> Kundenbindung</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Marketing-Strategien/index_html/103"> Marketing-Strategien</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Werbung/index_html/104"> Werbung</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Zielgruppenmarketing/index_html/105"> Zielgruppenmarketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/CRM/index_html/106"> CRM</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Sport-Marketing/index_html/108"> Sport-Marketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Online-Marketing/index_html/109"> Online-Marketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Social-Media/index_html/111"> Social Media</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Unternehmensfuehrung 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Finanzierung/index_html/602"> Finanzierung</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Management/index_html/603"> Management</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Agile-Techniken/index_html/604"> Agile Techniken</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">PR-Kommunikation 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/PR-Kommunikation/index_html/301"> PR & Kommunikation</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Pressearbeit/index_html/302"> Pressearbeit</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Kommunikation/index_html/303"> Kommunikation</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Vertrieb 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Verkaufsrhetorik/index_html/402"> Verkaufsrhetorik</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Akquise/index_html/403"> Akquise</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Verkaufen/index_html/404"> Verkaufen</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Trainer-Knowhow 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Vertrieb-Marketing/index_html/702"> Vertrieb & Marketing</a> </dd>
      
     </dl> 
    </span> 

</div>

<div id="right_col">
           <div><span>
<div id="InfoBlockBox" style="height:260px;"><h1 id="InfoBlockTitle">Werden Sie VIP</h1>
<p id="InfoBlockText">Schließen Sie sich 26.000+ Menschen an
und abonnieren Sie den gratis BusinessVillage-Newsletter. Gehören Sie zu
den Ersten die es erfahren: Exklusive Inhalte. Neue Bücher. Gratis Angebote. 
Einladungen ...
</p>

<div style="margin-top:10px;margin-bottom:40px;">
<form action="https://www.businessvillage.de/Newsletter/" method="post" name="newsletter_service">
<input type="hidden" name="NewsletterStatus" value="subscribe">
<input style="float:left;padding:5px;border-right:0px;height:16px " no="" maxlength="50" size="14" name="email" value="E-Mail" type="text" onclick="document.newsletter_service.email.value = '';">
<input id="ButtonBig" type="SUBMIT" style="float:left;height:29px;" value="go!">
</form>
 
<div></div></div></div>
<div id="InfoBlockBox"><h1 id="InfoBlockTitle">Social Web</h1>
<p id="InfoBlockText"><a href="/RSS/BusinessVillage_feed.rss" target="_blank" style="font: bold 0.8em sans-serif; text-decoration: none;">
<span style="color: #fff; background: #f60; padding: 0.2em 0.35em; margin-right:0; border: solid 1px #f60; float: left;">RSS</span>
<span style="color: #000; background: #fff; padding: 0.2em 0.35em; margin-left: 0px;margin-right: 5px; border: solid 1px #f60; float: left;">Newsfeed</span></a> 
</p>
<br>


<p id="InfoBlockText">
<a href="https://www.facebook.com/BusinessVillage/" target="_blank" style="font: bold 0.8em sans-serif; text-decoration: none;">
<span style="color: #fff; background: #f60; padding: 0.2em 0.35em; margin-right:0; border: solid 1px #f60; float: left;">RSS</span>
<span style="color: #000; background: #fff; padding: 0.2em 0.35em; margin-left: 0px;margin-right: 5px; border: solid 1px #f60; float: left;">facebook</span></a> 
</p>


<br style="clear:both;">
 <p id="InfoBlockText">

 <a href="https://www.facebook.com/BusinessVillage/" target="facebook" style="font-family: sans-serif; font-style: normal; 
font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: 
none;"><span style="border: 1px solid rgb(99, 123, 173); padding: 0.2em 0.35em; background: rgb(99, 123, 173) none repeat scroll 0% 50%; 
-moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255, 255); margin-right: 0pt; float: left;">facebook</span>


<span style="border: 1px solid rgb(99, 123, 173); padding: 0.2em 0.35em; background: rgb(255, 255, 255) none repeat scroll 0% 50%; 
-moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">Fan
werden</span></a>
</p>
<br style="clear:both;">
<p id="InfoBlockText">

<a href="https://twitter.com/businessvillage" target="Twitter" style="margin-top:10px;font-family: sans-serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: none;">
<span style="border: 1px solid rgb(54, 204, 255); padding: 0.2em 0.35em; background: rgb(54, 204, 255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255, 255); margin-right: 0pt; float: left;">twitter</span>
<span style="border: 1px solid rgb(54, 204, 255); padding: 0.2em 0.35em; background: rgb(255, 255, 255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">follow
me</span></a>

</p><br style="clear:both;"> 
<p id="InfoBlockText">
 
<!-- <a name="fb_share" type="bottom_count" share_url="http://www.businessvillage.de" href="http://www.facebook.com/sharer.php">Teilen</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
-->
  <a href="https://www.pinterest.com/businessvil0553/" target="Twitter" style="margin-top:10px;font-family: sans-serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: none;">
<span style="border: 1px solid #bd081c; padding: 0.2em 0.35em; background: #bd081c none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255, 255); margin-right: 0pt; float: left;">Pinterest</span>
<span style="border: 1px solid #bd081c; padding: 0.2em 0.35em; background: rgb(255, 255, 255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">Pin it</span></a>

</p><br style="clear:both;">


<p id="InfoBlockText">

<a href="https://www.linkedin.com/company/home?trk=nav_responsive_sub_nav_companies" target="Twitter" style="margin-top:10px;font-family: sans-serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: none;">
<span style="border: 1px solid rgb(29, 135, 189); padding: 0.2em 0.35em; background: rgb(29, 135, 189) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255,255); margin-right: 0pt; float: left;">linkedIn</span>
<span style="border: 1px solid rgb(29, 135, 189); padding: 0.2em 0.35em; background: rgb(255, 255,255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">follow
me</span></a>

</p><br style="clear:both;"></div> 
<div id="InfoBlockBox"><h1 id="InfoBlockTitle">Gastbeitrag schreiben?
</h1>
<p id="InfoBlockText">Sie sind Trainer, Berater, Coach und ein Meister Ihres Faches? Sie haben was zu sagen? 
Dann Nutzen Sie die Chance und publizieren Sie einen Gastbeitrag im BusinesVillage Online-Magazin — 
Gratis und ohne Risiko aber viele tausend Leser garantiert! Interesse? 
Dann freuen wir uns auf Ihre Mail an artikel[at]businessvillage.de.
</p></div>
<div id="InfoBlockBox"><h1 id="InfoBlockTitle">Honorarfreier Content
</h1>
<p id="InfoBlockText">
Sie sind Journalist oder Redakteur und auf der Suche nach Gastbeiträgen,
Buchauszügen oder einem/r Interviewpartner(in)? 

Dann sprechen Sie uns bzgl. einer Verwertungs- bzw. Abdruckgenehmigung an. 
Diese ist i.d.R. honorarfrei. Ihnen schwebt ein exklusiver Artikel vor?

Senden Sie Ihre Anfrage an redaktion[at]businessvillage.de.</p></div>



</span></div>
</div></span>


<div id="content_col">
 
          <div>


 

 <span>



   <h1 id="SiteHeadline">Disruptives Denken: Die digitale Transformation beginn in deinem Kopf</h1>
   <h2 id="ArticleAuthor">Dr. Jens-Uwe Meyer</h2>
    
   <p id="ArticleTeaser"><span id="ArticlePubdate">05.09.2019</span>&nbsp;&middot;&nbsp;


    Die Digitalisierung verändert Märkte und Unternehmen in einem nie gekannten Ausmaß. Bis 2030 wird das Tempo der Veränderungen noch einmal drastisch zunehmen. Aber wie kann man davon profitieren und Gewinner dieses digitalen Wandels werden? Dr. Jens-Uwe Meyers Gastbeitrag zeigt, wie disruptives Denken gelingt und wie es Ihnen, dem Team und dem ganzen Unternehmen weiterhilft.

</p>
<div style="height:25px;margin: 30px auto 20px auto;"><div id="socialshareprivacy"></div> 
</div>

<span>
   <div id="AuthorBox"><img id="AuthorFotoSmall" src="/pix/foto/Jens-Uwe-Meyer.jpg" alt="Dr. Jens-Uwe Meyer"><p id="AuthorTextBox">Mit zwölf Büchern (u.a Digitale Disruption. Radikale Innovation) gilt Dr. Jens-Uwe Meyer als führender Vordenker und Keynote Speaker für Innovation und Digitalisierung. Er gehört zur exklusiven Riege der Meinungsmacher beim manager magazin. In seiner Promotion untersuchte er, was Unternehmen zu Innovation Leaders macht. Als Unternehmer entwickelt er heute Software, mit der Unternehmen und Organisationen zu digitalen Gewinnern werden.  &nbsp;<a id="LinkSmall" target="_blank" href="http://www.digitale-gewinner.de" style="float:right;">»&nbsp;http://www.digitale-gewinner.de</a> </p></div>


   <span><p id="ArticleText">Stellen Sie sich vor, Sie w&uuml;rden heute Ihren Beruf noch einmal erlernen. Ihre Abteilung und Ihr Team im Unternehmen w&uuml;rden neu etabliert. Oder Ihr Unternehmen w&uuml;rde neu gegr&uuml;ndet werden. Stellen Sie sich vor, Sie br&auml;uchten drei bis f&uuml;nf Jahre Aufbauzeit und k&ouml;nnten alle digitalen Technologien nutzen, die aktuell zur Verf&uuml;gung stehen: das Internet der Dinge, k&uuml;nstliche Intelligenz, die Blockchain, den neuen Mobilfunkstandard 5G und andere. Was w&uuml;rden Sie tun?</p>
<ul id="ArticleList">
<li>&bull;&nbsp;&nbsp;&nbsp; W&uuml;rden Sie genau das lernen, was Sie in der Vergangenheit gelernt haben? </li>
<li>&bull;&nbsp;&nbsp;&nbsp; W&uuml;rden Sie Ihr Team oder Ihre Abteilung genauso aufbauen wie Sie heute besteht? </li>
<li>&bull;&nbsp;&nbsp;&nbsp; W&uuml;rde das Unternehmen, in dem Sie arbeiten, die gleichen Angebote machen und genauso strukturiert sein? </li>
</ul>
<p id="ArticleText">In den vergangenen Jahren habe ich zahlreiche Teams, Abteilungen und Unternehmen analysiert, die im digitalen Wandel weit vorne sind. Digitale Gewinner. Sie alle hatten eines gemeinsam: Sie dachten die Zukunft disruptiv. Sie &uuml;berlegten, wie sie sich und ihr bestehendes Gesch&auml;ft angreifen k&ouml;nnen. Disruptives Denken bedeutet im ersten Schritt, das Bestehende komplett inFrage zu stellen.</p>
<p id="ArticleText"><div id="ProductAdvertiserBox">
<a href="/Digitale-Gewinner/eb-1061.html">
<span id="ProductTeaserAuthor">Jens-Uwe Meyer</span>
<h1 id="ProductTeaserTitle">Digitale Gewinner</h1>
</p>
<img id="ProductTeaserCover" alt="Digitale Gewinner" src="/pix/cover/eb-1061.png">
<p id="ProductAdvertiserText">Algorithmen werden Ihren Arbeitsplatz vernichten. Künstliche Intelligenz macht Menschen überflüssig. Und der deutsche Mittelstand verschläft alles! Wirklich? In seinem neuen Buch räumt Dr. Jens-Uwe Meyer radikal mit den Klischees der Digitalisierung auf. Und macht Mut. Ein Buch für alle, die sich nach den zahlreichen Diskussionen rund um das Thema Digitalisierung die Frage stellen: »Und? Was jetzt?«</p></a>
<span id="Advertiser" style="font-size:8px;float:right;">Anzeige</span>
</div></p>
<h2 id="ArticleTitle2">#1 Heilige K&uuml;he schlachten</h2>
<p id="ArticleText">Im Vergleich zu traditionellen Unternehmen haben es Start-ups relativ einfach. Sie greifen bestehende M&auml;rkte an. Kompromisslos. Sie haben auch nichts zu verlieren. Im Gegensatz zu traditionellen Unternehmen verdienen Start-ups h&auml;ufig &uuml;ber Jahre hinweg kein &ndash; manchmal auch nie &ndash; Geld. In traditionellen Unternehmen haben Sie es schwerer. Sie m&uuml;ssen einerseits die bestehende Kundenbasis bedienen und das bestehende Gesch&auml;ft so weit wie m&ouml;glich optimieren. Andererseits m&uuml;ssen Sie das Neue kompromisslos vorantreiben. <br />Eine Aufgabe, die h&auml;ufig daran scheitert, dass bestimmte &bdquo;Heilige K&uuml;he&ldquo; nicht inFrage gestellt werden: Die bestehende Vertriebsstruktur, ein vor Jahren etabliertes Softwaretool oder Unternehmensstrukturen, die im analogen Zeitalter entstanden sind. Die erste Stufe des disruptiven Denkens besteht darin, diese &bdquo;Heiligen K&uuml;he&ldquo; immer wieder gezielt inFrage zu stellen. W&uuml;rden Sie heute noch einmal beginnen, w&uuml;rden Sie die Vertriebsstrukturen genauso aufbauen? W&uuml;rden Sie die Software heute noch so einf&uuml;hren? Und w&uuml;rden Sie das Unternehmen heute noch so strukturieren? Wann immer die Antwort &bdquo;nein&ldquo; lautet: Der bestehende Zustand sollte ver&auml;ndert werden.</p>
<h3>#2 Suchen Sie nach &uuml;bertragbaren Anwendungsf&auml;llen von digitalen Technologien</h3>
<p id="ArticleText">Die meisten Menschen und Unternehmen sind in ihrem Denken branchenbezogen. Sie vergleichen sich mit anderen Unternehmen ihrer Branche sowie mit Unternehmen aus naheliegenden Bereichen. Disruptives Denken verfolgt andere Grunds&auml;tze: Den Vergleich mit Unternehmen aus anderen Branchen. Welche Anwendungsf&auml;lle hat Amazon, die sich auf einen Maschinenbauer &uuml;bertragen lassen? Wo l&ouml;st ein hochinnovatives Start-up mit k&uuml;nstlicher Intelligenz Probleme besser als es andere tun? Suchen Sie gezielt nach Anwendungsf&auml;llen aus anderen Branchen und Bereichen, die Sie auf sich &uuml;bertragen k&ouml;nnen. Nicht eins zu eins, sondern adaptieren.</p>
<h3>#3 Starten Sie einen Angriff auf sich selbst</h3>
<p id="ArticleText">Versetzen Sie sich in die Rolle aggressiver Angreifer. Was w&uuml;rden Sie tun, um Ihr bestehendes Gesch&auml;ftsmodell kompromisslos anzugreifen? Welche innovativen Services und digitalen Gesch&auml;ftsmodelle w&uuml;rden Sie entwickeln, wenn Sie keine R&uuml;cksicht auf Ihr bestehendes Gesch&auml;ft nehmen m&uuml;ssten? Diese Art des disruptiven Denkens l&auml;sst das Bestehende bewusst au&szlig;er acht. Versetzen Sie sich in die Lage des Amazon-Chefs, des Zalando-Gr&uuml;nders oder eines KI-Start-ups. Was w&uuml;rden Sie anders machen, wenn Sie pl&ouml;tzlich nicht mehr in der Situation der Verteidigung sind, sondern auf Angriff spielen?</p>
<p id="ArticleText"><div id="ProductAdvertiserBox">
<a href="/Digitale-Disruption/eb-1001.html">
<span id="ProductTeaserAuthor">Jens-Uwe Meyer</span>
<h1 id="ProductTeaserTitle">Digitale Disruption</h1>
</p>
<img id="ProductTeaserCover" alt="Digitale Disruption" src="/pix/cover/eb-1001.png">
<p id="ProductAdvertiserText">Sie denken, die Digitalisierung der Wirtschaft ist vorbei? Nein, sie hat gerade erst begonnen. Sie wird Ihren Beruf, Ihr Leben radikal verändern. Überleben werden nur die, die die Mechanismen der digitalen Disruption verstehen, sich auf die Logik der digitalen Zukunft einlassen und diese Zukunft mitgestalten. In diesem Buch über die radikalen Veränderungen der Märkte erfahren Sie, was digitale Disruption von digitaler Transformation  unterscheidet, wie sich Branchen von A wie Anwalt bis Z wie Zahnarzt verändern werden und wie Sie als Unternehmen und als Mitarbeiter jetzt handeln können.</p></a>
<span id="Advertiser" style="font-size:8px;float:right;">Anzeige</span>
</div></p>
<h3>#4 &Uuml;bertragen Sie Ihre neuen Ideen in das bestehende Gesch&auml;ft</h3>
<p id="ArticleText">Sp&auml;testens jetzt kommen in vielen Unternehmen die &bdquo;normalen&ldquo; Denkans&auml;tze wieder durch. <br />&bdquo;Das geht momentan nicht.&ldquo;<br />&bdquo;Das vertr&auml;gt sich nicht mit unserem Alltagsgesch&auml;ft.&ldquo;<br />&bdquo;Das wird kurzfristig keine Gewinne abwerfen.&ldquo;<br />&Uuml;berlegen Sie, wie Sie die Ergebnisse des disruptiven Denkens in Ihr Unternehmen &uuml;bertragen k&ouml;nnen. Und entscheiden Sie, ob Sie Innovationsprojekte innerhalb der bestehenden Strukturen umsetzen k&ouml;nnen oder neue Strukturen schaffen m&uuml;ssen. Beispielsweise ein Innovation Lab oder sogar eine Ausgr&uuml;ndung. <br /><br />Disruptives Denken unterst&uuml;tzt Sie, Ihr Team und Ihr Unternehmen dabei, den Scheuklappenblick abzulegen, der im Alltag normal ist. Disruptives Denken ist das, was digitale Gewinner erfolgreich macht.</p></span>
<p id="SmallHint">Jegliche Veröffentlichung und nicht-private Nutzung exklusiv über die BusinessVillage GmbH. 
Bitte senden Sie Ihre Nutzungsanfrage an redaktion@businessvillage.de.</p>










</span>



<div id="RelatedArticle" style="margin-top:30px;">
<h2>Weitere Artikel zum Thema</h2>
<ul id="ArticleTeaserList"> 

<li style="margin-left:-40px;line-height:150%">
<a id="HeadlineLink" href="/Digitale-Gewinner-gibt-es-nur-im-Silicon-Valley/mag-1846.html">Digitale Gewinner gibt es nur im Silicon Valley!</a></li>
 

<li style="margin-left:-40px;line-height:150%">
<a id="HeadlineLink" href="/Warum-ueberleben-digitale-Dinosaurier/mag-1842.html">Warum überleben digitale Dinosaurier?</a></li>
 

<li style="margin-left:-40px;line-height:150%">
<a id="HeadlineLink" href="/Das-neue-Leitbild-fuer-mehr-Kundennutzen/mag-1844.html">Das neue Leitbild für mehr Kundennutzen</a></li>
 

<li style="margin-left:-40px;line-height:150%">
<a id="HeadlineLink" href="/Zehn-%C2%84Argumente%C2%93-gegen-die-Digitalisierung/mag-1758.html">Zehn Argumente gegen die Digitalisierung</a></li>
 

<li style="margin-left:-40px;line-height:150%">
<a id="HeadlineLink" href="/Evaluierung-ist-alles/mag-1828.html">Evaluierung ist alles</a></li>
 

<li style="margin-left:-40px;line-height:150%">
<a id="HeadlineLink" href="/Die-digitalen-Pioniere-wohnen-auf-dem-Land/mag-1599.html">Die digitalen Pioniere wohnen auf dem Land</a></li>
 

<li style="margin-left:-40px;line-height:150%">
<a id="HeadlineLink" href="/Wie-man-digitale-Disruption-umsetzt/mag-1639.html">Wie man digitale Disruption umsetzt</a></li>
 

<li style="margin-left:-40px;line-height:150%">
<a id="HeadlineLink" href="/Digitale-Disruption-Was-ist-das-eigentlich/mag-1584.html">Digitale Disruption - Was ist das eigentlich?</a></li>
 

<li style="margin-left:-40px;line-height:150%">
<a id="HeadlineLink" href="/Klauen-Sie-aber-richtig/mag-1587.html">Klauen Sie, aber richtig!</a></li>
 

<li style="margin-left:-40px;line-height:150%">
<a id="HeadlineLink" href="/App-in-den-Wald/mag-1576.html">App in den Wald</a></li>
</ul></div></div>


</span>
 <div class="container">
	<a id="modal_trigger" href="#modal"></a>
	<div id="modal" class="popupContainer" style="display:none;">
		<header class="popupHeader2">
				<span class="modal_close"><i class="fa fa-times"><img src="/pix/site/WindowClose.png" alt="close" style="margin:-10px -10px 5px 5px;float:right;z-index:1000">
</i></span>
		</header>
		 <h1 id="SiteHeadline">Sie können nur gewinnen!</h1>

<p>
Schließen Sie sich 26.000+ Menschen an und abonnieren Sie den gratis BusinessVillage-Newsletter. 
Sie haben einfach nur Vorteile:</p>

<ul id="Benefit">
 
<li>Sie Gehören Sie zu den Ersten die es erfahren</li>
<li>Exklusive Inhalte. </li>
<li>Neue Bücher.</li>
<li>Gratis Angebote.</li>
 
<li>Einladungen ...</li>
  
</ul>
 
<form style="margin:auto;" action="/Newsletter/index_html" method="post" name="newsletter_service">
<span></span>



   <input type="hidden" name="ReturnTo" value="/Magazin/MagazinDetail/">
<input name="sex" value="1" type="hidden"> 
<input name="captcha" value="99hqb" type="hidden"> 
<input name="captcha_answer" value="81og5k" type="hidden"> 

<input name="firstname" value="" type="hidden">
<input name="lastname" value="" type="hidden">
<input name="NewsletterStatus" value="subscribe" type="hidden">
<div style="width:290px;margin:auto;">
<input style="float:left;padding:5px;border-right:0px;height:16px " no="" maxlength="60" size="25" name="email" value="E-Mail" onclick="document.newsletter_service.email.value = '';" type="text">						
<input id="ButtonBig" style="float:left;height:29px;" value="go!" type="SUBMIT">		
</div> 
</form>	
<br><br>
 
	</div>
</div>

<script type="text/javascript">
	$("#modal_trigger").leanModal({top : 150, overlay : 0.6, closeButton: ".modal_close" });

	$(function(){
		// Calling Login Form
		$("#login_form").click(function(){
			$(".social_login").hide();
			$(".user_login").show();
			return false;
		});

		// Calling Register Form
		$("#register_form").click(function(){
			$(".social_login").hide();
			$(".user_register").show();
			$(".header_title").text('Register');
			return false;
		});

		// Going back to Social Forms
		$(".back_btn").click(function(){
			$(".user_login").hide();
			$(".user_register").hide();
			$(".social_login").show();
			$(".header_title").text('Login');
			return false;
		});

	})
</script>

</div>
 
<div class="container">
	<a id="modal_trigger" href="#modal"></a>
	<div id="modal" class="popupContainer" style="display:none;">
		<header class="popupHeader2">
				<span class="modal_close"><i class="fa fa-times"><img src="/pix/site/WindowClose.png" alt="close" style="margin:-10px -10px 5px 5px;float:right;z-index:1000">
</i></span>
		</header>
		 <h1 id="SiteHeadline">Sie können nur gewinnen!</h1>

<p>
Schließen Sie sich 26.000+ Menschen an und abonnieren Sie den gratis BusinessVillage-Newsletter. 
Sie haben einfach nur Vorteile:</p>

<ul id="Benefit">
 
<li>Sie Gehören Sie zu den Ersten die es erfahren</li>
<li>Exklusive Inhalte. </li>
<li>Neue Bücher.</li>
<li>Gratis Angebote.</li>
 
<li>Einladungen ...</li>
  
</ul>
 
<form style="margin:auto;" action="/Newsletter/index_html" method="post" name="newsletter_service">
<span></span>



   <input type="hidden" name="ReturnTo" value="/Magazin/MagazinDetail/">
<input name="sex" value="1" type="hidden"> 
<input name="captcha" value="99hqb" type="hidden"> 
<input name="captcha_answer" value="81og5k" type="hidden"> 

<input name="firstname" value="" type="hidden">
<input name="lastname" value="" type="hidden">
<input name="NewsletterStatus" value="subscribe" type="hidden">
<div style="width:290px;margin:auto;">
<input style="float:left;padding:5px;border-right:0px;height:16px " no="" maxlength="60" size="25" name="email" value="E-Mail" onclick="document.newsletter_service.email.value = '';" type="text">						
<input id="ButtonBig" style="float:left;height:29px;" value="go!" type="SUBMIT">		
</div> 
</form>	
<br><br>
 
	</div>
</div>

<script type="text/javascript">
	$("#modal_trigger").leanModal({top : 150, overlay : 0.6, closeButton: ".modal_close" });

	$(function(){
		// Calling Login Form
		$("#login_form").click(function(){
			$(".social_login").hide();
			$(".user_login").show();
			return false;
		});

		// Calling Register Form
		$("#register_form").click(function(){
			$(".social_login").hide();
			$(".user_register").show();
			$(".header_title").text('Register');
			return false;
		});

		// Going back to Social Forms
		$(".back_btn").click(function(){
			$(".user_login").hide();
			$(".user_register").hide();
			$(".social_login").show();
			$(".header_title").text('Login');
			return false;
		});

	})
</script>

</div>



<div id="footer"><strong> <a href="/Impressum/">Impressum</a> &ndash; <a href="/Impressum/AGB_html">AGBs</a>           
            — <a href="/Impressum/Datenschutzhinweise_html">Datenschutzhinweise</a> 

 &ndash; <a href="/Service/Ruecksendungen-Widerruf_html">Widerruf / Rücksendungen</a> 
</strong>
           <br>
	     BusinessVillage GmbH &ndash; Reinhäuser Landstraße&nbsp;22 &ndash; D-37083&nbsp;Göttingen <br>
	      Telefon:&nbsp;+49&nbsp;(551)&nbsp;2099-100 &ndash; Fax:&nbsp;+49&nbsp;(551)&nbsp;2099-105 &ndash; E-Mail:&nbsp;info@businessvillage.de</div>

 


</body>




			    
</html>