<!DOCTYPE html>


<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
 <!-- test -->
<span>
 </span>

<title>Die sieben Design Thinking-Prinzipien</title>

 <title>BusinessVillage - Verlag für die Wirtschaft</title>
<base href="www.businessvillage.de">

<link href="/CSS_Basics.css" rel="stylesheet" type="text/css">
<link href="/CSS_ContentElements.css" rel="stylesheet" type="text/css">
<link href="/CSS_Print.css" rel="stylesheet" type="text/css">


<!--[if IE]>
    <style type="text/css">@import url(CSS_IEMod.css);</style>
  <![endif]-->

<!--[if IE 8]>
  <link href='/CSS_ie8.css' rel="stylesheet"  type="text/css" >
 
<![endif]-->

<link rel="shortcut icon" href="/pix/site/favicon.ico" type="image/x-icon" />
<link href="/JQuerry/socialshareprivacy/socialshareprivacy.css" rel="stylesheet" type="text/css" />
 <link rel="alternate" type="application/rss+xml" title="Neue Fachartikel, Bücher und Nachrichten bei BusinessVillage" href="/RSS/BusinessVillage_feed.rss" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="revisit-after" content="10 days">
<meta name="robots" content="index,follow">
<meta name="language" content="de">
<meta name="verify-v1" content="HeRKgaiilyqEi67lC4FAZwVPoWpllkyadz7pPl9lZ88=">
<meta name="p:domain_verify" content="17a75d8f04ccdd4fe726d4348c27f8d9" />

 <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js" type="text/javascript"></script>
 
<script src="/JQuerry/JQuerry.js" type="text/javascript"></script>

<script src="/JQuerry/socialshareprivacy/jquery.socialshareprivacy-xl-min.js"   type="text/javascript"></script>

<link href="/JQuerry/socialshareprivacy/socialshareprivacy.css" media="screen" rel="stylesheet" type="text/css" />


<script type="text/javascript" src="/JQuerry/modalWindow/jquery.leanModal.min.js"></script>
 
<script type="text/javascript" src="/JQuerry/modalWindow/leanModal-modified-for-onload.js"></script>

<link type="text/css" rel="stylesheet" href="/JQuerry/modalWindow/modalWindowStyle.css" />

<script src="/JQuerry/jQuerryDocumentReady.js" type="text/javascript"></script>





<script>
function show(id) {
    document.getElementById(id).style.visibility = "visible";
  }
function hide(id) {
    document.getElementById(id).style.visibility = "hidden";
  }

function show_display(id) {
    document.getElementById(id).style.display = "block";
  }
function hide_display(id) {
    document.getElementById(id).style.display= "none";
  }


function auswahl(ElementID){
			if (document.getElementById("NLSelectOn").checked ) {
			show(ElementID);
                        document.getElementById(ElementID).style.display = "block";
			}
                        else{
                        hide(ElementID);
                        document.getElementById(ElementID).style.display = "none";
                        }                     
}
 
function paymentWindowOpen(url) {
 
   var paymentWindow= window.open(url,'PaymentWindow','width=600,height=600,status=no,scrollbars=yes,resizable=yes,menubar=no,toolbar=no,location=no');
    show('BlockLayer');

   if (!paymentWindow || typeof(paymentWindow) === 'undefined') {
      document.getElementById("PopUpWarning").style.visibility = "visible"; 
} 
      else {  
    paymentWindow.focus();
    
    var timer = setInterval(function() { 
    var test= paymentWindow.closed;
 

     if (test==true)
     {  clearInterval(timer);      
         hide('BlockLayer'); }


     if (paymentWindow.name=='PaymentWindowCancel'){     
         clearInterval(timer);      
         hide('BlockLayer');
 
       
     }


  
 

     
}, 800);



}}



function paymentWindowX() {
   paymentWindow.focus();
   paymentWindow.close();
  

}

window.onmessage = function (e) {

 if (e.data === 'success') {
 
   window.location.replace('/Shop/PaymentModulPayOne/py_OrderConfirmation_htm');

 }

};




 
  
 
</script>

 
    <meta name="DC.Title" content="Die sieben Design Thinking-Prinzipien (Jens Otto Lange)" />
    <meta name="DC.Creator" content="BusinessVillage" />
    <meta name="DC.Description" content="Design Thinking gehört heute zum Skillset im gehobenen Job. Es gilt vielen als Lösung für die Herausforderungen der digitalen Welt: das Design Thinking. Doch damit es funktioniert, braucht es einige Vorraussetzungen. Jens-Otto Lange illustriert die sieben Design Thinking-Prinzipien." />
    <meta name="description" content="Design Thinking gehört heute zum Skillset im gehobenen Job. Es gilt vielen als Lösung für die Herausforderungen der digitalen Welt: das Design Thinking. Doch damit es funktioniert, braucht es einige Vorraussetzungen. Jens-Otto Lange illustriert die sieben Design Thinking-Prinzipien." />
    <meta name="DC.Publisher" content="BusinessVillage" />
    <meta name="DC.Date" content="2020/10/24 09:39:57.205945 GMT+2 00:00:00" />
    <meta name="DC.Type" content="Text" />
    <meta name="DC.Format" content="text/html" />
    <meta name="DC.Identifier" href="/Die-sieben-Design-Thinking-Prinzipien/mag-1985.html" />
    
    <meta name="DC.Language" content="de" />
    <meta name="DC.Coverage" content="G&ouml;ttingen" />   
    <link rel="canonical" href="http://www.businessvillage.de/Die-sieben-Design-Thinking-Prinzipien/mag-1985.html" />
    <link rel="shorturl"  href="http://www.businessvillage.de/mag-1985" />


    <meta property="og:title" content="Die sieben Design Thinking-Prinzipien (Jens Otto Lange)" /> 
  
    <meta property="og:type" content="article" />
    <meta property="og:article:author" content="Jens Otto Lange"/>
     <meta propery="og:article:published_time" content="2020-10-22 08:07:00+02:00">
 

    <meta property="og:url"  content="http://www.businessvillage.de/Die-sieben-Design-Thinking-Prinzipien/mag-1985.html" />
    <meta property="og:image" content="http://www.businessvillage.de/pix/foto/Jens-Otto-Lange.jpg" />
 

    <meta property="og:description" content="Design Thinking gehört heute zum Skillset im gehobenen Job. Es gilt vielen als Lösung für die Herausforderungen der digitalen Welt: das Design Thinking. Doch damit es funktioniert, braucht es einige Vorraussetzungen. Jens-Otto Lange illustriert die sieben Design Thinking-Prinzipien."/>
  <meta property="og:locale" content="de_DE" />
  <meta property="fb:admins" content="100001079731970" />
  <meta property="fb:app_id" content="966242223397117" />






</head>
  

  <body onload="self.focus();">

<span><script>
function setPrivacyAccepted() {
  x=document.getElementById("AcceptPrivacy");
  document.cookie="PrivacyAccepted=true ; path=/; domain=businessvillage.de";
  x.style.display="none";
}
</script>
 
<span>
 
<span id="AcceptPrivacy">

<div style=";position:fixed;top:0;left:0; ;z-index:1;width:100%;height:auto ;padding:0px;">
<div id="modal" class="popupContainer" style="position:relative;width:30%;height:auto;margin:auto;left:0 ">	
 
		 

<p>
Unsere Seite nutzt nur <b>unbedingt erforderliche Cookies</b>, 
damit Sie unsere Webseite wie vorgesehen nutzen können. 
Cookies, die der Zustimmung des Nutzers bedürfen, verwenden wir nicht.
 <a id="LinkStandard" href="/Impressum/Datenschutzhinweise_html">» Mehr Infos</a>
 
<input id="ButtonBig" type="SUBMIT" style="float:right;height:29px;" value="OK" onclick="setPrivacyAccepted()">
<br>



 </p>
  
 </div></div></span>
</span></span>

<div id="BlockLayer"></div>

<div id="header">
<img src="/pix/site/BusinessVillage.png" alt="BusinessVillage Bücher" style="margin-left:5px;">


<div id="CartContainer">
<a id="HeadlineLink" style="font-weight:600;" href="/Shop/Order/Cart_html">
<img src="/pix/site/CartBookPack_1.png" style="float:right;padding-left:10px;">

Warenkorb (0)<br>
0,00&nbsp;&euro;</a></div>



</div>

<div id="HeaderBox">

<div id="navline"><div>
<div style="float:left;margin-right:18px; ">
<a id="navitem" style="margin-left:10px;" href="/index_html"><img src="/pix/site/home.png"></a>
</div>
<div style="float:left; margin-right:18px;   ">
<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Shop');hide('Super-Buch');hide('Verlag');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Shop</span></span> </div>
<div id="Shop" class="NavLabel" onmouseover="show('Shop');hide('Super-Buch');hide('Verlag')" onmouseout="hide('Shop')">

 <div style="width:390px;"><div   style="float:left; width:48%;margin-right:5px"><dl style="margin-top:0px;">

<dt id="navElemModalLevel1">Shop</dt>
<dd id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Shop/home_html">Neuerscheinungen</a> <br>
</dd> 
<dd id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Shop/Demnaechst/index_html">Demnächst</a> <br>
</dd> 
<dd id="navElemModalLevel2" >
<a   id="#navlinkModalElement2" style=""   href="/Sale/">Schnäppchenmarkt</a> <br>
</dd> 

<dd id="navElemModalLevel2"  >
<a  id="#navlinkModalElement2" style=""   href="/Shop/praxiskompakt/index_html">Praxis-Kompakt</a> <br>
</dt>

<dd id="navElemModalLevel2" style="margin-bottom:20px;">
<a  id="#navlinkModalElement2" style=""   href="/Super-Buch/">Notizbücher</a> 
</dt>

<dd id="navElemModalLevel2" style="margin-bottom:20px;">
<a  id="#navlinkModalElement2" style=""   href="/ForFree/">Gratis-Bücher</a> <br>
</dt>


      <dt id="navElemModalLevel1" style="margin-top:0px;">Erfolg-Karriere 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Konzepte-Praesentation/index_html/201"> Konzepte & Präsentation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Persoenlichkeitsentwicklung/index_html/202"> Persönlichkeitsentwicklung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Richtig-fuehren/index_html/203"> Richtig führen</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Projektmanagement/index_html/207"> Projektmanagement</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Psychologie/index_html/208"> Psychologie</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Denkraum/index_html/209"> Denkraum</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Job-Karriere/index_html/210"> Job & Karriere</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;1">Kommunikation 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Rhetorik/index_html/501"> Rhetorik</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Gewaltfreie-Kommunikation/index_html/502"> Gewaltfreie Kommunikation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Konflikte/index_html/503"> Konflikte</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Pressearbeit/index_html/504"> Pressearbeit</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Rund-ums-Schreiben/index_html/505"> Rund ums Schreiben</a> </dd>
      
     </dl></div><div style=" ;float:left;width:48%;margin-left:5px;"><dl style="margin-top:0px">
      <dt id="navElemModalLevel1" style="margin-top:0px;">Unternehmensfuehrung 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Finanzierung/index_html/602"> Finanzierung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Management/index_html/603"> Management</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Agile-Techniken/index_html/604"> Agile Techniken</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Digitale-Transformation/index_html/605"> Digitale Transformation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Lean-Management/index_html/606"> Lean Management</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;3">Marketing 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Kundenbindung/index_html/102"> Kundenbindung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Marketing-Strategien/index_html/103"> Marketing-Strategien</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Werbung/index_html/104"> Werbung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Sponsoring/index_html/108"> Sponsoring</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Social-Media/index_html/111"> Social Media</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Events-Messen/index_html/112"> Events & Messen</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;4">Vertrieb 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Verhandeln/index_html/402"> Verhandeln</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Akquise/index_html/403"> Akquise</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Verkaufen/index_html/404"> Verkaufen</a> </dd>
      
     </dl></div></div>
</div> 
</div>

<div style="float:left;margin-right:18px;">
<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Super-Buch');hide('Shop');hide('Verlag');hide('Magazin');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Notizbücher</span></span></div>

<div id="Super-Buch" class="NavLabel" style="" onmouseover="show('Super-Buch');hide('Shop');hider('Verlag')" onmouseout="hide('Super-Buch')">

<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Super-Buch/">Das Super-Buch</a><br>
</div>

<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Super-Buch/SuperBuch-individuell_html">Das Super-Buch individuell</a><br>
</div>

<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Super-Buch/Arbeiten-mit-dem-Super-Buch_html">Arbeiten mit dem Super-Buch</a>   <br></div>
 
</div>
</div>
<div style=" float:left;margin-right:18px;  ">
<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Magazin');hide('Super-Buch');hide('Shop');hide('Verlag');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Magazin<span></span></span></span></div>

<div id="Magazin" class="NavLabel" style="" onmouseover="show('Magazin');hide('Super-Buch');hide('Shop');hider('Verlag')" onmouseout="hide('Magazin')">
 

 <div style="width:390px;"><div   style="float:left; width:48%;margin-right:5px"><dl style="margin-top:0px;">

  

	    <dt id="navElemModalLevel1">Online-Magazin</dt>
	    

 <dd id="navElemModalLevel2" style="valign:center;"> 
<a   id="#navlinkModalElement2" style=""   href="/Magazin/">Die neuesten Artikel</a> 
</dd>
<br>

	    <dd id="navElemModalLevel2" style="valign:center;"> 
     
	      <form action="/Relaunch_BV/Magazin/" method="post" style="text-align:right; ">
				<input type="text" style="float:left;padding:5px;border-right:0px;height:17px;" name="searchstring" size="10" >

	        <input id="ButtonSearch" type="image" name="SUBMIT" value="LOS" src="/pix/site/ButtonSearch.png" style="float:left;padding:0px;">
	
		<input type="hidden" name="kategorie" value="0">
		
	      </form> <br><br>
	  </dd> 
      <dt id="navElemModalLevel1" style="margin-top:0px;">Erfolg-Karriere 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Konzepte-Praesentation/index_html/201"> Konzepte & Präsentation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Persoenlichkeitsentwicklung/index_html/202"> Persönlichkeitsentwicklung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Richtig-fuehren/index_html/203"> Richtig führen</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Projektmanagement/index_html/207"> Projektmanagement</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Psychologie/index_html/208"> Psychologie</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Denkraum/index_html/209"> Denkraum</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;1">Kommunikation 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Rhetorik/index_html/501"> Rhetorik</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Gewaltfreie-Kommunikation/index_html/502"> Gewaltfreie Kommunikation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Konflikte/index_html/503"> Konflikte</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Pressearbeit/index_html/504"> Pressearbeit</a> </dd>
      
     </dl></div><div style=" ;float:left;width:48%;margin-left:5px;"><dl style="margin-top:0px">
      <dt id="navElemModalLevel1" style="margin-top:0px;">Unternehmensfuehrung 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Finanzierung/index_html/602"> Finanzierung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Management/index_html/603"> Management</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Agile-Techniken/index_html/604"> Agile Techniken</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Digitale-Transformation/index_html/605"> Digitale Transformation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Lean-Management/index_html/606"> Lean Management</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;3">Marketing 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Kundenbindung/index_html/102"> Kundenbindung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Marketing-Strategien/index_html/103"> Marketing-Strategien</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Werbung/index_html/104"> Werbung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Sponsoring/index_html/108"> Sponsoring</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Social-Media/index_html/111"> Social Media</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;4">Vertrieb 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Verhandeln/index_html/402"> Verhandeln</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Akquise/index_html/403"> Akquise</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Verkaufen/index_html/404"> Verkaufen</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Direkt-Marketing/index_html/101"> Direkt-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Zielgruppenmarketing/index_html/105"> Zielgruppenmarketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/CRM/index_html/106"> CRM</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Online-Marketing/index_html/109"> Online-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Rhetorik-Kommunikation/index_html/205"> Rhetorik/Kommunikation</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;5">Trainer-Knowhow 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Vertrieb-Marketing/index_html/702"> Vertrieb & Marketing</a> </dd>
      
     </dl></div></div>
 </div>
 </div>
 <div style="float:left;margin-right:18px; ">
<a id="navitem" href="/Denkwand_html">Denkwand</a>
</div>

<div style="float:left;margin-right:18px;">

<div id="navitem" style=" text-decoration:none;"><span onmouseover="show('Verlag');hide('Shop');hide('Super-Buch'),hide('Magazin');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Verlag</span></span></div>
<div id="Verlag" class="NavLabel" style="" onmouseover="show('Verlag');hide('Shop');hide('Super-Buch');" onmouseout="hide('Verlag')">
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/index_html">Der Verlag</a><br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Verlagsprogramm_html">Verlagsprogramm</a><br>

</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Autor-werden_html">Autor werden</a>   <br>

</div>
 
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Autoren-von-A-Z_html">Autoren von A-Z</a> <br>  
</div>


<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Autoren_Presseveroeffentlichungen_html">Autoren in der Presse</a> <br>  
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Foreign-Rights_html">Foreign rights and licences</a>   <br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Rechte_html">Abdruckrechte</a>   <br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Buchhandel_html">Buchhandel</a><br>
</div>

</div></div>

<div style="float:left;margin-right:18px; ">

<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Presse');hide('Account');hide('Verlag');hide('Shop');hide('Super-Buch'),hide('Magazin')">
<span style="cursor:pointer;">Presse</span></span></div>
<div id="Presse" class="NavLabel" onmouseover="show('Presse');hide('Verlag');hide('Shop');hide('Super-Buch');" onmouseout="hide('Presse')">
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Presse/index_html">Kontakt</a><br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Presse/Pressematerialien_html">Pressematerialien</a><br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Presse/Verlagsprogramm_html">Verlagsprogramm</a>   <br>
</div>

</div></div>


 
<div style="float:right;">

<div style="float:right;margin-left:00px; margin-right:10px;">
<div id="Kontakt" class="Preview" style="visibility:hidden;width:500px;height:580px;">
<a href="javascript:hide('BlockLayer');hide('Kontakt');">
<img src="/pix/site/WindowClose.png" alt="close" style="margin:5px 5px 5px 5px;float:right;"></a><br>
 
<div id="PreviewContent" style="overflow:auto;overflow-x:hidden;height:525px; margin-top:20px;padding-right:10px;padding-left:10px;"> 
<div style="text-align:left;">
<h1 id="SiteHeadline">Sie haben Fragen zu Produkten, zum Bestellvorgang oder Ihrer Bestellung?</h1>

<p>
Dann lassen Sie es uns wissen. Unser Team steht Ihnen mit Rat und Tat zur Seite.
Schreiben Sie uns einfach eine E-Mail oder rufen Sie uns an!
</p>


<div id="Box" style="width:400px;margin-top:20px;border-width:0px;">
<strong>Sie erreichen unser Team</strong><br><br>
Montag bis Freitag in der Zeit von 9:00 - 17:00 Uhr unter:<br><br>

<div style="width:100px;float:left;">Telefon:</div>	<div style="float:left;">+49 (0551) 2099 100</div><br>
<div style="width:100px;float:left;">Fax:</div>	<div style="float:left;">+49 (0551) 2099 105</div><br>
<div style="width:100px;float:left;">E-Mail:</div>	<div style="float:left;">info[at]businessvillage.de</div><br>
<br>
 </div>
<h2> Widerruf / Rücksendungen</h2>
<p>
 Informationen zum Thema <strong><a id="LinkOrange" href="/Service/Ruecksendungen-Widerruf_html">Widerruf und ein Widerrufsformular finden Sie hier! </a>
</strong></p>


</div>
 </div>
</div>

<a id="navitem" href="javascript:show('Kontakt');show('BlockLayer')" ><span id=""> Kontakt</span> </a>
 </div>

<div style="float:right;margin-right:18px; ">
<div id="navitem" style="position:static;text-decoration:none;"><span onmouseover="show('Account');hide('Presse');hide('Verlag');hide('Shop');hide('Super-Buch'),hide('Magazin')">Mein Konto</span></div>
<div id="Account" class="NavLabel" onmouseover="show('Account')" onmouseout="hide('Account')">

<a id="NavLayerLink" href="/Account"><strong>Anmelden</strong></a>

</div>
</div></div>


</div></div>
<div id="search">


 <form name="template_search" action="/Shop/" method="post">
    <input id="ButtonSearch" style="float:right;padding:0px;" src="/pix/site/ButtonSearch.png" value="LOS" name="SUBMIT" type="image">

 
<input style="float:right;padding:0px;font-size:14px;height:26px;width:280px;border-right-width:0px;margin-top:1px;padding-left:5px;" name="searchstring" value="Art.-Nr./ISBN/Suchbegriff" onclick="document.template_search.searchstring.value = '';" type="text">

    
<input name="kategorie" value="0" type="hidden">

</form>
</div>
</div>

<span>
<div id="left_col">
    <span>
  


	    <dt id="navElemLevel1">Suche im Magazin</dt>
	    <dd id="navElemLevel2">
<a id="#navlinkElement2" style="" href="/Magazin"> Die neuesten Artikel </a> <br>
</dd> 
<br>
	    <dd id="navElemLevel2" style="valign:center;"> 
     
	      <form action="/Relaunch_BV/Magazin/" method="post" style="text-align:right;">
		
		<input type="text" style="float:left;padding:5px;border-right:0px;height:17px;" name="searchstring" size="12" >
	        <input id="ButtonSearch" type="image" name="SUBMIT" value="LOS" src="/pix/site/ButtonSearch.png" style="float:left;padding:0px;margin-right:00px;">
	
		<input type="hidden" name="kategorie" value="0">
		
	      </form><br><br>
	  </dd>



      <dt id="navElemLevel1" >Erfolg-Karriere 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Konzepte-Praesentation/index_html/201"> Konzepte & Präsentation</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Persoenlichkeitsentwicklung/index_html/202"> Persönlichkeitsentwicklung</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Richtig-fuehren/index_html/203"> Richtig führen</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Projektmanagement/index_html/207"> Projektmanagement</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Psychologie/index_html/208"> Psychologie</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Denkraum/index_html/209"> Denkraum</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Kommunikation 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Rhetorik/index_html/501"> Rhetorik</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Gewaltfreie-Kommunikation/index_html/502"> Gewaltfreie Kommunikation</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Konflikte/index_html/503"> Konflikte</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Pressearbeit/index_html/504"> Pressearbeit</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Unternehmensfuehrung 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Finanzierung/index_html/602"> Finanzierung</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Management/index_html/603"> Management</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Agile-Techniken/index_html/604"> Agile Techniken</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Digitale-Transformation/index_html/605"> Digitale Transformation</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Lean-Management/index_html/606"> Lean Management</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Marketing 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Kundenbindung/index_html/102"> Kundenbindung</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Marketing-Strategien/index_html/103"> Marketing-Strategien</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Werbung/index_html/104"> Werbung</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Sponsoring/index_html/108"> Sponsoring</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Social-Media/index_html/111"> Social Media</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Vertrieb 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Verhandeln/index_html/402"> Verhandeln</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Akquise/index_html/403"> Akquise</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Verkaufen/index_html/404"> Verkaufen</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Direkt-Marketing/index_html/101"> Direkt-Marketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Zielgruppenmarketing/index_html/105"> Zielgruppenmarketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/CRM/index_html/106"> CRM</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Online-Marketing/index_html/109"> Online-Marketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Rhetorik-Kommunikation/index_html/205"> Rhetorik/Kommunikation</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Trainer-Knowhow 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Vertrieb-Marketing/index_html/702"> Vertrieb & Marketing</a> </dd>
      
     </dl> 
    </span> 

</div>

<div id="right_col">
           <div><span>
<div id="InfoBlockBox" style="height:260px;"><h1 id="InfoBlockTitle">Werden Sie VIP</h1>
<p id="InfoBlockText">Schließen Sie sich 26.000+ Menschen an
und abonnieren Sie den gratis BusinessVillage-Newsletter. Gehören Sie zu
den Ersten die es erfahren: Exklusive Inhalte. Neue Bücher. Gratis Angebote. 
Einladungen ...
</p>

<div style="margin-top:10px;margin-bottom:40px;">
<form action="https://www.businessvillage.de/Newsletter/" method="post" name="newsletter_service">
<input type="hidden" name="NewsletterStatus" value="subscribe">
<input style="float:left;padding:5px;border-right:0px;height:16px " no="" maxlength="50" size="14" name="email" value="E-Mail" type="text" onclick="document.newsletter_service.email.value = '';">
<input id="ButtonBig" type="SUBMIT" style="float:left;height:29px;" value="go!">
</form>
 
<div></div></div></div>
<div id="InfoBlockBox"><h1 id="InfoBlockTitle">Social Web</h1>
<p id="InfoBlockText"><a href="/RSS/BusinessVillage_feed.rss" target="_blank" style="font: bold 0.8em sans-serif; text-decoration: none;">
<span style="color: #fff; background: #f60; padding: 0.2em 0.35em; margin-right:0; border: solid 1px #f60; float: left;">RSS</span>
<span style="color: #000; background: #fff; padding: 0.2em 0.35em; margin-left: 0px;margin-right: 5px; border: solid 1px #f60; float: left;">Newsfeed</span></a> 
</p>
<br>


<p id="InfoBlockText">
<a href="https://www.facebook.com/BusinessVillage/" target="_blank" style="font: bold 0.8em sans-serif; text-decoration: none;">
<span style="color: #fff; background: #f60; padding: 0.2em 0.35em; margin-right:0; border: solid 1px #f60; float: left;">RSS</span>
<span style="color: #000; background: #fff; padding: 0.2em 0.35em; margin-left: 0px;margin-right: 5px; border: solid 1px #f60; float: left;">facebook</span></a> 
</p>


<br style="clear:both;">
 <p id="InfoBlockText">

 <a href="https://www.facebook.com/BusinessVillage/" target="facebook" style="font-family: sans-serif; font-style: normal; 
font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: 
none;"><span style="border: 1px solid rgb(99, 123, 173); padding: 0.2em 0.35em; background: rgb(99, 123, 173) none repeat scroll 0% 50%; 
-moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255, 255); margin-right: 0pt; float: left;">facebook</span>


<span style="border: 1px solid rgb(99, 123, 173); padding: 0.2em 0.35em; background: rgb(255, 255, 255) none repeat scroll 0% 50%; 
-moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">Fan
werden</span></a>
</p>
<br style="clear:both;">
<p id="InfoBlockText">

<a href="https://twitter.com/businessvillage" target="Twitter" style="margin-top:10px;font-family: sans-serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: none;">
<span style="border: 1px solid rgb(54, 204, 255); padding: 0.2em 0.35em; background: rgb(54, 204, 255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255, 255); margin-right: 0pt; float: left;">twitter</span>
<span style="border: 1px solid rgb(54, 204, 255); padding: 0.2em 0.35em; background: rgb(255, 255, 255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">follow
me</span></a>

</p><br style="clear:both;"> 
<p id="InfoBlockText">
 
<!-- <a name="fb_share" type="bottom_count" share_url="http://www.businessvillage.de" href="http://www.facebook.com/sharer.php">Teilen</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
-->
  <a href="https://www.pinterest.com/businessvil0553/" target="Twitter" style="margin-top:10px;font-family: sans-serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: none;">
<span style="border: 1px solid #bd081c; padding: 0.2em 0.35em; background: #bd081c none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255, 255); margin-right: 0pt; float: left;">Pinterest</span>
<span style="border: 1px solid #bd081c; padding: 0.2em 0.35em; background: rgb(255, 255, 255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">Pin it</span></a>

</p><br style="clear:both;">


<p id="InfoBlockText">

<a href="https://www.linkedin.com/company/home?trk=nav_responsive_sub_nav_companies" target="Twitter" style="margin-top:10px;font-family: sans-serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: none;">
<span style="border: 1px solid rgb(29, 135, 189); padding: 0.2em 0.35em; background: rgb(29, 135, 189) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255,255); margin-right: 0pt; float: left;">linkedIn</span>
<span style="border: 1px solid rgb(29, 135, 189); padding: 0.2em 0.35em; background: rgb(255, 255,255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">follow
me</span></a>

</p><br style="clear:both;"></div> 
<div id="InfoBlockBox"><h1 id="InfoBlockTitle">Gastbeitrag schreiben?
</h1>
<p id="InfoBlockText">Sie sind Trainer, Berater, Coach und ein Meister Ihres Faches? Sie haben was zu sagen? 
Dann Nutzen Sie die Chance und publizieren Sie einen Gastbeitrag im BusinesVillage Online-Magazin — 
Gratis und ohne Risiko aber viele tausend Leser garantiert! Interesse? 
Dann freuen wir uns auf Ihre Mail an artikel[at]businessvillage.de.
</p></div>
<div id="InfoBlockBox"><h1 id="InfoBlockTitle">Honorarfreier Content
</h1>
<p id="InfoBlockText">
Sie sind Journalist oder Redakteur und auf der Suche nach Gastbeiträgen,
Buchauszügen oder einem/r Interviewpartner(in)? 

Dann sprechen Sie uns bzgl. einer Verwertungs- bzw. Abdruckgenehmigung an. 
Diese ist i.d.R. honorarfrei. Ihnen schwebt ein exklusiver Artikel vor?

Senden Sie Ihre Anfrage an redaktion[at]businessvillage.de.</p></div>



</span></div>
</div></span>


<div id="content_col">
 
          <div>


 

 <span>



   <h1 id="SiteHeadline">Die sieben Design Thinking-Prinzipien</h1>
   <h2 id="ArticleAuthor">Jens Otto Lange</h2>
    
   <p id="ArticleTeaser"><span id="ArticlePubdate">22.10.2020</span>&nbsp;&middot;&nbsp;


   Design Thinking gehört heute zum Skillset im gehobenen Job. Es gilt vielen als Lösung für die Herausforderungen der digitalen Welt: das Design Thinking. Doch damit es funktioniert, braucht es einige Vorraussetzungen. Jens-Otto Lange illustriert die sieben Design Thinking-Prinzipien.

</p>
<div style="height:25px;margin: 30px auto 20px auto;"><div id="socialshareprivacy"></div> 
</div>

<span>
   <div id="AuthorBox"><img id="AuthorFotoSmall" src="/pix/foto/Jens-Otto-Lange.jpg" alt="Jens Otto Lange"><p id="AuthorTextBox">Der Designfacilitator Jens Otto Lange coacht und moderiert seit über 20 Jahren kreative Konzeptfindungsprozesse interdisziplinärer Teams, um schnell und strukturiert innovative Lösungen zu entwi-ckeln. Mithilfe der nutzerzentrierten Design-Thinking-Methodik hilft er Veränderern, kollektiv und kreativ Neues für die Digitale Welt zu schaffen.&nbsp;<a id="LinkSmall" target="_blank" href="http://www.guentherlange.de" style="float:right;">»&nbsp;http://www.guentherlange.de</a> </p></div>


   <span><p id="ArticleText">Heute wird Design Thinking von vielen Organisationen als L&ouml;sung f&uuml;r die Herausforderungen der digitalen Welt betrachtet. Jedes Jahr treten weitere Anbieter auf den Plan, die Unternehmen die Vermittlung des Ansatzes anbieten. Dem liegt die Annahme zugrunde, dass jeder Design Thinking als neues Skillset in seinem gegebenen Job anwenden kann, um es immer dann hervorzuholen, sobald ein komplexes Problem zu l&ouml;sen ist. Diese Denkweise ignoriert, dass Design Thinking &ndash; &auml;hnlich wie die methodischen Frameworks Scrum und Lean Start-up &ndash; auf selbstorganisierter Teamarbeit beruht.</p>
<p id="ArticleText">Selbstorganisierte Teamarbeit funktioniert am besten, wenn es jemanden gibt, der sich ausschlie&szlig;lich auf den Prozess der Zusammenarbeit und die Kl&auml;rung der Rahmenbedingungen konzentriert. Dies gilt umso mehr in gr&ouml;&szlig;eren Organisationen, in denen Vertreter unterschiedlicher Funktionen &uuml;ber Abteilungen und Bereiche hinweg zusammenarbeiten m&uuml;ssen.</p>
<p id="ArticleText">Diese neue Rolle, die ich Designfacilitator nenne, ist die Voraussetzung daf&uuml;r, das Design Thinking seine volle Wirkung und Produktivit&auml;t in der Organisation entfaltet und nicht zum wirkungslosen Haftnotiztheater in bunt dekorierten Seminarr&auml;umen oder coolen Creative Spaces verkommt.</p>
<p id="ArticleText">Als Designfacilitator bist du der DJ eines kollektiven Entwurfsprozesses. Du wei&szlig;t um dessen Unsch&auml;rfe und die Bedeutung weicher Faktoren wie Stimmung, Rhythmus, Kommunikation und Teamzusammensetzung. Du bist im Kontakt mit deinem Publikum und empathisch genug, um zu sp&uuml;ren, was im Raum vor sich geht, um dein Vorgehen ad hoc daran anzupassen &ndash; je nach Situation in wechselnden Rollen als Prozessberater, Moderator, Trainer oder Coach. Deine Aufgabe ist es, alle Beteiligten in den Designprozess einzubinden, Teamarbeit zu befl&uuml;geln und mit Stakeholdern den situativen Rahmen f&uuml;r kreatives Arbeiten zu gestalten. Du hilfst den Beteiligten, einen kreativen Modus einzunehmen und schnell auf Geschwindigkeit zu kommen. Daf&uuml;r stellst du gezielt die passenden visuellen Denkwerkzeuge bereit und gestaltest &Uuml;berg&auml;nge zu anderen agilen Frameworks wie Lean Start-up und Scrum oder zu klassischen Methoden des Projektmanagements.</p>
<p id="ArticleText"><div id="ProductAdvertiserBox">
<a href="/Projekte-starten-mit-Design-Thinking/eb-1058.html">
<span id="ProductTeaserAuthor">Jens Otto Lange</span>
<h1 id="ProductTeaserTitle">Projekte starten mit Design Thinking</h1>
</p>
<img id="ProductTeaserCover" alt="Projekte starten mit Design Thinking" src="/pix/cover/eb-1058.png">
<p id="ProductAdvertiserText">Design Thinking ist mehr als eine neue Mode. Doch für welche Projekte eignet sich Design Thinking? Antwort darauf gibt langes Buch und zeigt, wann Design Thinking Sinn macht und wie es Projekten Flügel verleiht. Ein längst überfälliges Playbook, das zum Mitmachen und Mitdenken einlädt.</p></a>
<span id="Advertiser" style="font-size:8px;float:right;">Anzeige</span>
</div></p>
<p id="ArticleText"><strong><em>Die Rolle des Designfacilitators</em></strong><br /><em>&raquo;Die neue Rolle des Designfacilitators ist die Voraussetzung daf&uuml;r, dass Design Thinking seine volle Wirkung und Produktivit&auml;t in der Organisation entfaltet und nicht zum wirkungslosen Haftnotiztheater in bunt dekorierten Seminarr&auml;umen oder coolen Creative Spaces verkommt.&laquo;</em></p>
<p id="ArticleText">Den Entwurfsprozess moderierst du mit dem R&uuml;stzeug des Design Thinking. Entlang der Prinzipien des Design Thinking konzipierst und leitest du Workshops, in denen Teilnehmer aus unterschiedlichen Disziplinen gemeinsam neue L&ouml;sungen entwerfen.</p>
<p id="ArticleText">Wie ein V&ouml;lkerkundler hilfst du dem Team, in die Lebenswelt potenzieller Nutzer einzutauchen. Du zeigst ihm, wie es in einer Mischung aus Logik und Intuition Annahmen &uuml;ber relevante Nutzerprobleme formuliert. Du kennst die M&ouml;glichkeiten f&uuml;r die schnelle Konkretisierung von L&ouml;sungen in Form einfacher Prototypen und unterst&uuml;tzt beim Set-up von Tests, um Konzepte mit Nutzern auf ihre Tragf&auml;higkeit zu &uuml;berpr&uuml;fen.</p>
<h2 id="ArticleTitle2">Die sieben Design Thinking-Prinzipien</h2>
<p id="ArticleText">Design Thinking ist weniger eine Methode als vielmehr eine Denkhaltung, die auf einer Reihe einfacher Prinzipien beruht.</p>
<p style="text-align: center;"><img style="vertical-align: middle;" src="http://www.businessvillage.de/pix/image/mag-1985-Denkhalt-7-Prinzipien.jpg" alt="Design-Thinking-Prinzipien" /></p>
<p id="ArticleText">&nbsp;</p>
<p id="ArticleText"><strong>Der Mensch ist das Ma&szlig; aller Dinge</strong><br />Gute Gestaltung basiert auf Empathie f&uuml;r und Feedback durch die Menschen, f&uuml;r die du etwas gestaltest.</p>
<p id="ArticleText"><strong>Zeige, was du meinst</strong><br />Kommuniziere deine Ideen f&uuml;r neuartige Nutzererlebnisse &uuml;ber alle Sinne und vermittle sie in wirkungsstarken Geschichten.</p>
<p id="ArticleText"><strong>Finde das Problem</strong><br />Verdichte komplexe Probleme in einfachen Fragestellungen, die andere inspirieren.</p>
<p id="ArticleText"><strong>Denke mit deinen H&auml;nden</strong><br />Baue schnell einfache Prototypen, um deine Idee zu formen, sie an Dritte zu kommunizieren und fr&uuml;hzeitig zu testen.</p>
<p id="ArticleText"><strong>Vertraue dem Prozess</strong><br />Sei dir jederzeit bewusst, wo du stehst, welche Methoden Sinn machen und was genau du erreichen willst.</p>
<p id="ArticleText"><strong>Radikale Zusammenarbeit</strong><br />Setze auf Diversit&auml;t. Bringe Innovatoren mit unterschiedlichen Hintergr&uuml;nden und Sichtweisen zusammen, um neue L&ouml;sungen zu entwickeln.</p>
<p id="ArticleText"><strong>Machen statt reden</strong><br />Design Thinking ist handlungsorientiert und braucht Tempo. Probiere den n&auml;chsten Schritt einfach aus, anstatt zu lange &uuml;ber das F&uuml;r und Wider zu reden.</p>
<p id="ArticleText">Versuche, diese Prinzipien in deinen Workshops zu beachten. Mache sie f&uuml;r deine Teilnehmer erlebbar.</p>
<p id="ArticleText">Um das Risiko zu senken, das Ressourcen verschwendet werden, weil das Team zu lange in die falsche Richtung l&auml;uft, tr&auml;gst du Sorge daf&uuml;r, dass es dem Zyklus aus Problemdefinition, L&ouml;sungsdesign und Test so schnell wie m&ouml;glich folgt, um fr&uuml;hzeitig zu lernen, welche Annahmen und L&ouml;sungsans&auml;tze weiter optimiert und welche aufgegeben werden sollten.</p>
<p style="text-align: center;"><img style="vertical-align: middle;" src="http://www.businessvillage.de/pix/image/mag-1985-Lange_Meeting.jpg" alt="Design-Thinking-Meeting" /></p>
<p id="ArticleText">Als Designfacilitator hilfst du den Beteiligten, im steten Wechsel zwischen analytischem Denken und intuitiver Kreativit&auml;t einen synchronisierten, effektiven und effizienten Arbeitsrhythmus zu finden. Du unterst&uuml;tzt Teams bei der Herausforderung, ihre L&ouml;sungsans&auml;tze wirksam an die &uuml;brige Organisation zu kommunizieren. Als Vermittler schl&auml;gst du Br&uuml;cken zwischen organisationalen Silos, um Ver&auml;nderungen nachhaltig zu verankern. Im Gegensatz zu klassischen Designern lieferst du als Designfacilitator keinen inhaltlichen Beitrag zum Ergebnis. Du konzentrierst dich vielmehr auf die Moderation von Teams, um ihnen zu helfen, ihren Schatz an kreativer Sch&ouml;pfungskraft zu heben.</p>
<p id="ArticleText">&Auml;hnlich wie ein Servant Leader oder Scrum Master lieferst du als Designfacilitator den Ansto&szlig; daf&uuml;r, dass neue Probleme identifiziert und gemeinsam angepackt werden. Aus Meetings, in denen dar&uuml;ber geredet wird, was sp&auml;ter getan werden soll, machst du Workshops, in denen unmittelbar ein Ergebnis erzeugt wird.</p>
<p id="ArticleText">Du h&auml;ltst den Prozess in Gang und hilfst, Passivit&auml;t zu &uuml;berwinden. Du zeigst den Beteiligten, wie sie hands-on konkrete Artefakte erstellen, &uuml;berbr&uuml;ckst unterschiedliche Arbeitsstile und moderierst Konflikte. Auf diese Weise sorgst du daf&uuml;r, dass alle auf ein gemeinsames Ergebnis hinarbeiten.</p>
<p id="ArticleText">Der Designfacilitator ist eine Antwort auf die komplexen Herausforderungen der digitalen Welt. Dieses Buch zeigt dir, wie du dich in dieser Rolle ausprobieren kannst.</p></span>
<p id="SmallHint">Jegliche Veröffentlichung und nicht-private Nutzung exklusiv über die BusinessVillage GmbH. 
Bitte senden Sie Ihre Nutzungsanfrage an redaktion@businessvillage.de.</p>










</span>



<div id="RelatedArticle" style="margin-top:30px;"></div>


</span>
 <!--AdvertisingSticky: deactivated-->

</div>
 
<!--AdvertisingSticky: deactivated-->

</div>



<div id="footer"><strong> <a href="/Impressum/">Impressum</a> &ndash; <a href="/Impressum/AGB_html">AGBs</a>           
            — <a href="/Impressum/Datenschutzhinweise_html">Datenschutzhinweise</a> 

 &ndash; <a href="/Service/Ruecksendungen-Widerruf_html">Widerruf / Rücksendungen</a> 
</strong>
           <br>
	     BusinessVillage GmbH &ndash; Reinhäuser Landstraße&nbsp;22 &ndash; D-37083&nbsp;Göttingen <br>
	      Telefon:&nbsp;+49&nbsp;(551)&nbsp;2099-100 &ndash; Fax:&nbsp;+49&nbsp;(551)&nbsp;2099-105 &ndash; E-Mail:&nbsp;info@businessvillage.de</div>

 


</body>




			    
</html>