<!DOCTYPE html>


<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
 <!-- test -->
<span>
 </span>

<title>Die Corona-Krise finanziell meistern - 10 Tipps vom Steuerberater</title>

 <title>BusinessVillage - Verlag für die Wirtschaft</title>
<base href="www.businessvillage.de">

<link href="/CSS_Basics.css" rel="stylesheet" type="text/css">
<link href="/CSS_ContentElements.css" rel="stylesheet" type="text/css">
<link href="/CSS_Print.css" rel="stylesheet" type="text/css">


<!--[if IE]>
    <style type="text/css">@import url(CSS_IEMod.css);</style>
  <![endif]-->

<!--[if IE 8]>
  <link href='/CSS_ie8.css' rel="stylesheet"  type="text/css" >
 
<![endif]-->

<link rel="shortcut icon" href="/pix/site/favicon.ico" type="image/x-icon" />
<link href="/JQuerry/socialshareprivacy/socialshareprivacy.css" rel="stylesheet" type="text/css" />
 <link rel="alternate" type="application/rss+xml" title="Neue Fachartikel, Bücher und Nachrichten bei BusinessVillage" href="/RSS/BusinessVillage_feed.rss" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="revisit-after" content="10 days">
<meta name="robots" content="index,follow">
<meta name="language" content="de">
<meta name="verify-v1" content="HeRKgaiilyqEi67lC4FAZwVPoWpllkyadz7pPl9lZ88=">
<meta name="p:domain_verify" content="17a75d8f04ccdd4fe726d4348c27f8d9" />

 <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js" type="text/javascript"></script>
 
<script src="/JQuerry/JQuerry.js" type="text/javascript"></script>

<script src="/JQuerry/socialshareprivacy/jquery.socialshareprivacy-xl-min.js"   type="text/javascript"></script>

<link href="/JQuerry/socialshareprivacy/socialshareprivacy.css" media="screen" rel="stylesheet" type="text/css" />


<script type="text/javascript" src="/JQuerry/modalWindow/jquery.leanModal.min.js"></script>
 
<script type="text/javascript" src="/JQuerry/modalWindow/leanModal-modified-for-onload.js"></script>

<link type="text/css" rel="stylesheet" href="/JQuerry/modalWindow/modalWindowStyle.css" />

<script src="/JQuerry/jQuerryDocumentReady.js" type="text/javascript"></script>





<script>
function show(id) {
    document.getElementById(id).style.visibility = "visible";
  }
function hide(id) {
    document.getElementById(id).style.visibility = "hidden";
  }

function show_display(id) {
    document.getElementById(id).style.display = "block";
  }
function hide_display(id) {
    document.getElementById(id).style.display= "none";
  }


function auswahl(ElementID){
			if (document.getElementById("NLSelectOn").checked ) {
			show(ElementID);
                        document.getElementById(ElementID).style.display = "block";
			}
                        else{
                        hide(ElementID);
                        document.getElementById(ElementID).style.display = "none";
                        }                     
}
 
function paymentWindowOpen(url) {
 
   var paymentWindow= window.open(url,'PaymentWindow','width=600,height=600,status=no,scrollbars=yes,resizable=yes,menubar=no,toolbar=no,location=no');
    show('BlockLayer');

   if (!paymentWindow || typeof(paymentWindow) === 'undefined') {
      document.getElementById("PopUpWarning").style.visibility = "visible"; 
} 
      else {  
    paymentWindow.focus();
    
    var timer = setInterval(function() { 
    var test= paymentWindow.closed;
 

     if (test==true)
     {  clearInterval(timer);      
         hide('BlockLayer'); }


     if (paymentWindow.name=='PaymentWindowCancel'){     
         clearInterval(timer);      
         hide('BlockLayer');
 
       
     }


  
 

     
}, 800);



}}



function paymentWindowX() {
   paymentWindow.focus();
   paymentWindow.close();
  

}

window.onmessage = function (e) {

 if (e.data === 'success') {
 
   window.location.replace('/Shop/PaymentModulPayOne/py_OrderConfirmation_htm');

 }

};




 
  
 
</script>

 
    <meta name="DC.Title" content="Die Corona-Krise finanziell meistern - 10 Tipps vom Steuerberater (Karsten Freyer)" />
    <meta name="DC.Creator" content="BusinessVillage" />
    <meta name="DC.Description" content="Die aktuelle Krise bringt viele Unternehmen in eine finanzielle Schieflage, die zuweilen sogar ihre Existenz gefährdet. 10 Tipps des Steuerberaters Karsten Freyer, Freinsheim bei Ludwigshafen, wie Sie eine solche Entwicklung vermeiden." />
    <meta name="description" content="Die aktuelle Krise bringt viele Unternehmen in eine finanzielle Schieflage, die zuweilen sogar ihre Existenz gefährdet. 10 Tipps des Steuerberaters Karsten Freyer, Freinsheim bei Ludwigshafen, wie Sie eine solche Entwicklung vermeiden." />
    <meta name="DC.Publisher" content="BusinessVillage" />
    <meta name="DC.Date" content="2020/04/04 19:30:20.465596 GMT+2 00:00:00" />
    <meta name="DC.Type" content="Text" />
    <meta name="DC.Format" content="text/html" />
    <meta name="DC.Identifier" href="/Die-Corona-Krise-finanziell-meistern-10-Tipps-vom-Steuerberater/mag-1934.html" />
    
    <meta name="DC.Language" content="de" />
    <meta name="DC.Coverage" content="G&ouml;ttingen" />   
    <link rel="canonical" href="http://www.businessvillage.de/Die-Corona-Krise-finanziell-meistern-10-Tipps-vom-Steuerberater/mag-1934.html" />
    <link rel="shorturl"  href="http://www.businessvillage.de/mag-1934" />


    <meta property="og:title" content="Die Corona-Krise finanziell meistern - 10 Tipps vom Steuerberater (Karsten Freyer)" /> 
  
    <meta property="og:type" content="article" />
    <meta property="og:article:author" content="Karsten Freyer"/>
     <meta propery="og:article:published_time" content="2020/04/02 08:10:00 GMT+2">
 

    <meta property="og:url"  content="http://www.businessvillage.de/Die-Corona-Krise-finanziell-meistern-10-Tipps-vom-Steuerberater/mag-1934.html" />
    <meta property="og:image" content="http://www.businessvillage.de/pix/foto/Karsten-Freyer.jpg" />
 

    <meta property="og:description" content="Die aktuelle Krise bringt viele Unternehmen in eine finanzielle Schieflage, die zuweilen sogar ihre Existenz gefährdet. 10 Tipps des Steuerberaters Karsten Freyer, Freinsheim bei Ludwigshafen, wie Sie eine solche Entwicklung vermeiden."/>
  <meta property="og:locale" content="de_DE" />
  <meta property="fb:admins" content="100001079731970" />
  <meta property="fb:app_id" content="966242223397117" />






</head>
  

  <body onload="self.focus();">

<span><script>
function setPrivacyAccepted() {
  x=document.getElementById("AcceptPrivacy");
  document.cookie="PrivacyAccepted=true ; path=/; domain=businessvillage.de";
  x.style.display="none";
}
</script>
 
<span>
 
<span id="AcceptPrivacy">

<div style=";position:fixed;top:0;left:0; ;z-index:1;width:100%;height:auto ;padding:0px;">
<div id="modal" class="popupContainer" style="position:relative;width:30%;height:auto;margin:auto;left:0 ">	
 
		 

<p>
Cookies helfen uns bei der Bereitstellung unserer Dienste. Durch die Nutzung unserer Dienste
 erklären Sie sich damit einverstanden, dass wir Cookies setzen. <a id="LinkStandard" href="/Impressum/Datenschutzhinweise_html">» Mehr Infos</a>
 
<input id="ButtonBig" type="SUBMIT" style="float:right;height:29px;" value="OK" onclick="setPrivacyAccepted()">
<br>



 </p>
  
 </div></div></span>
</span></span>

<div id="BlockLayer"></div>

<div id="header">
<img src="/pix/site/BusinessVillage.png" alt="BusinessVillage Bücher" style="margin-left:5px;">


<div id="CartContainer">
<a id="HeadlineLink" style="font-weight:600;" href="/Shop/Order/Cart_html">
<img src="/pix/site/CartBookPack_1.png" style="float:right;padding-left:10px;">

Warenkorb (0)<br>
0,00&nbsp;&euro;</a></div>



</div>

<div id="HeaderBox">

<div id="navline"><div>
<div style="float:left;margin-right:18px; ">
<a id="navitem" style="margin-left:10px;" href="/index_html"><img src="/pix/site/home.png"></a>
</div>
<div style="float:left; margin-right:18px;   ">
<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Shop');hide('Super-Buch');hide('Verlag');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Shop</span></span> </div>
<div id="Shop" class="NavLabel" onmouseover="show('Shop');hide('Super-Buch');hide('Verlag')" onmouseout="hide('Shop')">

 <div style="width:390px;"><div   style="float:left; width:48%;margin-right:5px"><dl style="margin-top:0px;">

<dt id="navElemModalLevel1">Shop</dt>
<dd id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Shop/home_html">Neuerscheinungen</a> <br>
</dd> 
<dd id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Shop/Demnaechst/index_html">Demnächst</a> <br>
</dd> 
<dd id="navElemModalLevel2" >
<a   id="#navlinkModalElement2" style=""   href="/Sale/">Schnäppchenmarkt</a> <br>
</dd> 

<dd id="navElemModalLevel2"  >
<a  id="#navlinkModalElement2" style=""   href="/Shop/praxiskompakt/index_html">Praxis-Kompakt</a> <br>
</dt>

<dd id="navElemModalLevel2" style="margin-bottom:20px;">
<a  id="#navlinkModalElement2" style=""   href="/Super-Buch/">Notizbücher</a> 
</dt>

<dd id="navElemModalLevel2" style="margin-bottom:20px;">
<a  id="#navlinkModalElement2" style=""   href="/ForFree/">Gratis-Bücher</a> <br>
</dt>


      <dt id="navElemModalLevel1" style="margin-top:0px;">Erfolg-Karriere 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Konzepte-Praesentation/index_html/201"> Konzepte & Präsentation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Persoenlicher-Erfolg/index_html/202"> Persönlicher Erfolg</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Richtig-fuehren/index_html/203"> Richtig führen</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Rhetorik-Kommunikation/index_html/205"> Rhetorik/Kommunikation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Rund-ums-Schreiben/index_html/206"> Rund ums Schreiben</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Projektmanagement/index_html/207"> Projektmanagement</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Psychologie-Selbstcoaching/index_html/208"> Psychologie/Selbstcoaching</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;1">Marketing 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Direkt-Marketing/index_html/101"> Direkt-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Kundenbindung/index_html/102"> Kundenbindung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Marketing-Strategien/index_html/103"> Marketing-Strategien</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Werbung/index_html/104"> Werbung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Zielgruppenmarketing/index_html/105"> Zielgruppenmarketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/CRM/index_html/106"> CRM</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/eMail-Marketing/index_html/107"> eMail-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Sport-Marketing/index_html/108"> Sport-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Online-Marketing/index_html/109"> Online-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Social-Media/index_html/111"> Social Media</a> </dd>
      
     </dl></div><div style=" ;float:left;width:48%;margin-left:5px;"><dl style="margin-top:0px">
      <dt id="navElemModalLevel1" style="margin-top:0px;">Unternehmensfuehrung 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Finanzierung/index_html/602"> Finanzierung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Management/index_html/603"> Management</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Agile-Techniken/index_html/604"> Agile Techniken</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;3">PR-Kommunikation 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Pressearbeit/index_html/302"> Pressearbeit</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;4">Vertrieb 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Verkaufsrhetorik/index_html/402"> Verkaufsrhetorik</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Akquise/index_html/403"> Akquise</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Verkaufen/index_html/404"> Verkaufen</a> </dd>
      
     </dl></div></div>
</div> 
</div>

<div style="float:left;margin-right:18px;">
<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Super-Buch');hide('Shop');hide('Verlag');hide('Magazin');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Notizbücher</span></span></div>

<div id="Super-Buch" class="NavLabel" style="" onmouseover="show('Super-Buch');hide('Shop');hider('Verlag')" onmouseout="hide('Super-Buch')">

<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Super-Buch/">Das Super-Buch</a><br>
</div>

<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Super-Buch/SuperBuch-individuell_html">Das Super-Buch individuell</a><br>
</div>

<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Super-Buch/Arbeiten-mit-dem-Super-Buch_html">Arbeiten mit dem Super-Buch</a>   <br></div>
 
</div>
</div>
<div style=" float:left;margin-right:18px;  ">
<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Magazin');hide('Super-Buch');hide('Shop');hide('Verlag');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Magazin<span></span></span></span></div>

<div id="Magazin" class="NavLabel" style="" onmouseover="show('Magazin');hide('Super-Buch');hide('Shop');hider('Verlag')" onmouseout="hide('Magazin')">
 

 <div style="width:390px;"><div   style="float:left; width:48%;margin-right:5px"><dl style="margin-top:0px;">

  

	    <dt id="navElemModalLevel1">Online-Magazin</dt>
	    

 <dd id="navElemModalLevel2" style="valign:center;"> 
<a   id="#navlinkModalElement2" style=""   href="/Magazin/">Die neuesten Artikel</a> 
</dd>
<br>

	    <dd id="navElemModalLevel2" style="valign:center;"> 
     
	      <form action="/Relaunch_BV/Magazin/" method="post" style="text-align:right; ">
				<input type="text" style="float:left;padding:5px;border-right:0px;height:17px;" name="searchstring" size="10" >

	        <input id="ButtonSearch" type="image" name="SUBMIT" value="LOS" src="/pix/site/ButtonSearch.png" style="float:left;padding:0px;">
	
		<input type="hidden" name="kategorie" value="0">
		
	      </form> <br><br>
	  </dd> 
      <dt id="navElemModalLevel1" style="margin-top:0px;">Erfolg-Karriere 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Konzepte-Praesentation/index_html/201"> Konzepte & Präsentation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Persoenlicher-Erfolg/index_html/202"> Persönlicher Erfolg</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Richtig-fuehren/index_html/203"> Richtig führen</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Rhetorik-Kommunikation/index_html/205"> Rhetorik/Kommunikation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Rund-ums-Schreiben/index_html/206"> Rund ums Schreiben</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Projektmanagement/index_html/207"> Projektmanagement</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Psychologie-Selbstcoaching/index_html/208"> Psychologie/Selbstcoaching</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;1">Marketing 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Direkt-Marketing/index_html/101"> Direkt-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Kundenbindung/index_html/102"> Kundenbindung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Marketing-Strategien/index_html/103"> Marketing-Strategien</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Werbung/index_html/104"> Werbung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Zielgruppenmarketing/index_html/105"> Zielgruppenmarketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/CRM/index_html/106"> CRM</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Sport-Marketing/index_html/108"> Sport-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Online-Marketing/index_html/109"> Online-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Social-Media/index_html/111"> Social Media</a> </dd>
      
     </dl></div><div style=" ;float:left;width:48%;margin-left:5px;"><dl style="margin-top:0px">
      <dt id="navElemModalLevel1" style="margin-top:0px;">Unternehmensfuehrung 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Finanzierung/index_html/602"> Finanzierung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Management/index_html/603"> Management</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Agile-Techniken/index_html/604"> Agile Techniken</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;3">PR-Kommunikation 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/PR-Kommunikation/index_html/301"> PR & Kommunikation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Pressearbeit/index_html/302"> Pressearbeit</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Kommunikation/index_html/303"> Kommunikation</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;4">Vertrieb 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Verkaufsrhetorik/index_html/402"> Verkaufsrhetorik</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Akquise/index_html/403"> Akquise</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Verkaufen/index_html/404"> Verkaufen</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;5">Trainer-Knowhow 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Vertrieb-Marketing/index_html/702"> Vertrieb & Marketing</a> </dd>
      
     </dl></div></div>
 </div>
 </div>
 <div style="float:left;margin-right:18px; ">
<a id="navitem" href="/Denkwand_html">Denkwand</a>
</div>

<div style="float:left;margin-right:18px;">

<div id="navitem" style=" text-decoration:none;"><span onmouseover="show('Verlag');hide('Shop');hide('Super-Buch'),hide('Magazin');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Verlag</span></span></div>
<div id="Verlag" class="NavLabel" style="" onmouseover="show('Verlag');hide('Shop');hide('Super-Buch');" onmouseout="hide('Verlag')">
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/index_html">Der Verlag</a><br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Verlagsprogramm_html">Verlagsprogramm</a><br>

</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Autor-werden_html">Autor werden</a>   <br>

</div>
 
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Autoren-von-A-Z_html">Autoren von A-Z</a> <br>  
</div>


<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Autoren_Presseveroeffentlichungen_html">Autoren in der Presse</a> <br>  
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Foreign-Rights_html">Foreign rights and licences</a>   <br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Rechte_html">Abdruckrechte</a>   <br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Buchhandel_html">Buchhandel</a><br>
</div>

</div></div>

<div style="float:left;margin-right:18px; ">

<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Presse');hide('Account');hide('Verlag');hide('Shop');hide('Super-Buch'),hide('Magazin')">
<span style="cursor:pointer;">Presse</span></span></div>
<div id="Presse" class="NavLabel" onmouseover="show('Presse');hide('Verlag');hide('Shop');hide('Super-Buch');" onmouseout="hide('Presse')">
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Presse/index_html">Kontakt</a><br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Presse/Pressematerialien_html">Pressematerialien</a><br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Presse/Verlagsprogramm_html">Verlagsprogramm</a>   <br>
</div>

</div></div>


 
<div style="float:right;">

<div style="float:right;margin-left:00px; margin-right:10px;">
<div id="Kontakt" class="Preview" style="visibility:hidden;width:500px;height:580px;">
<a href="javascript:hide('BlockLayer');hide('Kontakt');">
<img src="/pix/site/WindowClose.png" alt="close" style="margin:5px 5px 5px 5px;float:right;"></a><br>
 
<div id="PreviewContent" style="overflow:auto;overflow-x:hidden;height:525px; margin-top:20px;padding-right:10px;padding-left:10px;"> 
<div style="text-align:left;">
<h1 id="SiteHeadline">Sie haben Fragen zu Produkten, zum Bestellvorgang oder Ihrer Bestellung?</h1>

<p>
Dann lassen Sie es uns wissen. Unser Team steht Ihnen mit Rat und Tat zur Seite.
Schreiben Sie uns einfach eine E-Mail oder rufen Sie uns an!
</p>


<div id="Box" style="width:400px;margin-top:20px;border-width:0px;">
<strong>Sie erreichen unser Team</strong><br><br>
Montag bis Freitag in der Zeit von 9:00 - 17:00 Uhr unter:<br><br>

<div style="width:100px;float:left;">Telefon:</div>	<div style="float:left;">+49 (0551) 2099 100</div><br>
<div style="width:100px;float:left;">Fax:</div>	<div style="float:left;">+49 (0551) 2099 105</div><br>
<div style="width:100px;float:left;">E-Mail:</div>	<div style="float:left;">info[at]businessvillage.de</div><br>
<br>
 </div>
<h2> Widerruf / Rücksendungen</h2>
<p>
 Informationen zum Thema <strong><a id="LinkOrange" href="/Service/Ruecksendungen-Widerruf_html">Widerruf und ein Widerrufsformular finden Sie hier! </a>
</strong></p>


</div>
 </div>
</div>

<a id="navitem" href="javascript:show('Kontakt');show('BlockLayer')" ><span id=""> Kontakt</span> </a>
 </div>

<div style="float:right;margin-right:18px; ">
<div id="navitem" style="position:static;text-decoration:none;"><span onmouseover="show('Account');hide('Presse');hide('Verlag');hide('Shop');hide('Super-Buch'),hide('Magazin')">Mein Konto</span></div>
<div id="Account" class="NavLabel" onmouseover="show('Account')" onmouseout="hide('Account')">

<a id="NavLayerLink" href="/Account"><strong>Anmelden</strong></a>

</div>
</div></div>


</div></div>
<div id="search">


 <form name="template_search" action="/Shop/" method="post">
    <input id="ButtonSearch" style="float:right;padding:0px;" src="/pix/site/ButtonSearch.png" value="LOS" name="SUBMIT" type="image">

 
<input style="float:right;padding:0px;font-size:14px;height:26px;width:280px;border-right-width:0px;margin-top:1px;padding-left:5px;" name="searchstring" value="Art.-Nr./ISBN/Suchbegriff" onclick="document.template_search.searchstring.value = '';" type="text">

    
<input name="kategorie" value="0" type="hidden">

</form>
</div>
</div>

<span>
<div id="left_col">
    <span>
  


	    <dt id="navElemLevel1">Suche im Magazin</dt>
	    <dd id="navElemLevel2">
<a id="#navlinkElement2" style="" href="/Magazin"> Die neuesten Artikel </a> <br>
</dd> 
<br>
	    <dd id="navElemLevel2" style="valign:center;"> 
     
	      <form action="/Relaunch_BV/Magazin/" method="post" style="text-align:right;">
		
		<input type="text" style="float:left;padding:5px;border-right:0px;height:17px;" name="searchstring" size="12" >
	        <input id="ButtonSearch" type="image" name="SUBMIT" value="LOS" src="/pix/site/ButtonSearch.png" style="float:left;padding:0px;margin-right:00px;">
	
		<input type="hidden" name="kategorie" value="0">
		
	      </form><br><br>
	  </dd>



      <dt id="navElemLevel1" >Erfolg-Karriere 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Konzepte-Praesentation/index_html/201"> Konzepte & Präsentation</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Persoenlicher-Erfolg/index_html/202"> Persönlicher Erfolg</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Richtig-fuehren/index_html/203"> Richtig führen</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Rhetorik-Kommunikation/index_html/205"> Rhetorik/Kommunikation</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Rund-ums-Schreiben/index_html/206"> Rund ums Schreiben</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Projektmanagement/index_html/207"> Projektmanagement</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Psychologie-Selbstcoaching/index_html/208"> Psychologie/Selbstcoaching</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Marketing 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Direkt-Marketing/index_html/101"> Direkt-Marketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Kundenbindung/index_html/102"> Kundenbindung</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Marketing-Strategien/index_html/103"> Marketing-Strategien</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Werbung/index_html/104"> Werbung</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Zielgruppenmarketing/index_html/105"> Zielgruppenmarketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/CRM/index_html/106"> CRM</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Sport-Marketing/index_html/108"> Sport-Marketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Online-Marketing/index_html/109"> Online-Marketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Social-Media/index_html/111"> Social Media</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Unternehmensfuehrung 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Finanzierung/index_html/602"> Finanzierung</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Management/index_html/603"> Management</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Agile-Techniken/index_html/604"> Agile Techniken</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">PR-Kommunikation 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/PR-Kommunikation/index_html/301"> PR & Kommunikation</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Pressearbeit/index_html/302"> Pressearbeit</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Kommunikation/index_html/303"> Kommunikation</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Vertrieb 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Verkaufsrhetorik/index_html/402"> Verkaufsrhetorik</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Akquise/index_html/403"> Akquise</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Verkaufen/index_html/404"> Verkaufen</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Trainer-Knowhow 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Vertrieb-Marketing/index_html/702"> Vertrieb & Marketing</a> </dd>
      
     </dl> 
    </span> 

</div>

<div id="right_col">
           <div><span>
<div id="InfoBlockBox" style="height:260px;"><h1 id="InfoBlockTitle">Werden Sie VIP</h1>
<p id="InfoBlockText">Schließen Sie sich 26.000+ Menschen an
und abonnieren Sie den gratis BusinessVillage-Newsletter. Gehören Sie zu
den Ersten die es erfahren: Exklusive Inhalte. Neue Bücher. Gratis Angebote. 
Einladungen ...
</p>

<div style="margin-top:10px;margin-bottom:40px;">
<form action="https://www.businessvillage.de/Newsletter/" method="post" name="newsletter_service">
<input type="hidden" name="NewsletterStatus" value="subscribe">
<input style="float:left;padding:5px;border-right:0px;height:16px " no="" maxlength="50" size="14" name="email" value="E-Mail" type="text" onclick="document.newsletter_service.email.value = '';">
<input id="ButtonBig" type="SUBMIT" style="float:left;height:29px;" value="go!">
</form>
 
<div></div></div></div>
<div id="InfoBlockBox"><h1 id="InfoBlockTitle">Social Web</h1>
<p id="InfoBlockText"><a href="/RSS/BusinessVillage_feed.rss" target="_blank" style="font: bold 0.8em sans-serif; text-decoration: none;">
<span style="color: #fff; background: #f60; padding: 0.2em 0.35em; margin-right:0; border: solid 1px #f60; float: left;">RSS</span>
<span style="color: #000; background: #fff; padding: 0.2em 0.35em; margin-left: 0px;margin-right: 5px; border: solid 1px #f60; float: left;">Newsfeed</span></a> 
</p>
<br>


<p id="InfoBlockText">
<a href="https://www.facebook.com/BusinessVillage/" target="_blank" style="font: bold 0.8em sans-serif; text-decoration: none;">
<span style="color: #fff; background: #f60; padding: 0.2em 0.35em; margin-right:0; border: solid 1px #f60; float: left;">RSS</span>
<span style="color: #000; background: #fff; padding: 0.2em 0.35em; margin-left: 0px;margin-right: 5px; border: solid 1px #f60; float: left;">facebook</span></a> 
</p>


<br style="clear:both;">
 <p id="InfoBlockText">

 <a href="https://www.facebook.com/BusinessVillage/" target="facebook" style="font-family: sans-serif; font-style: normal; 
font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: 
none;"><span style="border: 1px solid rgb(99, 123, 173); padding: 0.2em 0.35em; background: rgb(99, 123, 173) none repeat scroll 0% 50%; 
-moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255, 255); margin-right: 0pt; float: left;">facebook</span>


<span style="border: 1px solid rgb(99, 123, 173); padding: 0.2em 0.35em; background: rgb(255, 255, 255) none repeat scroll 0% 50%; 
-moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">Fan
werden</span></a>
</p>
<br style="clear:both;">
<p id="InfoBlockText">

<a href="https://twitter.com/businessvillage" target="Twitter" style="margin-top:10px;font-family: sans-serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: none;">
<span style="border: 1px solid rgb(54, 204, 255); padding: 0.2em 0.35em; background: rgb(54, 204, 255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255, 255); margin-right: 0pt; float: left;">twitter</span>
<span style="border: 1px solid rgb(54, 204, 255); padding: 0.2em 0.35em; background: rgb(255, 255, 255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">follow
me</span></a>

</p><br style="clear:both;"> 
<p id="InfoBlockText">
 
<!-- <a name="fb_share" type="bottom_count" share_url="http://www.businessvillage.de" href="http://www.facebook.com/sharer.php">Teilen</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
-->
  <a href="https://www.pinterest.com/businessvil0553/" target="Twitter" style="margin-top:10px;font-family: sans-serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: none;">
<span style="border: 1px solid #bd081c; padding: 0.2em 0.35em; background: #bd081c none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255, 255); margin-right: 0pt; float: left;">Pinterest</span>
<span style="border: 1px solid #bd081c; padding: 0.2em 0.35em; background: rgb(255, 255, 255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">Pin it</span></a>

</p><br style="clear:both;">


<p id="InfoBlockText">

<a href="https://www.linkedin.com/company/home?trk=nav_responsive_sub_nav_companies" target="Twitter" style="margin-top:10px;font-family: sans-serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: none;">
<span style="border: 1px solid rgb(29, 135, 189); padding: 0.2em 0.35em; background: rgb(29, 135, 189) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255,255); margin-right: 0pt; float: left;">linkedIn</span>
<span style="border: 1px solid rgb(29, 135, 189); padding: 0.2em 0.35em; background: rgb(255, 255,255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">follow
me</span></a>

</p><br style="clear:both;"></div> 
<div id="InfoBlockBox"><h1 id="InfoBlockTitle">Gastbeitrag schreiben?
</h1>
<p id="InfoBlockText">Sie sind Trainer, Berater, Coach und ein Meister Ihres Faches? Sie haben was zu sagen? 
Dann Nutzen Sie die Chance und publizieren Sie einen Gastbeitrag im BusinesVillage Online-Magazin — 
Gratis und ohne Risiko aber viele tausend Leser garantiert! Interesse? 
Dann freuen wir uns auf Ihre Mail an artikel[at]businessvillage.de.
</p></div>
<div id="InfoBlockBox"><h1 id="InfoBlockTitle">Honorarfreier Content
</h1>
<p id="InfoBlockText">
Sie sind Journalist oder Redakteur und auf der Suche nach Gastbeiträgen,
Buchauszügen oder einem/r Interviewpartner(in)? 

Dann sprechen Sie uns bzgl. einer Verwertungs- bzw. Abdruckgenehmigung an. 
Diese ist i.d.R. honorarfrei. Ihnen schwebt ein exklusiver Artikel vor?

Senden Sie Ihre Anfrage an redaktion[at]businessvillage.de.</p></div>



</span></div>
</div></span>


<div id="content_col">
 
          <div>


 

 <span>



   <h1 id="SiteHeadline">Die Corona-Krise finanziell meistern - 10 Tipps vom Steuerberater</h1>
   <h2 id="ArticleAuthor">Karsten Freyer</h2>
    
   <p id="ArticleTeaser"><span id="ArticlePubdate">02.04.2020</span>&nbsp;&middot;&nbsp;


   Die aktuelle Krise bringt viele Unternehmen in eine finanzielle Schieflage, die zuweilen sogar ihre Existenz gefährdet. 10 Tipps des Steuerberaters Karsten Freyer, Freinsheim bei Ludwigshafen, wie Sie eine solche Entwicklung vermeiden.

</p>
<div style="height:25px;margin: 30px auto 20px auto;"><div id="socialshareprivacy"></div> 
</div>

<span>
   <div id="AuthorBox"><img id="AuthorFotoSmall" src="/pix/foto/Karsten-Freyer.jpg" alt="Karsten Freyer"><p id="AuthorTextBox">Karsten Freyer ist Inhaber der Steuerberatungskanzlei Karsten Freyer in Freinsheim (bei Ludwigshafen/Pfalz). Der Diplom-Kaufmann betreut mit seinem 12-köpfigen Team viele Unternehmen und Selbstständige&nbsp;<a id="LinkSmall" target="_blank" href="http://www.Karstenfreyer.de" style="float:right;">»&nbsp;http://www.Karstenfreyer.de</a> </p></div>


   <span><p id="ArticleText">In der aktuellen Krisensituation m&uuml;ssen fast alle Unternehmer sehr flexibel auf die jeweils aktuelle Situation reagieren. Auch die Politik sowie die &Auml;mter und Beh&ouml;rden stehen vor dieser Herausforderung und versuchen sie zu meistern. Deshalb &auml;ndern sich nahezu t&auml;glich die in Steuer- und Finanzangelegenheiten geltenden Rahmenbedingungen. Dies beinhaltet jedoch die beruhigende Nachricht: Die staatliche Verwaltung ist aktiv. Und: Sie versucht den Unternehmen, ob gro&szlig; oder klein, zu helfen, die Krise m&ouml;glichst unbeschadet zu &uuml;berstehen. So stellt das am 25. M&auml;rz beschlossene Sofort-Hilfeprogramm der Bundesregierung zum Beispiel allein f&uuml;r Solo-Unternehmer 50 Milliarden Euro bereit.</p>
<h2 id="ArticleTitle2">Tipps f&uuml;r Unternehmer bzw. Selbstst&auml;ndige</h2>
<p id="ArticleText">Trotz der sich &auml;ndernden Rahmenbedingungen lassen sich folgende Tipps geben, was Sie als Unternehmer bzw. Selbstst&auml;ndiger tun sollten, um die Krise finanziell zu meistern.</p>
<ol id="ArticleList">
<li>Bewahren Sie einen k&uuml;hlen Kopf. Erstellen Sie nach der ersten Panikreaktion einen vorl&auml;ufigen Finanzplan f&uuml;r die n&auml;chsten drei bis sechs Monate, der Ihren Kapitalbedarf in diesem Zeitraum erfasst. Stellen Sie dem Bedarf Ihre sicheren Einnahmen und R&uuml;cklagen gegen&uuml;ber. Doch Vorsicht! Planen Sie &bdquo;konservativ&ldquo;. Ber&uuml;cksichtigen Sie m&ouml;gliche Auftragsstornierungen und Zahlungsausf&auml;lle, denn Ihr vorrangiges Ziel muss zumindest kurz- und mittelfristig sein: Ihre Liquidit&auml;t bzw. die Ihres Unternehmens sichern &ndash; selbst wenn es schlimmer als erwartet kommt.<br /><br /></li>
<li>Nachdem Sie sich einen &Uuml;berblick &uuml;ber Ihre Einnahmen und Ausgaben haben, pr&uuml;fen Sie, inwieweit Sie Ihre Fixkosten senken k&ouml;nnen oder gar m&uuml;ssen, um Ihre Liquidit&auml;t zu sichern und Ihren finanziellen Handlungsspielraum zu erweitern, denn: In globalen Krisen wie der aktuellen m&uuml;ssen Sie auch mit Unverhofftem rechnen.<br /><br /></li>
<li>Versuchen Sie im Bedarfsfall alle Dauerschuldverh&auml;ltnisse wie Leasingvertr&auml;ge, Kredittilgungen usw. auszusetzen, um Ihre Liquidit&auml;t zu erh&ouml;hen. Bewahren Sie dabei jedoch einen gewissen Zukunftsblick. Achten Sie zum Beispiel darauf, dass Sie strategisch wichtige Dienstleister, usw., soweit m&ouml;glich, nicht verprellen, die Sie f&uuml;r Ihre Leistungserbringung sp&auml;testens nach der Krise wieder brauchen.<br /><br /></li>
<li>&nbsp;Lassen Sie Ihre Steuervorauszahlungen an das Finanzamt auf null setzen und Ihre Steuerschulden, wie zum Beispiel Ihre Umsatzsteuerschulden, aussetzen. Das erledigt f&uuml;r Sie, sofern Sie einen solchen haben und Sie ihm hierf&uuml;r das Mandat erteilen, Ihr Steuerberater.<br /><br /></li>
<li>Suchen Sie, wenn trotz dieser Ma&szlig;nahmen ein Liquidit&auml;tsengpass droht, m&ouml;glichst fr&uuml;hzeitig das Gespr&auml;ch mit Ihren Kapitalgebern wie Banken und Investoren. Schildern Sie Ihnen offen Ihre Situation. Hiervor brauchen Sie sich nicht zu scheuen, denn wenn Ihr Unternehmen jetzt in eine finanzielle Schieflage ger&auml;t, liegt dies zumeist nicht an Managementfehlern. Das wissen auch die Banken.<br /><br /></li>
<li>F&uuml;hren Sie als vertrauensbildende Ma&szlig;nahme entsprechende Gespr&auml;che auch mit Ihren strategisch wichtigen Lieferanten und Dienstleistern. Versuchen Sie mit Ihnen g&uuml;nstigere Lieferkonditionen zu vereinbaren &ndash; zum Beispiel durch ein Verl&auml;ngern der Zahlungsfrist. Dies ist in der Regel kein Problem, wenn sie selbst liquide sind und wissen: Ihr Unternehmen ist eigentlich gesund.<br /><br /></li>
<li>Schreiben Sie bei gr&ouml;&szlig;eren Auftr&auml;gen, die sich &uuml;ber eine l&auml;ngere Zeit erstrecken, h&auml;ufiger kleine Zwischen- oder Abschlagsrechnungen statt nur eine &bdquo;fette&ldquo; Rechnung nach Auftragsabschluss. Das verbessert Ihre Liquidit&auml;t und mindert die Gefahr, dass Sie in eine finanzielle Schieflage geraten, wenn Ihr Kunde Zahlungsprobleme hat.<br /><br /></li>
<li>Vereinbaren Sie mit Ihren Mitarbeitern, soweit m&ouml;glich und n&ouml;tig, Kurzarbeit. Beantragen Sie bei der Agentur f&uuml;r Arbeit Kurzarbeitergeld. Dies ist bis Ende M&auml;rz noch r&uuml;ckwirkend zum Monatsbeginn m&ouml;glich. Danach nicht mehr. Beim Beantragen hilft Ihnen Ihr Steuerberater. Angenommen Sie k&uuml;rzen die Arbeitszeit Ihrer Mitarbeiter um 50 Prozent, sodass diese nur noch die H&auml;lfte Ihres Bruttolohns von Ihnen erhalten. Dann entfallen nicht nur die von Ihnen zu entrichtenden Sozialabgaben, die Agentur f&uuml;r Arbeit zahlt Ihren Mitarbeitern auch von der anderen Lohnh&auml;lfte 60 Prozent als Kurzarbeiter-Geld. Inwieweit Sie dann die Differenz zum Normallohn noch ausgleichen, k&ouml;nnen Sie aufgrund Ihrer Liquidit&auml;t entscheiden.<br /><br /></li>
<li>Um zu verhindern, dass Unternehmen bzw. Einzelunternehmer kurzfristig insolvent werden, hat die Bundesregierung ein Sofort-Hilfe-Programm f&uuml;r KMU verabschiedet. Ihm zufolge k&ouml;nnen zum Beispiel Betriebe in Rheinland-Pfalz mit 0 bis 5 Mitarbeitern eine Sofort-Hilfe von 9.000 Euro erhalten, die nicht zur&uuml;ckgezahlt werden muss; Betriebe mit 6 bis 10 Arbeitnehmern 15.000 Euro und Betriebe mit 11 bis 50 Besch&auml;ftigten 30.000 Euro. Diese Summen variieren von Bundesland zu Bundesland leicht. Unklar ist noch, weil das Programm frisch verabschiedet wurde, wie, wo und unter welchen Voraussetzungen das Geld beantragt werden kann und teilweise auch wer es ausgezahlt. Dies soll bis 28. M&auml;rz gekl&auml;rt sein. Danach k&ouml;nnen Sie die Sofort-Hilfe, sofern Sie zu den durch die Krise gesch&auml;digten Unternehmen z&auml;hlen, beantragen &ndash; ebenfalls gegebenenfalls mit Hilfe Ihres Steuerberaters.<br /><br /></li>
<li>Dasselbe wie f&uuml;r die Sofort-Hilfen gilt f&uuml;r die m&ouml;glichen Sofort-Darlehen der Bundesl&auml;nder f&uuml;r Klein-Unternehmen. Sie betragen zum Beispiel in Rheinland-Pfalz f&uuml;r Betriebe bis 10 Besch&auml;ftigte maximal 10.000 Euro. Die Darlehen m&uuml;ssen im Gegensatz zu den Sofort-Hilfen zur&uuml;ckgezahlt werden. Sie haben jedoch eine Laufzeit von sechs Jahren und sind bis Ende 2021 zins- und tilgungsfrei.&nbsp; </li>
</ol>
<h2 id="ArticleTitle2">Als Unternehmer die Zuversicht bewahren</h2>
<p id="ArticleText">Die aktuelle Krise ist insbesondere f&uuml;r viele Kleinunternehmen mit geringen finanziellen R&uuml;cklagen und/oder sehr hohen Fixkosten existenzbedrohend. Doch wie Sie sehen, gibt es einige M&ouml;glichkeiten zum Gegensteuern und eine Reihe staatlicher Unterst&uuml;tzungsma&szlig;nahmen. Geraten Sie deshalb trotz Krise, soweit m&ouml;glich, Ihre Zuversicht. Auch diese Eigenschaft zeichnet einen guten Unternehmer aus.</p></span>
<p id="SmallHint">Jegliche Veröffentlichung und nicht-private Nutzung exklusiv über die BusinessVillage GmbH. 
Bitte senden Sie Ihre Nutzungsanfrage an redaktion@businessvillage.de.</p>










</span>



<div id="RelatedArticle" style="margin-top:30px;"></div>


</span>
 <!--AdvertisingSticky: deactivated-->

</div>
 
<!--AdvertisingSticky: deactivated-->

</div>



<div id="footer"><strong> <a href="/Impressum/">Impressum</a> &ndash; <a href="/Impressum/AGB_html">AGBs</a>           
            — <a href="/Impressum/Datenschutzhinweise_html">Datenschutzhinweise</a> 

 &ndash; <a href="/Service/Ruecksendungen-Widerruf_html">Widerruf / Rücksendungen</a> 
</strong>
           <br>
	     BusinessVillage GmbH &ndash; Reinhäuser Landstraße&nbsp;22 &ndash; D-37083&nbsp;Göttingen <br>
	      Telefon:&nbsp;+49&nbsp;(551)&nbsp;2099-100 &ndash; Fax:&nbsp;+49&nbsp;(551)&nbsp;2099-105 &ndash; E-Mail:&nbsp;info@businessvillage.de</div>

 


</body>




			    
</html>