<!DOCTYPE html>


<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
 <!-- test -->
<span>
 </span>

<title>Das Jahresgespräch mit Mitarbeitern  Tipps zur Vorbereitung und Durchführung</title>

 <title>BusinessVillage - Verlag für die Wirtschaft</title>
<base href="www.businessvillage.de">

<link href="/CSS_Basics.css" rel="stylesheet" type="text/css">
<link href="/CSS_ContentElements.css" rel="stylesheet" type="text/css">
<link href="/CSS_Print.css" rel="stylesheet" type="text/css">


<!--[if IE]>
    <style type="text/css">@import url(CSS_IEMod.css);</style>
  <![endif]-->

<!--[if IE 8]>
  <link href='/CSS_ie8.css' rel="stylesheet"  type="text/css" >
 
<![endif]-->

<link rel="shortcut icon" href="/pix/site/favicon.ico" type="image/x-icon" />
<link href="/JQuerry/socialshareprivacy/socialshareprivacy.css" rel="stylesheet" type="text/css" />
 <link rel="alternate" type="application/rss+xml" title="Neue Fachartikel, Bücher und Nachrichten bei BusinessVillage" href="/RSS/BusinessVillage_feed.rss" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="revisit-after" content="10 days">
<meta name="robots" content="index,follow">
<meta name="language" content="de">
<meta name="verify-v1" content="HeRKgaiilyqEi67lC4FAZwVPoWpllkyadz7pPl9lZ88=">
<meta name="p:domain_verify" content="17a75d8f04ccdd4fe726d4348c27f8d9" />

 <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js" type="text/javascript"></script>
 
<script src="/JQuerry/JQuerry.js" type="text/javascript"></script>

<script src="/JQuerry/socialshareprivacy/jquery.socialshareprivacy-xl-min.js"   type="text/javascript"></script>

<link href="/JQuerry/socialshareprivacy/socialshareprivacy.css" media="screen" rel="stylesheet" type="text/css" />


<script type="text/javascript" src="/JQuerry/modalWindow/jquery.leanModal.min.js"></script>
 
<script type="text/javascript" src="/JQuerry/modalWindow/leanModal-modified-for-onload.js"></script>

<link type="text/css" rel="stylesheet" href="/JQuerry/modalWindow/modalWindowStyle.css" />

<script src="/JQuerry/jQuerryDocumentReady.js" type="text/javascript"></script>





<script>
function show(id) {
    document.getElementById(id).style.visibility = "visible";
  }
function hide(id) {
    document.getElementById(id).style.visibility = "hidden";
  }

function show_display(id) {
    document.getElementById(id).style.display = "block";
  }
function hide_display(id) {
    document.getElementById(id).style.display= "none";
  }


function auswahl(ElementID){
			if (document.getElementById("NLSelectOn").checked ) {
			show(ElementID);
                        document.getElementById(ElementID).style.display = "block";
			}
                        else{
                        hide(ElementID);
                        document.getElementById(ElementID).style.display = "none";
                        }                     
}
 
function paymentWindowOpen(url) {
 
   var paymentWindow= window.open(url,'PaymentWindow','width=600,height=600,status=no,scrollbars=yes,resizable=yes,menubar=no,toolbar=no,location=no');
    show('BlockLayer');

   if (!paymentWindow || typeof(paymentWindow) === 'undefined') {
      document.getElementById("PopUpWarning").style.visibility = "visible"; 
} 
      else {  
    paymentWindow.focus();
    
    var timer = setInterval(function() { 
    var test= paymentWindow.closed;
 

     if (test==true)
     {  clearInterval(timer);      
         hide('BlockLayer'); }


     if (paymentWindow.name=='PaymentWindowCancel'){     
         clearInterval(timer);      
         hide('BlockLayer');
 
       
     }


  
 

     
}, 800);



}}



function paymentWindowX() {
   paymentWindow.focus();
   paymentWindow.close();
  

}

window.onmessage = function (e) {

 if (e.data === 'success') {
 
   window.location.replace('/Shop/PaymentModulPayOne/py_OrderConfirmation_htm');

 }

};




 
  
 
</script>

 
    <meta name="DC.Title" content="Das Jahresgespräch mit Mitarbeitern  Tipps zur Vorbereitung und Durchführung (Thomas Pütter, Ines Eulzer)" />
    <meta name="DC.Creator" content="BusinessVillage" />
    <meta name="DC.Description" content="Es gehört zu den wichtigsten Motivationsimpulsen einer Führungskraft: das Jahresgespräch. Denn hier sprechen Führungskräfte und Mitarbeiter ganz offen über ihre Zusammenarbeit. Der Mitarbeiter bekommt Feedback für seine Leistungen und sein Verhalten der letzten Monate. Auf dieser Grundlage vereinbaren Führungskraft und Mitarbeiter gemeinsam neue Ziele. Das Jahresgespräch ist ein entscheidender Faktor, wenn es um den Erfolg eines ganzen Unternehmens geht. Doch was ist dabei besonders wichtig? Und wie führt man Mitarbeitergespräche auf Champions League-Niveau? 
" />
    <meta name="description" content="Es gehört zu den wichtigsten Motivationsimpulsen einer Führungskraft: das Jahresgespräch. Denn hier sprechen Führungskräfte und Mitarbeiter ganz offen über ihre Zusammenarbeit. Der Mitarbeiter bekommt Feedback für seine Leistungen und sein Verhalten der letzten Monate. Auf dieser Grundlage vereinbaren Führungskraft und Mitarbeiter gemeinsam neue Ziele. Das Jahresgespräch ist ein entscheidender Faktor, wenn es um den Erfolg eines ganzen Unternehmens geht. Doch was ist dabei besonders wichtig? Und wie führt man Mitarbeitergespräche auf Champions League-Niveau? 
" />
    <meta name="DC.Publisher" content="BusinessVillage" />
    <meta name="DC.Date" content="2020/02/15 08:49:29.137435 GMT+1 00:00:00" />
    <meta name="DC.Type" content="Text" />
    <meta name="DC.Format" content="text/html" />
    <meta name="DC.Identifier" href="/Das-Jahresgespraech-mit-Mitarbeitern-%C2%96-Tipps-zur-Vorbereitung-und-Durchfuehrung/mag-1917.html" />
    
    <meta name="DC.Language" content="de" />
    <meta name="DC.Coverage" content="G&ouml;ttingen" />   
    <link rel="canonical" href="http://www.businessvillage.de/Das-Jahresgespraech-mit-Mitarbeitern-%C2%96-Tipps-zur-Vorbereitung-und-Durchfuehrung/mag-1917.html" />
    <link rel="shorturl"  href="http://www.businessvillage.de/mag-1917" />


    <meta property="og:title" content="Das Jahresgespräch mit Mitarbeitern  Tipps zur Vorbereitung und Durchführung (Thomas Pütter, Ines Eulzer)" /> 
  
    <meta property="og:type" content="article" />
    <meta property="og:article:author" content="Thomas Pütter, Ines Eulzer"/>
     <meta propery="og:article:published_time" content="2020/02/13 07:07:00 GMT+1">
 

    <meta property="og:url"  content="http://www.businessvillage.de/Das-Jahresgespraech-mit-Mitarbeitern-%C2%96-Tipps-zur-Vorbereitung-und-Durchfuehrung/mag-1917.html" />
    <meta property="og:image" content="http://www.businessvillage.de/pix/foto/Thomas-Puetter.jpg" />
 

    <meta property="og:description" content="Es gehört zu den wichtigsten Motivationsimpulsen einer Führungskraft: das Jahresgespräch. Denn hier sprechen Führungskräfte und Mitarbeiter ganz offen über ihre Zusammenarbeit. Der Mitarbeiter bekommt Feedback für seine Leistungen und sein Verhalten der letzten Monate. Auf dieser Grundlage vereinbaren Führungskraft und Mitarbeiter gemeinsam neue Ziele. Das Jahresgespräch ist ein entscheidender Faktor, wenn es um den Erfolg eines ganzen Unternehmens geht. Doch was ist dabei besonders wichtig? Und wie führt man Mitarbeitergespräche auf Champions League-Niveau? 
"/>
  <meta property="og:locale" content="de_DE" />
  <meta property="fb:admins" content="100001079731970" />
  <meta property="fb:app_id" content="966242223397117" />






</head>
  

  <body onload="self.focus();">

<span><script>
function setPrivacyAccepted() {
  x=document.getElementById("AcceptPrivacy");
  document.cookie="PrivacyAccepted=true ; path=/; domain=businessvillage.de";
  x.style.display="none";
}
</script>
 
<span>
 
<span id="AcceptPrivacy">

<div style=";position:fixed;top:0;left:0; ;z-index:1;width:100%;height:auto ;padding:0px;">
<div id="modal" class="popupContainer" style="position:relative;width:30%;height:auto;margin:auto;left:0 ">	
 
		 

<p>
Cookies helfen uns bei der Bereitstellung unserer Dienste. Durch die Nutzung unserer Dienste
 erklären Sie sich damit einverstanden, dass wir Cookies setzen. <a id="LinkStandard" href="/Impressum/Datenschutzhinweise_html">» Mehr Infos</a>
 
<input id="ButtonBig" type="SUBMIT" style="float:right;height:29px;" value="OK" onclick="setPrivacyAccepted()">
<br>



 </p>
  
 </div></div></span>
</span></span>

<div id="BlockLayer"></div>

<div id="header">
<img src="/pix/site/BusinessVillage.png" alt="BusinessVillage Bücher" style="margin-left:5px;">


<div id="CartContainer">
<a id="HeadlineLink" style="font-weight:600;" href="/Shop/Order/Cart_html">
<img src="/pix/site/CartBookPack_1.png" style="float:right;padding-left:10px;">

Warenkorb (0)<br>
0,00&nbsp;&euro;</a></div>



</div>

<div id="HeaderBox">

<div id="navline"><div>
<div style="float:left;margin-right:18px; ">
<a id="navitem" style="margin-left:10px;" href="/index_html"><img src="/pix/site/home.png"></a>
</div>
<div style="float:left; margin-right:18px;   ">
<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Shop');hide('Super-Buch');hide('Verlag');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Shop</span></span> </div>
<div id="Shop" class="NavLabel" onmouseover="show('Shop');hide('Super-Buch');hide('Verlag')" onmouseout="hide('Shop')">

 <div style="width:390px;"><div   style="float:left; width:48%;margin-right:5px"><dl style="margin-top:0px;">

<dt id="navElemModalLevel1">Shop</dt>
<dd id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Shop/home_html">Neuerscheinungen</a> <br>
</dd> 
<dd id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Shop/Demnaechst/index_html">Demnächst</a> <br>
</dd> 
<dd id="navElemModalLevel2" >
<a   id="#navlinkModalElement2" style=""   href="/Sale/">Schnäppchenmarkt</a> <br>
</dd> 

<dd id="navElemModalLevel2"  >
<a  id="#navlinkModalElement2" style=""   href="/Shop/praxiskompakt/index_html">Praxis-Kompakt</a> <br>
</dt>

<dd id="navElemModalLevel2" style="margin-bottom:20px;">
<a  id="#navlinkModalElement2" style=""   href="/Super-Buch/">Notizbücher</a> 
</dt>

<dd id="navElemModalLevel2" style="margin-bottom:20px;">
<a  id="#navlinkModalElement2" style=""   href="/ForFree/">Gratis-Bücher</a> <br>
</dt>


      <dt id="navElemModalLevel1" style="margin-top:0px;">Erfolg-Karriere 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Konzepte-Praesentation/index_html/201"> Konzepte & Präsentation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Persoenlicher-Erfolg/index_html/202"> Persönlicher Erfolg</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Richtig-fuehren/index_html/203"> Richtig führen</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Rhetorik-Kommunikation/index_html/205"> Rhetorik/Kommunikation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Rund-ums-Schreiben/index_html/206"> Rund ums Schreiben</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Projektmanagement/index_html/207"> Projektmanagement</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Psychologie-Selbstcoaching/index_html/208"> Psychologie/Selbstcoaching</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;1">Marketing 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Direkt-Marketing/index_html/101"> Direkt-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Kundenbindung/index_html/102"> Kundenbindung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Marketing-Strategien/index_html/103"> Marketing-Strategien</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Werbung/index_html/104"> Werbung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Zielgruppenmarketing/index_html/105"> Zielgruppenmarketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/CRM/index_html/106"> CRM</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/eMail-Marketing/index_html/107"> eMail-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Sport-Marketing/index_html/108"> Sport-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Online-Marketing/index_html/109"> Online-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Social-Media/index_html/111"> Social Media</a> </dd>
      
     </dl></div><div style=" ;float:left;width:48%;margin-left:5px;"><dl style="margin-top:0px">
      <dt id="navElemModalLevel1" style="margin-top:0px;">Unternehmensfuehrung 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Finanzierung/index_html/602"> Finanzierung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Management/index_html/603"> Management</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Agile-Techniken/index_html/604"> Agile Techniken</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;3">PR-Kommunikation 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Pressearbeit/index_html/302"> Pressearbeit</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;4">Vertrieb 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Verkaufsrhetorik/index_html/402"> Verkaufsrhetorik</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Akquise/index_html/403"> Akquise</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Verkaufen/index_html/404"> Verkaufen</a> </dd>
      
     </dl></div></div>
</div> 
</div>

<div style="float:left;margin-right:18px;">
<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Super-Buch');hide('Shop');hide('Verlag');hide('Magazin');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Notizbücher</span></span></div>

<div id="Super-Buch" class="NavLabel" style="" onmouseover="show('Super-Buch');hide('Shop');hider('Verlag')" onmouseout="hide('Super-Buch')">

<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Super-Buch/">Das Super-Buch</a><br>
</div>

<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Super-Buch/SuperBuch-individuell_html">Das Super-Buch individuell</a><br>
</div>

<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" style="" href="/Super-Buch/Arbeiten-mit-dem-Super-Buch_html">Arbeiten mit dem Super-Buch</a>   <br></div>
 
</div>
</div>
<div style=" float:left;margin-right:18px;  ">
<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Magazin');hide('Super-Buch');hide('Shop');hide('Verlag');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Magazin<span></span></span></span></div>

<div id="Magazin" class="NavLabel" style="" onmouseover="show('Magazin');hide('Super-Buch');hide('Shop');hider('Verlag')" onmouseout="hide('Magazin')">
 

 <div style="width:390px;"><div   style="float:left; width:48%;margin-right:5px"><dl style="margin-top:0px;">

  

	    <dt id="navElemModalLevel1">Online-Magazin</dt>
	    

 <dd id="navElemModalLevel2" style="valign:center;"> 
<a   id="#navlinkModalElement2" style=""   href="/Magazin/">Die neuesten Artikel</a> 
</dd>
<br>

	    <dd id="navElemModalLevel2" style="valign:center;"> 
     
	      <form action="/Relaunch_BV/Magazin/" method="post" style="text-align:right; ">
				<input type="text" style="float:left;padding:5px;border-right:0px;height:17px;" name="searchstring" size="10" >

	        <input id="ButtonSearch" type="image" name="SUBMIT" value="LOS" src="/pix/site/ButtonSearch.png" style="float:left;padding:0px;">
	
		<input type="hidden" name="kategorie" value="0">
		
	      </form> <br><br>
	  </dd> 
      <dt id="navElemModalLevel1" style="margin-top:0px;">Erfolg-Karriere 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Konzepte-Praesentation/index_html/201"> Konzepte & Präsentation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Persoenlicher-Erfolg/index_html/202"> Persönlicher Erfolg</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Richtig-fuehren/index_html/203"> Richtig führen</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Rhetorik-Kommunikation/index_html/205"> Rhetorik/Kommunikation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Rund-ums-Schreiben/index_html/206"> Rund ums Schreiben</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Projektmanagement/index_html/207"> Projektmanagement</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Psychologie-Selbstcoaching/index_html/208"> Psychologie/Selbstcoaching</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;1">Marketing 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Direkt-Marketing/index_html/101"> Direkt-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Kundenbindung/index_html/102"> Kundenbindung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Marketing-Strategien/index_html/103"> Marketing-Strategien</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Werbung/index_html/104"> Werbung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Zielgruppenmarketing/index_html/105"> Zielgruppenmarketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/CRM/index_html/106"> CRM</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Sport-Marketing/index_html/108"> Sport-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Online-Marketing/index_html/109"> Online-Marketing</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Social-Media/index_html/111"> Social Media</a> </dd>
      
     </dl></div><div style=" ;float:left;width:48%;margin-left:5px;"><dl style="margin-top:0px">
      <dt id="navElemModalLevel1" style="margin-top:0px;">Unternehmensfuehrung 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Finanzierung/index_html/602"> Finanzierung</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Management/index_html/603"> Management</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Agile-Techniken/index_html/604"> Agile Techniken</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;3">PR-Kommunikation 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/PR-Kommunikation/index_html/301"> PR & Kommunikation</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Pressearbeit/index_html/302"> Pressearbeit</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Kommunikation/index_html/303"> Kommunikation</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;4">Vertrieb 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Verkaufsrhetorik/index_html/402"> Verkaufsrhetorik</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Akquise/index_html/403"> Akquise</a> </dd>
      
     
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Verkaufen/index_html/404"> Verkaufen</a> </dd>
      
     
      <dt id="navElemModalLevel1" style="margin-top:10px;5">Trainer-Knowhow 
      </dt>
   
         <dd id="navElemModalLevel2" > <a id="#navlinkModalElement2" href="/Magazin/Vertrieb-Marketing/index_html/702"> Vertrieb & Marketing</a> </dd>
      
     </dl></div></div>
 </div>
 </div>
 <div style="float:left;margin-right:18px; ">
<a id="navitem" href="/Denkwand_html">Denkwand</a>
</div>

<div style="float:left;margin-right:18px;">

<div id="navitem" style=" text-decoration:none;"><span onmouseover="show('Verlag');hide('Shop');hide('Super-Buch'),hide('Magazin');hide('Presse');hide('Account')">
<span style="cursor:pointer;">Verlag</span></span></div>
<div id="Verlag" class="NavLabel" style="" onmouseover="show('Verlag');hide('Shop');hide('Super-Buch');" onmouseout="hide('Verlag')">
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/index_html">Der Verlag</a><br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Verlagsprogramm_html">Verlagsprogramm</a><br>

</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Autor-werden_html">Autor werden</a>   <br>

</div>
 
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Autoren-von-A-Z_html">Autoren von A-Z</a> <br>  
</div>


<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Autoren_Presseveroeffentlichungen_html">Autoren in der Presse</a> <br>  
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Foreign-Rights_html">Foreign rights and licences</a>   <br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Rechte_html">Abdruckrechte</a>   <br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Verlag/Buchhandel_html">Buchhandel</a><br>
</div>

</div></div>

<div style="float:left;margin-right:18px; ">

<div id="navitem" style="text-decoration:none;"><span onmouseover="show('Presse');hide('Account');hide('Verlag');hide('Shop');hide('Super-Buch'),hide('Magazin')">
<span style="cursor:pointer;">Presse</span></span></div>
<div id="Presse" class="NavLabel" onmouseover="show('Presse');hide('Verlag');hide('Shop');hide('Super-Buch');" onmouseout="hide('Presse')">
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Presse/index_html">Kontakt</a><br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Presse/Pressematerialien_html">Pressematerialien</a><br>
</div>
<div id="navElemModalLevel2">
<a id="#navlinkModalElement2" href="/Presse/Verlagsprogramm_html">Verlagsprogramm</a>   <br>
</div>

</div></div>


 
<div style="float:right;">

<div style="float:right;margin-left:00px; margin-right:10px;">
<div id="Kontakt" class="Preview" style="visibility:hidden;width:500px;height:580px;">
<a href="javascript:hide('BlockLayer');hide('Kontakt');">
<img src="/pix/site/WindowClose.png" alt="close" style="margin:5px 5px 5px 5px;float:right;"></a><br>
 
<div id="PreviewContent" style="overflow:auto;overflow-x:hidden;height:525px; margin-top:20px;padding-right:10px;padding-left:10px;"> 
<div style="text-align:left;">
<h1 id="SiteHeadline">Sie haben Fragen zu Produkten, zum Bestellvorgang oder Ihrer Bestellung?</h1>

<p>
Dann lassen Sie es uns wissen. Unser Team steht Ihnen mit Rat und Tat zur Seite.
Schreiben Sie uns einfach eine E-Mail oder rufen Sie uns an!
</p>


<div id="Box" style="width:400px;margin-top:20px;border-width:0px;">
<strong>Sie erreichen unser Team</strong><br><br>
Montag bis Freitag in der Zeit von 9:00 - 17:00 Uhr unter:<br><br>

<div style="width:100px;float:left;">Telefon:</div>	<div style="float:left;">+49 (0551) 2099 100</div><br>
<div style="width:100px;float:left;">Fax:</div>	<div style="float:left;">+49 (0551) 2099 105</div><br>
<div style="width:100px;float:left;">E-Mail:</div>	<div style="float:left;">info[at]businessvillage.de</div><br>
<br>
 </div>
<h2> Widerruf / Rücksendungen</h2>
<p>
 Informationen zum Thema <strong><a id="LinkOrange" href="/Service/Ruecksendungen-Widerruf_html">Widerruf und ein Widerrufsformular finden Sie hier! </a>
</strong></p>


</div>
 </div>
</div>

<a id="navitem" href="javascript:show('Kontakt');show('BlockLayer')" ><span id=""> Kontakt</span> </a>
 </div>

<div style="float:right;margin-right:18px; ">
<div id="navitem" style="position:static;text-decoration:none;"><span onmouseover="show('Account');hide('Presse');hide('Verlag');hide('Shop');hide('Super-Buch'),hide('Magazin')">Mein Konto</span></div>
<div id="Account" class="NavLabel" onmouseover="show('Account')" onmouseout="hide('Account')">

<a id="NavLayerLink" href="/Account"><strong>Anmelden</strong></a>

</div>
</div></div>


</div></div>
<div id="search">


 <form name="template_search" action="/Shop/" method="post">
    <input id="ButtonSearch" style="float:right;padding:0px;" src="/pix/site/ButtonSearch.png" value="LOS" name="SUBMIT" type="image">

 
<input style="float:right;padding:0px;font-size:14px;height:26px;width:280px;border-right-width:0px;margin-top:1px;padding-left:5px;" name="searchstring" value="Art.-Nr./ISBN/Suchbegriff" onclick="document.template_search.searchstring.value = '';" type="text">

    
<input name="kategorie" value="0" type="hidden">

</form>
</div>
</div>

<span>
<div id="left_col">
    <span>
  


	    <dt id="navElemLevel1">Suche im Magazin</dt>
	    <dd id="navElemLevel2">
<a id="#navlinkElement2" style="" href="/Magazin"> Die neuesten Artikel </a> <br>
</dd> 
<br>
	    <dd id="navElemLevel2" style="valign:center;"> 
     
	      <form action="/Relaunch_BV/Magazin/" method="post" style="text-align:right;">
		
		<input type="text" style="float:left;padding:5px;border-right:0px;height:17px;" name="searchstring" size="12" >
	        <input id="ButtonSearch" type="image" name="SUBMIT" value="LOS" src="/pix/site/ButtonSearch.png" style="float:left;padding:0px;margin-right:00px;">
	
		<input type="hidden" name="kategorie" value="0">
		
	      </form><br><br>
	  </dd>



      <dt id="navElemLevel1" >Erfolg-Karriere 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Konzepte-Praesentation/index_html/201"> Konzepte & Präsentation</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Persoenlicher-Erfolg/index_html/202"> Persönlicher Erfolg</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Richtig-fuehren/index_html/203"> Richtig führen</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Rhetorik-Kommunikation/index_html/205"> Rhetorik/Kommunikation</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Rund-ums-Schreiben/index_html/206"> Rund ums Schreiben</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Projektmanagement/index_html/207"> Projektmanagement</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Psychologie-Selbstcoaching/index_html/208"> Psychologie/Selbstcoaching</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Marketing 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Direkt-Marketing/index_html/101"> Direkt-Marketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Kundenbindung/index_html/102"> Kundenbindung</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Marketing-Strategien/index_html/103"> Marketing-Strategien</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Werbung/index_html/104"> Werbung</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Zielgruppenmarketing/index_html/105"> Zielgruppenmarketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/CRM/index_html/106"> CRM</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Sport-Marketing/index_html/108"> Sport-Marketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Online-Marketing/index_html/109"> Online-Marketing</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Social-Media/index_html/111"> Social Media</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Unternehmensfuehrung 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Finanzierung/index_html/602"> Finanzierung</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Management/index_html/603"> Management</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Agile-Techniken/index_html/604"> Agile Techniken</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">PR-Kommunikation 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/PR-Kommunikation/index_html/301"> PR & Kommunikation</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Pressearbeit/index_html/302"> Pressearbeit</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Kommunikation/index_html/303"> Kommunikation</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Vertrieb 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Verkaufsrhetorik/index_html/402"> Verkaufsrhetorik</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Akquise/index_html/403"> Akquise</a> </dd>
      
     
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Verkaufen/index_html/404"> Verkaufen</a> </dd>
      
     
      <dt id="navElemLevel1" style="margin-top:20px;">Trainer-Knowhow 
      </dt>
   
         <dd id="navElemLevel2" colspan="2"> <a id="#navlinkElement2" href="/Magazin/Vertrieb-Marketing/index_html/702"> Vertrieb & Marketing</a> </dd>
      
     </dl> 
    </span> 

</div>

<div id="right_col">
           <div><span>
<div id="InfoBlockBox" style="height:260px;"><h1 id="InfoBlockTitle">Werden Sie VIP</h1>
<p id="InfoBlockText">Schließen Sie sich 26.000+ Menschen an
und abonnieren Sie den gratis BusinessVillage-Newsletter. Gehören Sie zu
den Ersten die es erfahren: Exklusive Inhalte. Neue Bücher. Gratis Angebote. 
Einladungen ...
</p>

<div style="margin-top:10px;margin-bottom:40px;">
<form action="https://www.businessvillage.de/Newsletter/" method="post" name="newsletter_service">
<input type="hidden" name="NewsletterStatus" value="subscribe">
<input style="float:left;padding:5px;border-right:0px;height:16px " no="" maxlength="50" size="14" name="email" value="E-Mail" type="text" onclick="document.newsletter_service.email.value = '';">
<input id="ButtonBig" type="SUBMIT" style="float:left;height:29px;" value="go!">
</form>
 
<div></div></div></div>
<div id="InfoBlockBox"><h1 id="InfoBlockTitle">Social Web</h1>
<p id="InfoBlockText"><a href="/RSS/BusinessVillage_feed.rss" target="_blank" style="font: bold 0.8em sans-serif; text-decoration: none;">
<span style="color: #fff; background: #f60; padding: 0.2em 0.35em; margin-right:0; border: solid 1px #f60; float: left;">RSS</span>
<span style="color: #000; background: #fff; padding: 0.2em 0.35em; margin-left: 0px;margin-right: 5px; border: solid 1px #f60; float: left;">Newsfeed</span></a> 
</p>
<br>


<p id="InfoBlockText">
<a href="https://www.facebook.com/BusinessVillage/" target="_blank" style="font: bold 0.8em sans-serif; text-decoration: none;">
<span style="color: #fff; background: #f60; padding: 0.2em 0.35em; margin-right:0; border: solid 1px #f60; float: left;">RSS</span>
<span style="color: #000; background: #fff; padding: 0.2em 0.35em; margin-left: 0px;margin-right: 5px; border: solid 1px #f60; float: left;">facebook</span></a> 
</p>


<br style="clear:both;">
 <p id="InfoBlockText">

 <a href="https://www.facebook.com/BusinessVillage/" target="facebook" style="font-family: sans-serif; font-style: normal; 
font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: 
none;"><span style="border: 1px solid rgb(99, 123, 173); padding: 0.2em 0.35em; background: rgb(99, 123, 173) none repeat scroll 0% 50%; 
-moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255, 255); margin-right: 0pt; float: left;">facebook</span>


<span style="border: 1px solid rgb(99, 123, 173); padding: 0.2em 0.35em; background: rgb(255, 255, 255) none repeat scroll 0% 50%; 
-moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">Fan
werden</span></a>
</p>
<br style="clear:both;">
<p id="InfoBlockText">

<a href="https://twitter.com/businessvillage" target="Twitter" style="margin-top:10px;font-family: sans-serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: none;">
<span style="border: 1px solid rgb(54, 204, 255); padding: 0.2em 0.35em; background: rgb(54, 204, 255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255, 255); margin-right: 0pt; float: left;">twitter</span>
<span style="border: 1px solid rgb(54, 204, 255); padding: 0.2em 0.35em; background: rgb(255, 255, 255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">follow
me</span></a>

</p><br style="clear:both;"> 
<p id="InfoBlockText">
 
<!-- <a name="fb_share" type="bottom_count" share_url="http://www.businessvillage.de" href="http://www.facebook.com/sharer.php">Teilen</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
-->
  <a href="https://www.pinterest.com/businessvil0553/" target="Twitter" style="margin-top:10px;font-family: sans-serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: none;">
<span style="border: 1px solid #bd081c; padding: 0.2em 0.35em; background: #bd081c none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255, 255); margin-right: 0pt; float: left;">Pinterest</span>
<span style="border: 1px solid #bd081c; padding: 0.2em 0.35em; background: rgb(255, 255, 255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">Pin it</span></a>

</p><br style="clear:both;">


<p id="InfoBlockText">

<a href="https://www.linkedin.com/company/home?trk=nav_responsive_sub_nav_companies" target="Twitter" style="margin-top:10px;font-family: sans-serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 0.8em; line-height: normal; font-size-adjust: none; font-stretch: normal; text-decoration: none;">
<span style="border: 1px solid rgb(29, 135, 189); padding: 0.2em 0.35em; background: rgb(29, 135, 189) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(255, 255,255); margin-right: 0pt; float: left;">linkedIn</span>
<span style="border: 1px solid rgb(29, 135, 189); padding: 0.2em 0.35em; background: rgb(255, 255,255) none repeat scroll 0% 50%; -moz-background-clip: initial; -moz-background-origin: initial; -moz-background-inline-policy: initial; color: rgb(0, 0, 0); margin-left: 0pt; float: left;">follow
me</span></a>

</p><br style="clear:both;"></div> 
<div id="InfoBlockBox"><h1 id="InfoBlockTitle">Gastbeitrag schreiben?
</h1>
<p id="InfoBlockText">Sie sind Trainer, Berater, Coach und ein Meister Ihres Faches? Sie haben was zu sagen? 
Dann Nutzen Sie die Chance und publizieren Sie einen Gastbeitrag im BusinesVillage Online-Magazin — 
Gratis und ohne Risiko aber viele tausend Leser garantiert! Interesse? 
Dann freuen wir uns auf Ihre Mail an artikel[at]businessvillage.de.
</p></div>
<div id="InfoBlockBox"><h1 id="InfoBlockTitle">Honorarfreier Content
</h1>
<p id="InfoBlockText">
Sie sind Journalist oder Redakteur und auf der Suche nach Gastbeiträgen,
Buchauszügen oder einem/r Interviewpartner(in)? 

Dann sprechen Sie uns bzgl. einer Verwertungs- bzw. Abdruckgenehmigung an. 
Diese ist i.d.R. honorarfrei. Ihnen schwebt ein exklusiver Artikel vor?

Senden Sie Ihre Anfrage an redaktion[at]businessvillage.de.</p></div>



</span></div>
</div></span>


<div id="content_col">
 
          <div>


 

 <span>



   <h1 id="SiteHeadline">Das Jahresgespräch mit Mitarbeitern  Tipps zur Vorbereitung und Durchführung</h1>
   <h2 id="ArticleAuthor">Thomas Pütter, Ines Eulzer</h2>
    
   <p id="ArticleTeaser"><span id="ArticlePubdate">13.02.2020</span>&nbsp;&middot;&nbsp;


   Es gehört zu den wichtigsten Motivationsimpulsen einer Führungskraft: das Jahresgespräch. Denn hier sprechen Führungskräfte und Mitarbeiter ganz offen über ihre Zusammenarbeit. Der Mitarbeiter bekommt Feedback für seine Leistungen und sein Verhalten der letzten Monate. Auf dieser Grundlage vereinbaren Führungskraft und Mitarbeiter gemeinsam neue Ziele. Das Jahresgespräch ist ein entscheidender Faktor, wenn es um den Erfolg eines ganzen Unternehmens geht. Doch was ist dabei besonders wichtig? Und wie führt man Mitarbeitergespräche auf Champions League-Niveau? 


</p>
<div style="height:25px;margin: 30px auto 20px auto;"><div id="socialshareprivacy"></div> 
</div>

<span>
   <div id="AuthorBox"><img id="AuthorFotoSmall" src="/pix/foto/Thomas-Puetter.jpg" alt="Thomas Pütter, Ines Eulzer"><p id="AuthorTextBox">Thomas Pütter &#150; ist Experte für Führung 4.0 und Changemanagement. Mit seinem außergewöhnlichen Mix aus Kreativität, Spirit und pragmatischer Denke entzündet er als Vortragsredner Unternehmer und Führungskräfte dazu, Führung neu zu denken. Über zwanzig Jahre hinweg entwickelte er als Geschäftsführer ein mittelständisches Unternehmen zu einem Leuchtturm der Branche und erhielt für seine Unternehmensführung zahlreiche Auszeichnungen. &nbsp;<a id="LinkSmall" target="_blank" href="http://https://www.denk-neu.com/" style="float:right;">»&nbsp;http://https://www.denk-neu.com/</a> </p></div>


   <span><h2 id="ArticleTitle2">Eine gute Vorbereitung ist die halbe Miete</h2>
<p id="ArticleText">Ein Jahresgespr&auml;ch sollte niemals zwischen T&uuml;r und Angel stattfinden. Die Vorbereitung entscheidet dar&uuml;ber, wie erfolgreich das Gespr&auml;ch verl&auml;uft. &Uuml;berlegen Sie, welche Themen Sie mit dem jeweiligen Mitarbeiter besprechen m&ouml;chten, machen Sie sich Notizen und informieren Sie Ihren Gespr&auml;chspartner rechtzeitig &uuml;ber den Termin, damit auch er sich vorbereiten kann. Es bietet es sich an, mit einem einheitlichen Leitfaden zu arbeiten, damit sich keiner unfair behandelt f&uuml;hlt. Zweiter Pluspunkt: Ein Leitfaden gibt Ihnen Struktur, sodass sie keine wichtigen Punkte vergessen.</p>
<h2 id="ArticleTitle2">So funktioniert der Leitfaden</h2>
<p id="ArticleText">In drei Kategorien unterteilt, deckt der Leitfaden die Bereiche Leistungsf&auml;higkeit (K&ouml;nnen), Leistungsbereitschaft (Wollen) und Sozialkompetenz (Verhalten) ab. Jede einzelne der Hauptkategorien besteht aus mehreren Unterpunkten. Unter jedem dieser Punkte befindet sich ein Notizfeld, in dem Ihre Mitarbeiter pers&ouml;nliche Anmerkungen zum Thema machen k&ouml;nnen. Anhand von Skalen zwischen 0 und 10 k&ouml;nnen sie ihre Leistungen und ihr Verhalten bewerten. 0 steht dabei immer f&uuml;r &bdquo;trifft gar nicht zu&ldquo; und 10 f&uuml;r &bdquo;trifft sehr zu&ldquo;. Der Mitarbeiter sch&auml;tzt sich selbst ein und bringt die Einsch&auml;tzung zum Gespr&auml;ch mit. Im Jahresgespr&auml;ch werden beide Wahrnehmungen verglichen. Das ist Ihre Steilvorlage f&uuml;r die Definition neuer Ziele.</p>
<p id="ArticleText"><div id="ProductAdvertiserBox">
<a href="/KLARE-KANTE/eb-1077.html">
<span id="ProductTeaserAuthor">Ines Eulzer, Thomas Pütter</span>
<h1 id="ProductTeaserTitle">KLARE KANTE</h1>
</p>
<img id="ProductTeaserCover" alt="KLARE KANTE" src="/pix/cover/eb-1077.png">
<p id="ProductAdvertiserText">Ines Eulzer und Thomas Pütter machen Mut, neue Wege in der Führung zu gehen: Weg von Alphatier, totaler Kontrolle und autoritä-rer Ansage. Hin zum Gestalter von echter Zusammenarbeit, zum Motor von Veränderung und moderner Führung, die Mitarbeiter inspi-riert.  </p></a>
<span id="Advertiser" style="font-size:8px;float:right;">Anzeige</span>
</div></p>
<h2 id="ArticleTitle2">&Uuml;ber K&ouml;nnen, Wollen und Verhalten</h2>
<p id="ArticleText">Die Differenz zwischen Selbstwahrnehmung und Fremdwahrnehmung ist eigentlich ein alter Hut &ndash; und sorgt dennoch nach wie vor f&uuml;r reichlich Gespr&auml;chsstoff. Der Leitfaden zum Jahresgespr&auml;ch ist an dieser Stelle ein wertvolles Tool. Er gibt Ihnen Orientierung, wenn es darum geht, die Punkte K&ouml;nnen, Wollen und Verhalten mit Ihren Mitarbeitern zu besprechen. Jeder einzelnen dieser Kategorien sollten Sie im Jahresgespr&auml;ch gen&uuml;gend Zeit einr&auml;umen, liefern diese Ihnen doch n&uuml;tzliche Informationen &uuml;ber den jeweiligen Mitarbeiter. Diese k&ouml;nnen Sie gemeinsam daf&uuml;r gebrauchen, um realistische Ziele zu definieren.<br /><br />Besprechen Sie zum Thema Leistungsf&auml;higkeit/K&ouml;nnen in jedem Fall die fachliche Kompetenz des Mitarbeiters, seine F&auml;higkeit zur Organisation, seine Work-Life-Balance sowie Verbesserungsvorschl&auml;ge. Gerade in Bezug auf letztere sollten Sie Ihrem Mitarbeiter klar kommunizieren, dass seine Ideen und seine Kreativit&auml;t absolut erw&uuml;nscht sind und dass Sie im Sinne des Unternehmens viel Wert auf seine Meinung legen. So geben Sie jedem einzelnen Mitarbeiter das Gef&uuml;hl, wirklich gebraucht zu werden und mitgestalten zu k&ouml;nnen.</p>
<h2 id="ArticleTitle2">Die richtige Motivation ist entscheidend</h2>
<p id="ArticleText">Ebenfalls wichtig im Zusammenhang mit den Punkten Wollen und Verhalten ist die Mitarbeitermotivation. Schon im Jahresgespr&auml;ch k&ouml;nnen Sie als F&uuml;hrungskraft die Basis f&uuml;r eine erfolgreiche Motivation Ihrer Mitarbeiter legen. Finden Sie gemeinsam heraus, wie sehr sich ein Mitarbeiter f&uuml;r das Unternehmen einsetzt, ob er alle Standards beherzigt und wie gro&szlig; seine Bereitschaft zur Weiterbildung und -entwicklung ist. <br /><br />Reden Sie im Jahresgespr&auml;ch dar&uuml;ber, wie ein Mitarbeiter gegen&uuml;ber Kunden auftritt und wie er sich im Team verh&auml;lt. Gibt er Know-How an j&uuml;ngere Kollegen weiter und unterst&uuml;tzt er andere Mitarbeiter mit seinem K&ouml;nnen? Wie pr&auml;sentiert er das Unternehmen nach au&szlig;en? <br /><br />Vergleichen Sie gemeinsam Ihre Bewertung der einzelnen Unterpunkte und die des Mitarbeiters und besprechen Sie Differenzen. Ist ein Punkt abgehandelt, der eine Zielvereinbarung erfordert, formulieren Sie das Ziel direkt und nicht erst am Ende des Jahresgespr&auml;chs. So k&ouml;nnen Sie sicher sein, dass wirklich alle f&uuml;r die Zieldefinition wichtigen Faktoren ber&uuml;cksichtigt sind.</p></span>
<p id="SmallHint">Jegliche Veröffentlichung und nicht-private Nutzung exklusiv über die BusinessVillage GmbH. 
Bitte senden Sie Ihre Nutzungsanfrage an redaktion@businessvillage.de.</p>










</span>



<div id="RelatedArticle" style="margin-top:30px;">
<h2>Weitere Artikel zum Thema</h2>
<ul id="ArticleTeaserList"> 

<li style="margin-left:-40px;line-height:150%">
<a id="HeadlineLink" href="/Die-drei-grossen-Fallen-bei-Digitalisierungsprojekten/mag-1908.html">Die drei großen Fallen bei Digitalisierungsprojekten</a></li>
 

<li style="margin-left:-40px;line-height:150%">
<a id="HeadlineLink" href="/Fuehrung-in-der-Arbeitswelt-4-0/mag-1888.html">Führung in der Arbeitswelt 4.0</a></li>
 

<li style="margin-left:-40px;line-height:150%">
<a id="HeadlineLink" href="/Fuehrung-4-0-Jetzt-demokratisch-fuehren/mag-1893.html">Führung 4.0 - Jetzt demokratisch führen</a></li>
 

<li style="margin-left:-40px;line-height:150%">
<a id="HeadlineLink" href="/Die-Megatrends-der-Arbeitswelt-%C2%96-das-kommt-auf-dich-zu/mag-1886.html">Die Megatrends der Arbeitswelt  das kommt auf dich zu</a></li>
 

<li style="margin-left:-40px;line-height:150%">
<a id="HeadlineLink" href="/Wegen-der-Firma-kommen-wegen-der-Fuehrung-gehen/mag-1876.html">Wegen der Firma kommen, wegen der Führung gehen</a></li>
 

<li style="margin-left:-40px;line-height:150%">
<a id="HeadlineLink" href="/Junge-Menschen-mit-Tagesfreizeit/mag-1857.html">Junge Menschen mit Tagesfreizeit</a></li>
 

<li style="margin-left:-40px;line-height:150%">
<a id="HeadlineLink" href="/Angst-frisst-Seele/mag-1847.html">Angst frisst Seele</a></li>
 

<li style="margin-left:-40px;line-height:150%">
<a id="HeadlineLink" href="/Das-steht-mir-doch-zu/mag-1843.html">Das steht mir doch zu</a></li>
 

<li style="margin-left:-40px;line-height:150%">
<a id="HeadlineLink" href="/Generation-X-Y-Z-Gibt-es-die-ueberhaupt/mag-1835.html">Generation X, Y, Z - Gibt es die überhaupt?</a></li>
 

<li style="margin-left:-40px;line-height:150%">
<a id="HeadlineLink" href="/Wir-wollen-doch-nur-das-Beste-/mag-1833.html">Wir wollen doch nur das Beste ...</a></li>
</ul></div></div>


</span>
 <!--AdvertisingSticky: deactivated-->

</div>
 
<!--AdvertisingSticky: deactivated-->

</div>



<div id="footer"><strong> <a href="/Impressum/">Impressum</a> &ndash; <a href="/Impressum/AGB_html">AGBs</a>           
            — <a href="/Impressum/Datenschutzhinweise_html">Datenschutzhinweise</a> 

 &ndash; <a href="/Service/Ruecksendungen-Widerruf_html">Widerruf / Rücksendungen</a> 
</strong>
           <br>
	     BusinessVillage GmbH &ndash; Reinhäuser Landstraße&nbsp;22 &ndash; D-37083&nbsp;Göttingen <br>
	      Telefon:&nbsp;+49&nbsp;(551)&nbsp;2099-100 &ndash; Fax:&nbsp;+49&nbsp;(551)&nbsp;2099-105 &ndash; E-Mail:&nbsp;info@businessvillage.de</div>

 


</body>




			    
</html>